<!DOCTYPE html>
<html lang="sv" >
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    <meta charset="UTF-8">
    <script type='text/javascript' >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</script>
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="/images/brands/ob/favicon_48.png" type="image/x-icon" rel="icon" />
    <title data-react-helmet="true">Trotsar corona: Restaurangerna på Öland rustar – Här är tio satsningar</title>
    <meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Trotsar corona: Restaurangerna på Öland rustar – Här är tio nya satsningar"/><meta data-react-helmet="true" property="og:site_name" content="Ölandsbladet"/><meta data-react-helmet="true" property="og:locale" content="sv_SE"/><meta data-react-helmet="true" property="og:description" content="Läget är ovisst men många restauranger gasar ordentligt."/><meta data-react-helmet="true" name="twitter:card" content="summary"/><meta data-react-helmet="true" name="twitter:creator" content="https://twitter.com/olandsbladet"/><meta data-react-helmet="true" name="twitter:site" content="https://twitter.com/olandsbladet"/><meta data-react-helmet="true" property="og:url" content="https://www.olandsbladet.se/oland/trotsar-corona-restaurangerna-pa-oland-rustar-har-ar-tio-satsningar-f4440b84/"/><meta data-react-helmet="true" property="fb:type" content="article"/><meta data-react-helmet="true" property="fb:title" content="Trotsar corona: Restaurangerna på Öland rustar – Här är tio nya satsningar"/><meta data-react-helmet="true" property="fb:description" content="Läget är ovisst men många restauranger gasar ordentligt."/><meta data-react-helmet="true" property="fb:app_id" content="1003457063015537"/><meta data-react-helmet="true" name="twitter:image" content="https://imengine.gota.infomaker.io?uuid=3d03007b-2b32-5842-b69f-698e4906f976&amp;width=768&amp;height=384&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.167&amp;crop_w=1.000&amp;crop_h=0.667&amp;function=cropresize"/><meta data-react-helmet="true" name="twitter:image:alt" content="Dzenan Vrana, Veranda, restaurang, Ölandsbladet"/><meta data-react-helmet="true" property="og:image" content="https://imengine.gota.infomaker.io?uuid=3d03007b-2b32-5842-b69f-698e4906f976&amp;width=768&amp;height=384&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.167&amp;crop_w=1.000&amp;crop_h=0.667&amp;function=cropresize"/><meta data-react-helmet="true" property="og:image:alt" content="Dzenan Vrana, Veranda, restaurang, Ölandsbladet"/><meta data-react-helmet="true" property="fb:image" content="https://imengine.gota.infomaker.io?uuid=3d03007b-2b32-5842-b69f-698e4906f976&amp;width=768&amp;height=384&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.167&amp;crop_w=1.000&amp;crop_h=0.667&amp;function=cropresize"/><meta data-react-helmet="true" property="fb:image:alt" content="Dzenan Vrana, Veranda, restaurang, Ölandsbladet"/><meta data-react-helmet="true" name="twitter:text:title" content="Trotsar corona: Restaurangerna på Öland rustar – Här är tio nya satsningar"/><meta data-react-helmet="true" property="article:published_time" content="2021-04-03 21:00:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-04-02 13:43:33"/><meta data-react-helmet="true" property="article:uuid" content="f4440b84-1014-4074-b740-67ce7ac6b2ea"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/Olandsbladet/"/><meta data-react-helmet="true" property="article:description" content="Läget är ovisst men många restauranger gasar ordentligt."/><meta data-react-helmet="true" property="article:section" content="Öland"/><meta data-react-helmet="true" name="gm:uuid" content="f4440b84-1014-4074-b740-67ce7ac6b2ea"/><meta data-react-helmet="true" property="article:author" content="Alexander Jensen"/><meta data-react-helmet="true" property="article:tag" content="Pizzerior"/><meta data-react-helmet="true" name="description" content="Läget är ovisst men många restauranger gasar ordentligt."/>
    <link data-react-helmet="true" rel="canonical" href="https://www.olandsbladet.se/oland/trotsar-corona-restaurangerna-pa-oland-rustar-har-ar-tio-satsningar-f4440b84/"/>
    <link rel="manifest" href="/manifests/ob.json">
    <meta name="theme-color" content="#003653">
    <base href="https://www.olandsbladet.se">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,shrink-to-fit=no">
    <style data-styled="dXCOAc fXLqdd cLixti nOSZF fFTFeg liGZgG fKskwz iMeshw hbhCvF cXfZQV jhOyZS" data-styled-version="4.4.1">
/* sc-component-id: Cell__Cell-jsYrZv */
.liGZgG{height:100%;min-width:0;grid-column-end:span 16;grid-row-end:span 1;}.fKskwz{height:100%;min-width:0;grid-column-end:span 12;grid-row-end:span 1;}.iMeshw{height:100%;min-width:0;grid-column-end:span 8;grid-row-end:span 1;grid-column-start:3;}.hbhCvF{height:100%;min-width:0;grid-column-end:span 12;grid-row-end:span 1;grid-column-start:1;}.cXfZQV{height:100%;min-width:0;grid-column-end:span 8;grid-row-end:span 1;}.jhOyZS{height:100%;min-width:0;grid-column-end:span 4;grid-row-end:span 1;}
/* sc-component-id: Grid__Grid-bojwg */
.dXCOAc{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0;}.fXLqdd{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:1rem;}.cLixti{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(12,1fr);grid-gap:8px;row-gap:0px;}.nOSZF{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(12,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0;}.fFTFeg{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:none;}</style>
    <link rel="stylesheet" href="/static/css/bundle.823f0e43.css">
    <script src="/static/js/bundle.a48e7b2b.js" defer></script>
    <link rel="alternate" type="application/rss+xml" title="RSS flöde" href="/feed/" />
    <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({originalLocation:document.location.protocol+"//"+document.location.hostname+document.location.pathname+document.location.search}),function(t,a,e,o,n){t[o]=t[o]||[],t[o].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var c=a.getElementsByTagName(e)[0],i=a.createElement(e);i.async=!0,i.src="https://www.googletagmanager.com/gtm.js?id=GTM-MDQJV93",c.parentNode.insertBefore(i,c)}(window,document,"script","dataLayer")</script>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDQJV93" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (() => {
            const script = document.createElement("script");
            script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            script.async = "true";
            script.addEventListener("load", () => {
                googletag.cmd.push(() => {
                    googletag.pubads().setTargeting('platform', 'nxt');
                    googletag.pubads().disableInitialLoad();
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            });
            document.head.appendChild(script);
        })();
    </script>
    <link href="https://fonts.googleapis.com/css?family=Archivo&display=swap" rel="stylesheet">
    <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.821ef803-256e-4cf3-b876-daa2e11f7946.js'></script>
    <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-WR3LPJG"></script>
    <script> var adsmtag = adsmtag || {}; adsmtag.cmd = adsmtag.cmd || [];</script>
    
        <script type='text/javascript'>
            var _cInfo = _cInfo || [];
            (function () {
                if (document.cookie.match("__codnt") === null) {
                    var ca = document.createElement('script');
                    ca.type = 'text/javascript';
                    ca.async = true;
                    ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/525fc4b3dbdd4f22997cb86f784d6c82.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(ca, s);
                }
            })();
        </script>
    

</head>
<body class="l">
    <div id="fullpage-ad-portal"></div>
    <div id="root"><div class="component_gdprMessage__container"><div class="component_gdprMessage__illustration"><svg viewBox="0 0 757.64 896.74"><defs><style>.cls-1{fill:#f1f1f1;}.cls-2{fill:#e49d75;}.cls-3{fill:#5fc5d1;}.cls-4{fill:#6bd5e1;}.cls-5{fill:#e0e0e0;}.cls-6{fill:#a4a4a4;}.cls-7{fill:none;stroke:#e0e0e0;stroke-linecap:round;stroke-linejoin:round;stroke-width:32px;}.cls-8{fill:#ffd98e;}.cls-9{fill:#ffe4ad;}.cls-10{fill-rule:evenodd;}</style></defs><title>unlock</title><g id="Layer_2" data-name="Layer 2"><g id="vector"><path class="cls-1" d="M636.5,232.73c68.06,61.33,93.17,180.88,67.33,286.61C677.81,625.07,601,717,496,778.29c-105,61.14-238,91.9-326.82,43.86S36.17,647.63,13.78,523.53c-22.2-124.11-22.56-245.67,36.58-305C109.5,159.4,228,162.31,342.79,165.22,457.62,168.31,568.62,171.41,636.5,232.73Z"></path><rect class="cls-2" x="558.8" y="858.32" width="22.08" height="14.74"></rect><rect class="cls-2" x="677.14" y="835.57" width="20.72" height="18.36" transform="translate(-378.13 619.59) rotate(-38.93)"></rect><rect class="cls-2" x="586.33" y="256.37" width="17.47" height="20.69" rx="8.23"></rect><path class="cls-3" d="M602.4,567.42c3,6.88,26,144.94,29.38,158s57.45,98.2,61.13,103.29c1.13,7.36-15.57,19.81-23.49,19.81C661.5,842.26,569,708.23,566.78,702.28S557.11,553.94,602.4,567.42Z"></path><path class="cls-4" d="M505.83,544.55c-1.05,5.7,14.58,136,16.52,153.5s31.89,158.48,34.54,162,22.81,2.76,26.29,1-6.8-147-6.8-157.53,27-107.65,23.53-135.78S505.83,544.55,505.83,544.55Z"></path><rect class="cls-2" x="561.36" y="386.6" width="21.11" height="36.74"></rect><rect class="cls-5" x="94.97" y="137.85" width="379.57" height="379.57" rx="22.42"></rect><path class="cls-6" d="M308.48,310.8a35.09,35.09,0,1,0-47.45,0L234,420.41H335.48Z"></path><path class="cls-7" d="M162.9,137.85a121.86,121.86,0,0,1,243.71,0"></path><ellipse class="cls-2" cx="569.19" cy="353.64" rx="29" ry="39"></ellipse><path class="cls-8" d="M565.24,415.77c-35.16,0-66.5,97.54-60.48,129.91,1.78,9.56,85.92,28.85,98.78,26.15C608.11,565.61,626.76,415.77,565.24,415.77Z"></path><path class="cls-9" d="M556.22,470.1c15.74-11.42-9.42-66.76-15.3-67.71-10.83-1.75-37.76,19-36.91,27.72C504.46,434.71,540.19,481.73,556.22,470.1Z"></path><path class="cls-2" d="M509,426c-4.24-5.09-14.84-30-16-35.91s-4-94.74-4-100S482,271.56,482,263.64s8.06-18.66,12.16-18.8c4.38,3.11,10.46,21.35,10.74,26,1.53-10,8.77-12.3,10.75-12.3s1.72,15.45-6.48,25.85c.29,7.64,10,83.31,11.57,87.69s19.45,33.09,19.41,35.63S509,426,509,426Z"></path><rect class="cls-6" x="368.05" y="260.35" width="358.11" height="10.23" transform="translate(40.99 -71.64) rotate(7.78)"></rect><rect class="cls-6" x="366.9" y="247.63" width="21.9" height="29.63" transform="translate(39.02 -48.75) rotate(7.78)"></rect><rect class="cls-6" x="397.87" y="251.17" width="11.78" height="29.63" transform="translate(39.74 -52.22) rotate(7.78)"></rect><path class="cls-2" d="M604.74,334c-.83-4.74-1.58-39.09-.3-43.94s4.74-8.39,6.29-15.63c.53-2.49-.31-11.11-2-11.47-3.64-.78-3.85,3.3-4.33,6.3-1.86,10.23-5.65,8.36-7.4,8.12s-7.76-1.28-9.73-1.33,3.05,4,1.52,10.47c-1.2,5.09-6.84,39-8,44.55C585,331.24,604.74,334,604.74,334Z"></path><rect class="cls-6" x="417.79" y="253.89" width="11.78" height="29.63" transform="translate(40.29 -54.9) rotate(7.78)"></rect><rect class="cls-6" x="368.01" y="250.51" width="63.09" height="10.5" transform="translate(38.31 -51.75) rotate(7.78)"></rect><path class="cls-6" d="M734.69,264.08A26.54,26.54,0,1,0,757.4,294,26.54,26.54,0,0,0,734.69,264.08ZM749,292.82a18.07,18.07,0,1,1-15.45-20.35A18.07,18.07,0,0,1,749,292.82Z"></path><path class="cls-2" d="M509.28,284.31c-1.32-5.17-3.89-9.69-4.31-13.58l0,.12c-.28-4.66-6.36-22.9-10.74-26-4.1.14-12.16,10.88-12.16,18.8,0,5.81,3.8,14.5,5.82,20.79h21.35v0Z"></path><path d="M543.06,329.21c0,13.49,9.52,21.81,24.61,26.45,0,18.46,2.85,19.27,2.85,30.51,0,24.22-4.13,12.11-4.13,53.93,0,25.22,10.56,38.94,30,38.94,23.51,0,37-24.87,37-38.27,0-17-16.82-46.54-18-71.07-1.63-33-11.89-60.61-37.62-60.61C555.79,309.09,543.06,317.27,543.06,329.21Z"></path><circle class="cls-2" cx="569.16" cy="358.82" r="7.8"></circle><path class="cls-10" d="M701.29,842.49l12.5,17.06-26.15,37-24.68.16.32-12.51,9.91-4.38L682,858.08Z"></path><polyline points="582.36 871.83 582.36 896.74 509.14 896.74 509.14 885.71 557.45 871.83 582.36 871.83"></polyline></g></g></svg></div><div class="component_gdprMessage__text"><h4 class="component__headline">Ta del av våra användarvillkor</h4><p class="component__paragraph">Med dataskyddsförordningen GDPR (General Data Protection Regulation) har vi uppdaterat våra användarvillkor så att det framgår vilka uppgifter vi samlar in från dig – och vad vi använder dem till. När du besöker våra webbplatser och appar samlar vi in uppgifter från dig för att förbättra din användarupplevelse. Det inkluderar även vilka annonser vi visar för dig. </p></div><div class="component_gdprMessage__buttons"><a target="_blank" rel="noopener" href="http://kundcenter.gotamedia.se/villkor/"><button class="component__button-default size-medium color-general-grey-1 style-outlined" type="button" aria-label="Mer information">Mer information</button></a><button class="component__button-default size-medium color-general-grey-1 style-contained" type="button" aria-label="Jag förstår">Jag förstår</button></div></div><div class="Grid__Grid-bojwg dXCOAc"><div width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component_header"><div style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="component_header__logo-user-controls-wrapper"><a href="/" class="component_header__logo"><img src="/images/brands/ob/dark.svg" alt="Ölandsbladet"/></a><div class="component_user-controls"><div class="component__spinning_loader active color-theme-primary" style="width:40px;height:40px"><div class="element"></div><div class="element"></div><div class="element"></div><div class="element"></div></div></div></div></div><div class="component_navigation"><div class="component_navigation__container" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><ol class="component_navigation__group component_navigation__group--left"><li class="component_navigation-item"><span class="component_navigation-item__container">Avdelningar<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_bc2f08f0d9ff57a88044cae87ac1e7"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></span></li><li class="component_navigation-item"><a class="component_navigation-item__link" href="/oland/"><span class="component_navigation-item__container">Öland</span></a></li><li class="component_navigation-item"><a class="component_navigation-item__link" target="_self" href="https://etidning.olandsbladet.se/"><span class="component_navigation-item__container">E-tidning</span></a></li><li class="component_navigation-item"><a class="component_navigation-item__link" href="/sok/"><span class="component_navigation-item__container">Sök<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_02690ef55152621c80f014bd73a288"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>search</title><path d="M32 30.208l-10.368-10.368c4.224-5.248 3.328-12.928-1.92-17.152s-12.8-3.328-17.024 1.92-3.328 12.928 1.92 17.152c4.48 3.584 10.88 3.584 15.232 0l10.368 10.368 1.792-1.92zM12.16 21.76c-5.248 0-9.6-4.352-9.6-9.6s4.352-9.6 9.6-9.6 9.6 4.352 9.6 9.6c0 5.248-4.352 9.6-9.6 9.6z"></path></svg></span></span></a></li></ol><ol class="component_navigation__group component_navigation__group--right"><li class="component_navigation-item"><span class="component_navigation-item__container">Tjänster<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_d1bdb2aed8e05b024d5954afe384ea"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></span></li><li class="component_navigation-item"><span class="component_navigation-item__container">Annonsera<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_dbb2e36c20d66a7416f68ba491307b"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></span></li><li class="component_navigation-item"><a class="component_navigation-item__link" href="/tipsa-oss/"><span class="component_navigation-item__container">Tipsa oss!</span></a></li><li class="component_navigation-item"><a class="component_navigation-item__link" target="_self" href="http://kundcenter.olandsbladet.se/"><span class="component_navigation-item__container">Kundcenter</span></a></li><li class="component_navigation-item"></li></ol></div></div></div></div><div id="content" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="Grid__Grid-bojwg fXLqdd component__layout page__article ltr page__base-article" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="Cell__Cell-jsYrZv fKskwz component__layout-article column-left two-column" width="12"><div class="ad-top"></div><div class="Grid__Grid-bojwg cLixti"><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-element" width="8"><span class="component__storytag"><a title="Allt om Öland" href="/om/Öland/">Öland<span class="component__icon color_ce6de148d3f20d171d5d8a2b011314"><svg height="11" width="11" version="1.1" viewBox="0 0 32 32"><title>arrow-right</title><path d="M11.648 30.208l-2.688-2.688 11.392-11.392-11.52-11.52 2.688-2.688 12.8 12.8c0.768 0.768 0.768 1.92 0 2.688l-12.672 12.8z"></path></svg></span></a></span></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-header-title article-element" width="8"><h1 class="component__headline">Trotsar corona: Restaurangerna på Öland rustar – Här är tio satsningar</h1></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-header-leadins article-element" width="8"><div class="component__list__leadin"><div class="component__leadin">Branschen har det väldigt tufft under pandemin men många väljer trots det att satsa. Framtidstron är bevisligen stor hos krögarna på Öland och här listar vi de senaste nyheterna.</div></div></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-header-dateline article-element no-spacing" width="8"><time class="component__dateline" title="2021-04-03 21:00:00" dateTime="2021-04-03 21:00:00">Öland. • 03 april 2021 21:00</time></div><div class="Cell__Cell-jsYrZv hbhCvF article-content-element article-focus-element" width="12"><figure class="component__article_image fullwidthImage"><div class="Grid__Grid-bojwg nOSZF"><div width="12" class="Cell__Cell-jsYrZv hbhCvF"><img class="component__image placeholder" src="https://imengine.gota.infomaker.io?uuid=3d03007b-2b32-5842-b69f-698e4906f976&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.167&amp;crop_w=1.000&amp;crop_h=0.667&amp;function=cropresize" alt="Dzenan Vrana, Veranda, restaurang, Ölandsbladet"/></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop" width="8"><figcaption><div class="description"><div class="component__html">Dzenan Vrana, Veranda, restaurang, Ölandsbladet</div><span class="photographer"> Foto: Alexander Jensen</span></div></figcaption></div></div></figure></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-element article-footer-author-byline" width="8"><div class="component__author-byline"><div class="text" style="width:calc(100% - 24px - 50px)"><div class="name">Alexander Jensen</div><a class="email" target="_self" href="mailto:alexander.jensen@olandsbladet.se"><div>Skicka e-post</div></a></div></div></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><h3 class="component__headline">Dzenan Vrana presenterade förra veckan Verandans storsatsning som byter inriktning. Läs om den i länken nedan.</h3></div><div class="Cell__Cell-jsYrZv hbhCvF article-ad" width="12"></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><div class="component__linkedarticle image vignette headline text"><a class="image vignette headline text" href="/oland/restaurang-storsatsar-byter-inriktning-helt-vi-tror-stenhart-pa-oland-b630abf0/"><div class="text"><h4 class="component__headline headline">Restaurang storsatsar: Byter inriktning helt – ”Vi tror stenhårt på Öland”</h4><p class="component__paragraph text">Efterlängtad satsning för ägarna.</p><p class="component__paragraph vignette">Öland • 2021-03-26 20:00</p></div><div class="image"><div class="component__round-image" style="width:78px;height:78px"><img class="component__image placeholder" src="https://imengine.gota.infomaker.io?uuid=3d03007b-2b32-5842-b69f-698e4906f976&amp;width=50&amp;height=33&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.057&amp;crop_w=1.000&amp;crop_h=0.888&amp;function=cropresize" alt="Restaurang storsatsar: Byter inriktning helt – ”Vi tror stenhårt på Öland”"/></div></div></a></div></div><div class="Cell__Cell-jsYrZv hbhCvF article-content-element" width="12"><figure class="component__article_image"><div class="Grid__Grid-bojwg nOSZF"><div class="Cell__Cell-jsYrZv iMeshw padded-desktop" width="8"><img class="component__image placeholder" src="https://imengine.gota.infomaker.io?uuid=eed2440a-227b-526e-a214-e427f2300505&amp;width=50&amp;height=33&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.000&amp;crop_w=1.000&amp;crop_h=0.890&amp;function=cropresize" alt="Drottning Öda, restaurang i Össby, Håkan Jernelius, Amy Hedlund"/></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop" width="8"><figcaption><div class="description"><div class="component__html">Drottning Öda, restaurang i Össby, Håkan Jernelius, Amy Hedlund</div><span class="photographer"> Foto: Maria Wiell</span></div></figcaption></div></div></figure></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><h3 class="component__headline">På södra Öland öppnar Håkan Jernelius och Amy Hedlund den nya restaurangen Drottning Öda. </h3></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><div class="component__linkedarticle image vignette headline text"><a class="image vignette headline text" href="/oland/stallplats-har-blivit-restaurang-nasta-steg-ar-ett-hotell-6faebaa0/"><div class="text"><h4 class="component__headline headline">Ställplats har blivit restaurang – nästa steg är ett hotell</h4><p class="component__paragraph text">En ny restaurang har sett dagens ljus på Öland – ännu större planer finns.</p><p class="component__paragraph vignette">Öland • 2021-03-30 20:00</p></div><div class="image"><div class="component__round-image" style="width:78px;height:78px"><img class="component__image placeholder" src="https://imengine.gota.infomaker.io?uuid=eed2440a-227b-526e-a214-e427f2300505&amp;width=50&amp;height=33&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.012&amp;crop_w=1.000&amp;crop_h=0.890&amp;function=cropresize" alt="Ställplats har blivit restaurang – nästa steg är ett hotell"/></div></div></a></div></div><div class="Cell__Cell-jsYrZv hbhCvF article-content-element" width="12"><figure class="component__article_image"><div class="Grid__Grid-bojwg nOSZF"><div class="Cell__Cell-jsYrZv iMeshw padded-desktop" width="8"><img class="component__image placeholder" src="https://imengine.gota.infomaker.io?uuid=b018f5e2-8e30-5718-9ad2-5391ef3a103f&amp;width=50&amp;height=33&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.168&amp;crop_w=1.000&amp;crop_h=0.666&amp;function=cropresize" alt=""/></div></div></figure></div><div class="Cell__Cell-jsYrZv hbhCvF article-ad" width="12"></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><h3 class="component__headline">Stora Hamnkontoret har fått nya ägare och gänget från Växjö tänker ta med ett trendigt storstads-koncept till Borgholm. </h3></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><div class="component__linkedarticle image vignette headline text"><a class="image vignette headline text" href="/oland/nya-agarna-avslojar-planerna-for-populara-restaurangen-festligare-stamning/"><div class="text"><h4 class="component__headline headline">Nya ägarna avslöjar planerna för populära restaurangen – ”Festligare stämning”</h4><p class="component__paragraph text">Storstads-trenden kommer nu till Öland.</p><p class="component__paragraph vignette">Öland • 2021-04-02 20:00</p></div><div class="image"><div class="component__round-image" style="width:78px;height:78px"><img class="component__image placeholder" src="https://imengine.gota.infomaker.io?uuid=80fa7493-9efd-582c-a4a2-5dc5c2f0f584&amp;width=50&amp;height=33&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.168&amp;crop_w=1.000&amp;crop_h=0.666&amp;function=cropresize" alt="Nya ägarna avslöjar planerna för populära restaurangen – ”Festligare stämning”"/></div></div></a></div></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><div class="component__linkedarticle image vignette headline text"><a class="image vignette headline text" href="/oland/saljer-populara-restaurangen-kanslosamt-beslut/"><div class="text"><h4 class="component__headline headline">Säljer populära restaurangen: ”Känslosamt beslut” – De här tar över</h4><p class="component__paragraph text">De här tar över och det ska förra ägarna göra nu...</p><p class="component__paragraph vignette">Öland • 2021-03-22 20:00</p></div><div class="image"><div class="component__round-image" style="width:78px;height:78px"><img class="component__image placeholder" src="https://imengine.gota.infomaker.io?uuid=294fcfe4-bbbf-4c2a-9eb7-92e7559c3a7c&amp;width=50&amp;height=33&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.000&amp;crop_w=1.000&amp;crop_h=1.000&amp;function=cropresize" alt="Säljer populära restaurangen: ”Känslosamt beslut” – De här tar över"/></div></div></a></div></div><div class="Cell__Cell-jsYrZv hbhCvF article-content-element" width="12"><figure class="component__article_image"><div class="Grid__Grid-bojwg nOSZF"><div class="Cell__Cell-jsYrZv iMeshw padded-desktop" width="8"><img class="component__image placeholder" src="https://imengine.gota.infomaker.io?uuid=4a320e31-fc44-5369-baaa-b27fa8264c35&amp;width=50&amp;height=33&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.089&amp;y=0.000&amp;crop_w=0.824&amp;crop_h=1.000&amp;function=cropresize" alt="Restaurang Rosmarino Borgholm, ägarna Nahla Sabri och Adel Selo med personal"/></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop" width="8"><figcaption><div class="description"><div class="component__html">Restaurang Rosmarino Borgholm, ägarna Nahla Sabri och Adel Selo med personal</div><span class="photographer"> Foto: Kenth Jönsson</span></div></figcaption></div></div></figure></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><h3 class="component__headline">På skärtorsdagen öppnade den nya restaurangen Rosmarino i Smedjans gamla lokal i Borgholm. De satsar på italienskt. </h3></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><div class="component__linkedarticle image vignette headline text"><a class="image vignette headline text" href="/oland/ny-restaurang-med-det-italienska-koket-i-fokus-4adc39ea/"><div class="text"><h4 class="component__headline headline">Satsning: Ny restaurang med det italienska köket i fokus</h4><p class="component__paragraph text">Italienskt är det på menyn i nyöppnad restaurang på Öland.</p><p class="component__paragraph vignette">Öland • 2021-04-01 20:00</p></div><div class="image"><div class="component__round-image" style="width:78px;height:78px"><img class="component__image placeholder" src="https://imengine.gota.infomaker.io?uuid=4a320e31-fc44-5369-baaa-b27fa8264c35&amp;width=50&amp;height=33&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.058&amp;y=0.000&amp;crop_w=0.824&amp;crop_h=1.000&amp;function=cropresize" alt="Satsning: Ny restaurang med det italienska köket i fokus"/></div></div></a></div></div><div class="Cell__Cell-jsYrZv hbhCvF article-content-element" width="12"><figure class="component__article_image"><div class="Grid__Grid-bojwg nOSZF"><div class="Cell__Cell-jsYrZv iMeshw padded-desktop" width="8"><img class="component__image placeholder" src="https://imengine.gota.infomaker.io?uuid=85088919-c3d5-5dd0-9134-772485e26eda&amp;width=50&amp;height=33&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.113&amp;crop_w=1.000&amp;crop_h=0.774&amp;function=cropresize" alt="Under våren öppnar nya restaurangen Storgatan 24 i Borgholm."/></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop" width="8"><figcaption><div class="description"><div class="component__html">Under våren öppnar nya restaurangen Storgatan 24 i Borgholm.</div><span class="photographer"> Foto: Privat</span></div></figcaption></div></div></figure></div><div class="Cell__Cell-jsYrZv hbhCvF article-ad" width="12"></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><p class="component__paragraph">Yasser Hassan och Annika Persson öppnar snart en ny restaurang och pizzeria i Borgholm. </p></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><div class="component__linkedarticle image vignette headline text"><a class="image vignette headline text" href="/oland/fastlanning-oppnar-ny-restaurang-malet-ar-att-servera-god-mat-i-en-trivsam-miljo-a53bdf6a/"><div class="text"><h4 class="component__headline headline">Fastlänning öppnar ny restaurang – “Målet är att servera god mat i en trivsam miljö”</h4><p class="component__paragraph text">På menyn finns det mycket att välja bland, bland annat husmanskost.</p><p class="component__paragraph vignette">Öland • 2021-03-26 16:00</p></div><div class="image"><div class="component__round-image" style="width:78px;height:78px"><img class="component__image placeholder" src="https://imengine.gota.infomaker.io?uuid=85088919-c3d5-5dd0-9134-772485e26eda&amp;width=50&amp;height=33&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.113&amp;crop_w=1.000&amp;crop_h=0.774&amp;function=cropresize" alt="Fastlänning öppnar ny restaurang – “Målet är att servera god mat i en trivsam miljö”"/></div></div></a></div></div><div class="Cell__Cell-jsYrZv hbhCvF article-content-element" width="12"><figure class="component__article_image"><div class="Grid__Grid-bojwg nOSZF"><div class="Cell__Cell-jsYrZv iMeshw padded-desktop" width="8"><img class="component__image placeholder" src="https://imengine.gota.infomaker.io?uuid=58174765-136c-5522-82c5-d6fc0bf459f7&amp;width=50&amp;height=33&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.003&amp;y=0.000&amp;crop_w=0.996&amp;crop_h=1.000&amp;function=cropresize" alt=""/></div></div></figure></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><h3 class="component__headline">Strand Hotell öppnar återigen sin restaurang efter att ha renoverat hotellet för flera miljoner kronor.</h3></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><div class="component__linkedarticle image vignette headline text"><a class="image vignette headline text" href="/oland/strand-oppnar-igen-i-pask-har-restaurangen-oppet-for-hotellgasterna-7afc03d9/"><div class="text"><h4 class="component__headline headline">Strand står redo efter jättesatsningen – ”14 miljoner”</h4><p class="component__paragraph text">Då öppnar hotellet.</p><p class="component__paragraph vignette">Öland • 2021-03-25 16:41</p></div><div class="image"><div class="component__round-image" style="width:78px;height:78px"><img class="component__image placeholder" src="https://imengine.gota.infomaker.io?uuid=bcda8949-6a54-4ef1-bfae-11a560fa867d&amp;width=50&amp;height=33&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.003&amp;y=0.000&amp;crop_w=0.996&amp;crop_h=1.000&amp;function=cropresize" alt="Strand står redo efter jättesatsningen – ”14 miljoner”"/></div></div></a></div></div><div class="Cell__Cell-jsYrZv hbhCvF article-content-element" width="12"><figure class="component__article_image"><div class="Grid__Grid-bojwg nOSZF"><div class="Cell__Cell-jsYrZv iMeshw padded-desktop" width="8"><img class="component__image placeholder" src="https://imengine.gota.infomaker.io?uuid=45515237-72bf-54ed-b109-88d4ec33ff03&amp;width=50&amp;height=33&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.055&amp;crop_w=1.000&amp;crop_h=0.890&amp;function=cropresize" alt="Robin Jansson som driver restaurangerna Brasseriet och Tack o bock i Borgholm tillsammans med Kristin Granström som inte är med på bilden. Här utanför brasseriet."/></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop" width="8"><figcaption><div class="description"><div class="component__html">Robin Jansson som driver restaurangerna Brasseriet och Tack o bock i Borgholm tillsammans med Kristin Granström som inte är med på bilden. Här utanför brasseriet.</div><span class="photographer"> Foto: Alexander Jensen</span></div></figcaption></div></div></figure></div><div class="Cell__Cell-jsYrZv hbhCvF article-ad" width="12"></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><h3 class="component__headline">Robin Jansson och Kristin Granström meddelade redan i slutet av 2020 att de gör en rejäl satsning på Brasseriet i Borgholm, som snart blir ännu större. </h3></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><div class="component__linkedarticle image vignette headline text"><a class="image vignette headline text" href="/oland/brasseriet-ska-bli-annu-storre-6d280042/"><div class="text"><h4 class="component__headline headline">Brasseriet ska bli ännu större – ”Vill ha grillkvällar och ölprovningar”</h4><p class="component__paragraph text">Så många fler platser blir det i restaurangen.</p><p class="component__paragraph vignette">Öland • 2020-12-08 04:00</p></div><div class="image"><div class="component__round-image" style="width:78px;height:78px"><img class="component__image placeholder" src="https://imengine.gota.infomaker.io?uuid=45515237-72bf-54ed-b109-88d4ec33ff03&amp;width=50&amp;height=33&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.000&amp;crop_w=1.000&amp;crop_h=0.890&amp;function=cropresize" alt="Brasseriet ska bli ännu större – ”Vill ha grillkvällar och ölprovningar”"/></div></div></a></div></div><div class="Cell__Cell-jsYrZv hbhCvF article-content-element" width="12"><figure class="component__article_image"><div class="Grid__Grid-bojwg nOSZF"><div class="Cell__Cell-jsYrZv iMeshw padded-desktop" width="8"><img class="component__image placeholder" src="https://imengine.gota.infomaker.io?uuid=d13071fa-afd5-5fec-8860-9b9f6a6db7cd&amp;width=50&amp;height=33&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.000&amp;crop_w=1.000&amp;crop_h=1.000&amp;function=cropresize" alt=""/></div></div></figure></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><h3 class="component__headline">Förra månaden meddelade bryggeriet Fireside Brewery den tråkiga nyheten att 2021 blir deras sista år. Men positivt är att nya ägare är på ingång. </h3></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><div class="component__linkedarticle image vignette headline text"><a class="image vignette headline text" href="/oland/olandskt-bryggeri-lagger-ner-nya-agare-pa-ingang-9819aced/"><div class="text"><h4 class="component__headline headline">Öländskt bryggeri lägger ner – nya ägare på ingång</h4><p class="component__paragraph text">Nuvarande ägarna tar steget mot nya mål.</p><p class="component__paragraph vignette">Öland • 2021-03-12 16:00</p></div><div class="image"><div class="component__round-image" style="width:78px;height:78px"><img class="component__image placeholder" src="https://imengine.gota.infomaker.io?uuid=9404bfc3-8fb5-4ba8-aaaa-965b63ab6c24&amp;width=50&amp;height=33&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.000&amp;crop_w=1.000&amp;crop_h=1.000&amp;function=cropresize" alt="Öländskt bryggeri lägger ner – nya ägare på ingång"/></div></div></a></div></div><div class="Cell__Cell-jsYrZv hbhCvF article-content-element" width="12"><figure class="component__article_image"><div class="Grid__Grid-bojwg nOSZF"><div class="Cell__Cell-jsYrZv iMeshw padded-desktop" width="8"><img class="component__image placeholder" src="https://imengine.gota.infomaker.io?uuid=7621512a-283b-53a5-b591-77cfc638fbd4&amp;width=50&amp;height=33&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.000&amp;crop_w=1.000&amp;crop_h=1.000&amp;function=cropresize" alt=""/></div></div></figure></div><div class="Cell__Cell-jsYrZv hbhCvF article-ad" width="12"></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><h3 class="component__headline">För den krögare som blir inspirerad och sugen på att satsa finns det möjligheter. Då Kastlösa Mejeri är till salu, en restaurang som har fått höga betyg i TripAdvisor. </h3></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><div class="component__linkedarticle image vignette headline text"><a class="image vignette headline text" href="/oland/efter-succen-saljer-krogen-massor-av-mojligheter-har-f7627036/"><div class="text"><h4 class="component__headline headline">Pangpris: Jättestort intresse för öländsk restaurang – ”Fantastisk respons”</h4><p class="component__paragraph text">Efter succén: Säljer krogen – ”Massor av möjligheter här” Pangpris: Jättestort intresse direkt för en av de högst rankade restaurangerna på Öland.</p><p class="component__paragraph vignette">Öland • 2021-03-24 19:30</p></div><div class="image"><div class="component__round-image" style="width:78px;height:78px"><img class="component__image placeholder" src="https://imengine.gota.infomaker.io?uuid=e58adb1b-fb15-5cb9-95eb-a1c37893c98b&amp;width=50&amp;height=33&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.000&amp;crop_w=1.000&amp;crop_h=1.000&amp;function=cropresize" alt="Pangpris: Jättestort intresse för öländsk restaurang – ”Fantastisk respons”"/></div></div></a></div></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-footer-share article-element" width="8"><div class="component__share-article"><h5 class="component__headline">Dela artikeln</h5><div class="component__share-article--group"><div class="component__share-button"><span class="component__icon color_0ddcd69af61235aa8545367aca45f0"><svg height="16" width="16" fill="#4267B2" version="1.1" viewBox="0 0 32 32"><title>facebook</title><path d="M18.531 32h-6v-16h-4v-5.5l4-0.031-0.031-3.219q0-3.375 1.281-5.313t5.25-1.938h4.406v5.5h-2.75q-1.531 0-1.844 0.578t-0.313 1.641v2.75h4.938l-0.563 5.531h-4.375v16z"></path></svg></span></div><div class="component__share-button"><span class="component__icon color_42d38f6ca619a4f939ead0f17b38f6"><svg height="16" width="16" fill="#1da1f2" version="1.1" viewBox="0 0 32 32"><title>twitter</title><path d="M32 6.063q-0.875 0.406-1.828 0.672t-1.953 0.359q1.031-0.594 1.781-1.531t1.125-2.094q-0.969 0.563-2.016 0.969t-2.172 0.625q-0.875-0.938-2.125-1.5t-2.656-0.563q-1.375 0-2.563 0.5-1.188 0.531-2.078 1.422t-1.422 2.078q-0.5 1.188-0.5 2.563 0 0.375 0.047 0.75t0.109 0.75q-2.031-0.094-3.938-0.625-1.938-0.531-3.656-1.422t-3.219-2.109-2.719-2.719q-0.406 0.75-0.641 1.578t-0.234 1.734q0 1.719 0.797 3.156t2.109 2.313q-0.813-0.031-1.563-0.25t-1.406-0.563v0.063q0 2.406 1.516 4.203t3.766 2.234q-0.438 0.125-0.859 0.188t-0.891 0.063q-0.313 0-0.625-0.031t-0.594-0.094q0.625 1.938 2.297 3.234t3.828 1.328q-1.688 1.313-3.766 2.063t-4.391 0.75q-0.406 0-0.797-0.031t-0.766-0.063q1.094 0.688 2.281 1.25 1.188 0.531 2.453 0.906t2.609 0.594q1.344 0.188 2.719 0.188 4.531 0 8-1.688 3.5-1.719 5.875-4.406t3.594-6 1.219-6.594q0-0.188-0.016-0.406t-0.016-0.438q0.969-0.688 1.797-1.547t1.484-1.859v0 0 0z"></path></svg></span></div><div class="component__share-button"><span class="component__icon color_5bd3279c20d522b7af44d78f839642"><svg height="16" width="16" fill="#0072b1" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"></path></svg></span></div></div><div class="component__share-article--group"><div class="component__share-button"><span class="component__icon color_7e6be407d0496d9bdc79a18532331f"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>mail</title><path d="M21.888 16.256l10.112 10.112v-20.224zM16 19.968l15.616-15.488c-0.256-0.384-0.768-0.64-1.152-0.64h-28.928c-0.384 0-0.896 0.256-1.152 0.64l15.616 15.488zM20.864 17.408l-4.352 4.352c-0.256 0.256-0.768 0.256-1.024 0 0 0 0 0 0 0l-4.224-4.352-10.496 10.496c0.256 0.128 0.512 0.256 0.768 0.256h28.8c0.384 0 0.64-0.128 0.896-0.256l-10.368-10.496zM0 6.144v20.224l10.112-10.112z"></path></svg></span></div><div class="component__share-button"><span class="component__icon color_5b6d504e691f5669b4f0364ee8024a"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>link</title><path d="M8.96 32c-0.768 0-1.536-0.384-2.176-0.896l-5.888-5.888c-1.152-1.152-1.152-3.072 0-4.352 0 0 0 0 0 0l6.656-6.656c0.512-0.64 1.408-0.896 2.176-0.896v0c0.768 0 1.536 0.384 2.176 0.896l1.152 1.152-1.792 1.792-1.152-1.152c-0.128-0.128-0.256-0.128-0.384-0.128s-0.256 0-0.384 0.128l-6.656 6.656c-0.128 0.256-0.128 0.512 0 0.64l5.888 5.888c0.256 0.128 0.512 0.128 0.64 0l6.656-6.656c0.128-0.128 0.128-0.256 0.128-0.384s0-0.256-0.128-0.384l-1.152-1.152 1.792-1.792 1.152 1.152c0.512 0.512 0.896 1.28 0.896 2.176 0 0.768-0.256 1.664-0.896 2.176l-6.656 6.656c-0.512 0.64-1.28 1.024-2.048 1.024zM10.752 23.168l-1.92-1.792 12.544-12.544 1.792 1.792-12.416 12.544zM22.272 18.688v0c-0.768 0-1.536-0.384-2.176-0.896l-1.152-1.152 1.792-1.792 1.152 1.152c0.128 0.128 0.256 0.128 0.384 0.128s0.256 0 0.384-0.128l6.656-6.656c0.128-0.256 0.128-0.512 0-0.64l-5.888-5.888c-0.256-0.128-0.512-0.128-0.64 0l-6.656 6.656c-0.128 0.128-0.128 0.256-0.128 0.384s0 0.256 0.128 0.384l1.152 1.152-1.792 1.792-1.152-1.152c-0.512-0.512-0.896-1.28-0.896-2.176 0-0.768 0.256-1.664 0.896-2.176l6.656-6.656c1.152-1.152 3.072-1.152 4.352 0l5.888 5.888c1.152 1.152 1.152 3.072 0 4.352 0 0 0 0 0 0l-6.656 6.656c-0.768 0.384-1.536 0.768-2.304 0.768v0z"></path></svg></span></div></div><input type="text" readonly="" value="https://www.olandsbladet.se/oland/trotsar-corona-restaurangerna-pa-oland-rustar-har-ar-tio-satsningar-f4440b84/" aria-label="share" class="component__share-article--input"/></div></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-footer-disclaimer article-element" width="8"><div class="component__disclaimer"><span class="">Så här jobbar Ölandsbladet med journalistik
Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.</span></div></div><div class="Cell__Cell-jsYrZv hbhCvF article-panorama-ad article-element" width="12"></div><div class="Cell__Cell-jsYrZv cXfZQV component_readmore-teaser-zone__left" width="8"><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-element component__read-more" width="8"><h1 class="component__headline">Läs mer</h1><a class="component_teaser-mainfeed-default-2 component_teaser-mainfeed-default-2--image" href="/oland/covid-19-fortsatt-mer-spridning-i-morbylanga/"><div class="component_teaser-mainfeed-default-2__container"><h1 class="component__headline component_teaser-mainfeed-default-2__headline">Covid-19: Fortsatt mer spridning i Mörbylånga</h1><div class="component_teaser-mainfeed-default-2__text component_teaser-mainfeed-default-2__text--vignette"><span class="component_teaser-mainfeed-default-2__vignette">Öland. </span><span class="">Mörbylånga kommun har haft dubbelt så många bekräftade fall av covid-19 som Borgholms kommun. Och trenden håller i sig.</span></div></div><img class="component__image component_teaser-mainfeed-default-2__image placeholder" src="https://imengine.gota.infomaker.io?uuid=eb83722f-576a-5f1c-893b-35a971db8787&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.126&amp;crop_w=1.000&amp;crop_h=0.750&amp;function=cropresize" alt="Mörbylånga kommun har haft dubbelt så många bekräftade fall av covid-19 som Borgholms kommun. Och trenden håller i sig."/></a><a class="component_teaser-mainfeed-default-2 component_teaser-mainfeed-default-2--image" href="/oland/nya-agarna-avslojar-planerna-for-populara-restaurangen-festligare-stamning-4e5050fb/"><div class="component_teaser-mainfeed-default-2__container"><h1 class="component__headline component_teaser-mainfeed-default-2__headline">Växjökillarna bakom Skai tar över den populära restaurangen – ”Festligare stämning”</h1><div class="component_teaser-mainfeed-default-2__text component_teaser-mainfeed-default-2__text--vignette"><span class="component_teaser-mainfeed-default-2__vignette">Öland. </span><span class="">Storstads-trenden kommer nu till Öland.</span></div></div><img class="component__image component_teaser-mainfeed-default-2__image placeholder" src="https://imengine.gota.infomaker.io?uuid=80fa7493-9efd-582c-a4a2-5dc5c2f0f584&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.083&amp;crop_w=1.000&amp;crop_h=0.500&amp;function=cropresize" alt="Johan Carlsson, Jonas Truong, Fabian Astrén och Felix Astrén är de nya ägarna till Stora Hamnkontoret."/></a><a class="component_teaser-mainfeed-default-2 component_teaser-mainfeed-default-2--image" href="/oland/covid-19-sa-manga-har-smittats-pa-oland-senaste-dygnet-94cc6e2a/"><div class="component_teaser-mainfeed-default-2__container"><h1 class="component__headline component_teaser-mainfeed-default-2__headline">Covid-19: Så många har smittats på Öland senaste dygnet</h1><div class="component_teaser-mainfeed-default-2__text component_teaser-mainfeed-default-2__text--vignette"><span class="component_teaser-mainfeed-default-2__vignette">Öland. </span><span class="">Fortsatt hög smittspridning.</span></div></div><img class="component__image component_teaser-mainfeed-default-2__image placeholder" src="https://imengine.gota.infomaker.io?uuid=4cd06b7a-8798-54d5-afc6-1ad36b9807dd&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.026&amp;crop_w=1.000&amp;crop_h=0.948&amp;function=cropresize" alt="Coronavirus."/></a><a class="component_teaser-mainfeed-default-2 component_teaser-mainfeed-default-2--image" href="/oland/sa-manga-har-vaccinerats-pa-oland/"><div class="component_teaser-mainfeed-default-2__container"><h1 class="component__headline component_teaser-mainfeed-default-2__headline">Så många har vaccinerats på Öland</h1><div class="component_teaser-mainfeed-default-2__text component_teaser-mainfeed-default-2__text--vignette"><span class="component_teaser-mainfeed-default-2__vignette">Öland. </span><span class="">93 procent av de som bor på äldreboende är skyddade.</span></div></div><img class="component__image component_teaser-mainfeed-default-2__image placeholder" src="https://imengine.gota.infomaker.io?uuid=baa5c543-79b0-52c1-a8ad-f3a1e60f2b10&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.124&amp;crop_w=1.000&amp;crop_h=0.752&amp;function=cropresize" alt="4 013 personer från Öland har fått sin första dos vaccin mot covid-19 och 2 187 stycken har fått den andra dosen."/></a><a class="component_teaser-mainfeed-default-2 component_teaser-mainfeed-default-2--image" href="/oland/internationellt-efterlyst-bodaranare-gripen-efter-polisjakt/"><div class="component_teaser-mainfeed-default-2__container"><h1 class="component__headline component_teaser-mainfeed-default-2__headline">Internationellt efterlyst Bödarånare gripen efter polisjakt</h1><div class="component_teaser-mainfeed-default-2__text component_teaser-mainfeed-default-2__text--vignette"><span class="component_teaser-mainfeed-default-2__vignette">Rånet mot Ica i Böda. </span><span class="">Har gömt sig i Kosovo – Då blir det åtal.</span></div></div><img class="component__image component_teaser-mainfeed-default-2__image placeholder" src="https://imengine.gota.infomaker.io?uuid=c342a2b6-c99e-5e4c-86d2-f6e6a73200c7&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.112&amp;crop_w=1.000&amp;crop_h=0.775&amp;function=cropresize" alt="En av de två gärningsmännen i Böda–rånet."/></a><a class="component_teaser-mainfeed-default-2 component_teaser-mainfeed-default-2--image" href="/oland/ny-restaurang-med-det-italienska-koket-i-fokus-4adc39ea/"><div class="component_teaser-mainfeed-default-2__container"><h1 class="component__headline component_teaser-mainfeed-default-2__headline">Satsning: Ny restaurang med det italienska köket i fokus</h1><div class="component_teaser-mainfeed-default-2__text component_teaser-mainfeed-default-2__text--vignette"><span class="component_teaser-mainfeed-default-2__vignette">Öland. </span><span class="">Italienskt är det på menyn i nyöppnad restaurang på Öland.</span></div></div><img class="component__image component_teaser-mainfeed-default-2__image placeholder" src="https://imengine.gota.infomaker.io?uuid=4a320e31-fc44-5369-baaa-b27fa8264c35&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.046&amp;crop_w=1.000&amp;crop_h=0.911&amp;function=cropresize" alt="Restaurang Rosmarino Borgholm öppnade under påskhelgen. Från vänster Laima Cicelonoka, Joel Hagman, Moa Davidsson, Nahla Sabri (ägare), Alex Darwisn, Adel Selo (ägare) samt Glaiza Okit. Saknas på bilden gör Ida Petersson."/></a><a class="component_teaser-mainfeed-default-2 component_teaser-mainfeed-default-2--image" href="/oland/nitratlarmet-laget-ar-allvarligt/"><div class="component_teaser-mainfeed-default-2__container"><h1 class="component__headline component_teaser-mainfeed-default-2__headline">Larmar om viktiga vattentäkten: ””Läget är allvarligt och kräver att kommunerna agerar”</h1><div class="component_teaser-mainfeed-default-2__text component_teaser-mainfeed-default-2__text--vignette"><span class="component_teaser-mainfeed-default-2__vignette">Öland. </span><span class="">Ölands Vattenråd gör ett offentligt utspel i nitratfrågan.</span></div></div><img class="component__image component_teaser-mainfeed-default-2__image placeholder" src="https://imengine.gota.infomaker.io?uuid=f85390f3-4ab9-5bf6-ba7f-d55aa3dfdd5d&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.063&amp;crop_w=1.000&amp;crop_h=0.875&amp;function=cropresize" alt="Infiltration pågår."/></a><a class="component_teaser-mainfeed-default-2 component_teaser-mainfeed-default-2--image" href="/oland/per-ekstrom-och-vannerna-tema-i-nytt-poddavsnitt/"><div class="component_teaser-mainfeed-default-2__container"><h1 class="component__headline component_teaser-mainfeed-default-2__headline">Per Ekström och vännerna tema i nytt poddavsnitt</h1><div class="component_teaser-mainfeed-default-2__text component_teaser-mainfeed-default-2__text--vignette"><span class="component_teaser-mainfeed-default-2__vignette">Öland. </span><span class="">Per Ekström och hans vänkrets är temat för det nya avsnittet i poddserien Öländska konsthistorier.</span></div></div><img class="component__image component_teaser-mainfeed-default-2__image placeholder" src="https://imengine.gota.infomaker.io?uuid=32866fe9-25a7-5b76-9585-bf4908ab35e5&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.142&amp;crop_w=1.000&amp;crop_h=0.717&amp;function=cropresize" alt="Sören Björklund bjuder på konsthistoria i nytt poddavsnitt."/></a><a class="component_teaser-mainfeed-default-2 component_teaser-mainfeed-default-2--image" href="/oland/varnar-spar-efter-plundrare-vid-slottet-ring-polisen/"><div class="component_teaser-mainfeed-default-2__container"><h1 class="component__headline component_teaser-mainfeed-default-2__headline">Varnar: Spår efter plundrare vid slottet – ”Ring polisen”</h1><div class="component_teaser-mainfeed-default-2__text component_teaser-mainfeed-default-2__text--vignette"><span class="component_teaser-mainfeed-default-2__vignette">Öland. </span><span class="">Spår och flera vittnesmål om plundrare som är ute efter de viktiga fynden.</span></div></div><img class="component__image component_teaser-mainfeed-default-2__image placeholder" src="https://imengine.gota.infomaker.io?uuid=9dd660d2-2f01-57e7-91ab-514737fbe240&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.126&amp;crop_w=1.000&amp;crop_h=0.750&amp;function=cropresize" alt="Arkeologerna Magnus Stibéus och Bo Knarrström vill uppmana allmänheten att vara vaksamma på plundrare som är ute efter vårt gemensamma kulturarv."/></a><a class="component_teaser-mainfeed-default-2 component_teaser-mainfeed-default-2--image" href="/oland/hapnadsvackande-fynd-visas-pa-borgholms-slott-valdigt-spannande/"><div class="component_teaser-mainfeed-default-2__container"><h1 class="component__headline component_teaser-mainfeed-default-2__headline">Häpnadsväckande fynd visas på Borgholms slott – ”Väldigt spännande”</h1><div class="component_teaser-mainfeed-default-2__text component_teaser-mainfeed-default-2__text--vignette"><span class="component_teaser-mainfeed-default-2__vignette">Öland. </span><span class="">Nya uställningar visar unikt fyndmaterial och hur stormningen av borgen kan ha sett ut.</span></div></div><img class="component__image component_teaser-mainfeed-default-2__image placeholder" src="https://imengine.gota.infomaker.io?uuid=578f9397-98a7-57e6-a728-1ce44e6c449b&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.072&amp;crop_w=1.000&amp;crop_h=0.667&amp;function=cropresize" alt="Borgholms slott öppnar med flera nyheter, bland annat illustreras hur en stormning av slottet år 1367 kan ha sett ut."/></a><a class="component_teaser-mainfeed-default-2 component_teaser-mainfeed-default-2--image" href="/oland/covid-19-sa-manga-har-smittats-pa-oland/"><div class="component_teaser-mainfeed-default-2__container"><h1 class="component__headline component_teaser-mainfeed-default-2__headline">Covid-19: Så många har smittats på Öland</h1><div class="component_teaser-mainfeed-default-2__text component_teaser-mainfeed-default-2__text--vignette"><span class="component_teaser-mainfeed-default-2__vignette">Öland. </span><span class="">Statistiken visar på flera nya covid-19 fall på Öland.</span></div></div><img class="component__image component_teaser-mainfeed-default-2__image placeholder" src="https://imengine.gota.infomaker.io?uuid=c6cc12be-f733-515a-9dec-8efcece75e78&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.124&amp;crop_w=1.000&amp;crop_h=0.752&amp;function=cropresize" alt="Genrebilder"/></a><a class="component_teaser-mainfeed-default-2 component_teaser-mainfeed-default-2--image" href="/oland/klicktoppen-har-ar-olands-mest-klickade-hus-4a7448c0/"><div class="component_teaser-mainfeed-default-2__container"><h1 class="component__headline component_teaser-mainfeed-default-2__headline">Klicktoppen: Här är Ölands mest populära hus</h1><div class="component_teaser-mainfeed-default-2__text component_teaser-mainfeed-default-2__text--vignette"><span class="component_teaser-mainfeed-default-2__vignette">Öland. </span><span class="">De här bostäderna lockar flest nyfikna på Hemnet.</span></div></div><img class="component__image component_teaser-mainfeed-default-2__image placeholder" src="https://imengine.gota.infomaker.io?uuid=51c6ba68-0818-52e8-8f47-ab0fd6494c2d&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.126&amp;crop_w=1.000&amp;crop_h=0.750&amp;function=cropresize" alt="Klicktoppen: Här är Ölands mest populära hus"/></a></div></div><div class="Cell__Cell-jsYrZv jhOyZS component_readmore-teaser-zone__right" width="4"><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div></div><div class="ad-bottom"></div></div><div class="Cell__Cell-jsYrZv jhOyZS component__layout-article column-right" width="4"><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div></div></div><div id="footer" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component_footer"><div class="Grid__Grid-bojwg fFTFeg component_footer__content" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="Cell__Cell-jsYrZv liGZgG component_footer__header" width="16"><img class="component__image placeholder" src="/images/brands/ob/bright.svg" alt="Ölandsbladet"/></div><div class="Cell__Cell-jsYrZv liGZgG component_footer__body" width="16"><div class="Grid__Grid-bojwg fFTFeg"><div class="Cell__Cell-jsYrZv jhOyZS component_footer__contact-information" width="4"><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Ansvarig utgivare: </h4><a target="_self" href="mailto:peter.bostrom@olandsbladet.se"><span class="">Peter Boström </span></a></div></div><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Adress: </h4><span class="">Västra Kyrkogatan 18, 387 22 Borgholm</span></div><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Kontakt växel: </h4><span class="">0485-417 00</span></div></div><div class="component_footer__group"><h4 class="component__headline">&copy; Ölandsbladet</h4><div class="component_footer__contact-information-inline-item"><span class="">Allt material på olandsbladet.se är skyddat enligt upphovsrättslagen</span></div></div><div class="component_footer__group"><h4 class="component__headline">Tipsa redaktionen</h4><div class="component_footer__contact-information-inline-item"><span class="">E-Post: </span><a target="_self" href="mailto:redaktion@olandsbladet.se"><span class="">redaktion@olandsbladet.se</span></a></div><div class="component_footer__contact-information-inline-item"><span class="">Tipstelefon: 0485-417 00</span></div></div><div class="component_footer__group"></div></div><div class="Cell__Cell-jsYrZv jhOyZS component_footer__social-media" width="4"><div class="component_footer__group"><h4 class="component__headline">Följ oss i sociala medier</h4></div><div class="component_footer__group"><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://www.facebook.com/Olandsbladet/"><span class="component__icon component_footer__social-media-icon-component color_ab7f8b1128fc8e89421df49b83ee10" aria-label="Facebook"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>facebook</title><path d="M18.531 32h-6v-16h-4v-5.5l4-0.031-0.031-3.219q0-3.375 1.281-5.313t5.25-1.938h4.406v5.5h-2.75q-1.531 0-1.844 0.578t-0.313 1.641v2.75h4.938l-0.563 5.531h-4.375v16z"></path></svg></span><span class="">Facebook</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://twitter.com/olandsbladet"><span class="component__icon component_footer__social-media-icon-component color_a2b5ac19b372f36b945115ce36d3bc" aria-label="Twitter"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>twitter</title><path d="M32 6.063q-0.875 0.406-1.828 0.672t-1.953 0.359q1.031-0.594 1.781-1.531t1.125-2.094q-0.969 0.563-2.016 0.969t-2.172 0.625q-0.875-0.938-2.125-1.5t-2.656-0.563q-1.375 0-2.563 0.5-1.188 0.531-2.078 1.422t-1.422 2.078q-0.5 1.188-0.5 2.563 0 0.375 0.047 0.75t0.109 0.75q-2.031-0.094-3.938-0.625-1.938-0.531-3.656-1.422t-3.219-2.109-2.719-2.719q-0.406 0.75-0.641 1.578t-0.234 1.734q0 1.719 0.797 3.156t2.109 2.313q-0.813-0.031-1.563-0.25t-1.406-0.563v0.063q0 2.406 1.516 4.203t3.766 2.234q-0.438 0.125-0.859 0.188t-0.891 0.063q-0.313 0-0.625-0.031t-0.594-0.094q0.625 1.938 2.297 3.234t3.828 1.328q-1.688 1.313-3.766 2.063t-4.391 0.75q-0.406 0-0.797-0.031t-0.766-0.063q1.094 0.688 2.281 1.25 1.188 0.531 2.453 0.906t2.609 0.594q1.344 0.188 2.719 0.188 4.531 0 8-1.688 3.5-1.719 5.875-4.406t3.594-6 1.219-6.594q0-0.188-0.016-0.406t-0.016-0.438q0.969-0.688 1.797-1.547t1.484-1.859v0 0 0z"></path></svg></span><span class="">Twitter</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://www.instagram.com/olandsbladet/"><span class="component__icon component_footer__social-media-icon-component color_845c7936d5e4d3ea2ed0a5b4359a59" aria-label="Instagram"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>instagram</title><path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path><path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path><path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path></svg></span><span class="">Instagram</span></a></div></div><div class="component_footer__group"><h4 class="component__headline">Våra appar</h4><span class="">Här laddar du ner appen MinÖlandsbladet som förbättrar din nyhetsbevakning.</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/min%C3%B6landsbladet/id1388268779"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.gotamedia.MinOlandsbladet"><span class="">Google Play</span></a></div></div><div class="component_footer__group"><span class="">Här laddar du ner eÖlandsbladet (E-tidningen)</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/%C3%B6landsbladet/id644150911"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.olandsbladet.reader"><span class="">Google Play</span></a></div></div></div><div class="Cell__Cell-jsYrZv jhOyZS component_footer__about-us" width="4"><div class="component_footer__group"><h4 class="component__headline component_footer__about-us-header">Mina sidor</h4><div><a target="_self" href="https://kundcenter.olandsbladet.se/"><span class="">Kundcenter</span></a><a target="_self" href="https://medieportalen.olandsbladet.se/"><span class="">Annonsera</span></a><a target="_self" href="/prenumerera"><span class="">Prenumerera</span></a><a target="_self" href="https://etidning.olandsbladet.se/"><span class="">E-tidningen</span></a><a target="_self" href="http://www.pointlogistik.se/utebliventidning/"><span class="">Utebliven tidning</span></a></div></div><div class="component_footer__group"><div class="component_footer__about-us-header"><h4 class="component__headline component_footer__about-us-header">Om oss</h4></div><a target="_self" href="https://kundcenter.olandsbladet.se/om-var-historia/"><span class="">Om OB och Gota Media</span></a><a target="_self" href="https://kundcenter.gotamedia.se/villkor"><span class="">Prenumerationsvilkor</span></a><a target="_self" href="https://kundcenter.gotamedia.se/personuppgiftspolicy/"><span class="">Personuppgiftspolicy</span></a><a target="_self" href="https://kundcenter.gotamedia.se/cookies/"><span class="">Cookies</span></a></div></div><div class="Cell__Cell-jsYrZv jhOyZS component_footer__gota-media-info" width="4"><div class="component_footer__group"><h4 class="component__headline">Gota Medias varumärken täcker mediamarknaden i drygt 40 kommuner i västra och sydöstra Sverige:</h4><div><a target="_self" href="http://www.barometern.se"><span class="">Barometern Oskarshamns-Tidningen, </span></a><a target="_self" href="http://www.blt.se/"><span class="">Blekinge Läns Tidning, </span></a><a target="_self" href="http://www.bt.se"><span class="">Borås Tidning, </span></a><a target="_self" href="http://klt.nu"><span class="">Kalmar läns tidning/Nybro Tidning, </span></a><a target="_self" href="http://www.kristianstadsbladet.se"><span class="">Kristianstadsbladet, </span></a><a target="_self" href="http://www.smp.se"><span class="">Smålandsposten, </span></a><a target="_self" href="http://www.sydostran.se"><span class="">Sydöstran, </span></a><a target="_self" href="http://www.trelleborgsallehanda.se"><span class="">Trelleborgs Allehanda, </span></a><a target="_self" href="http://www.ut.se"><span class="">Ulricehamns Tidning, </span></a><a target="_self" href="http://www.vaxjobladet.se"><span class="">Växjöbladet/Kronobergaren, </span></a><a target="_self" href="http://www.ystadsallehanda.se"><span class="">Ystads Allehanda, </span></a><a target="_self" href="http://www.olandsbladet.se"><span class="">Ölandsbladet. </span></a></div></div></div></div></div></div></div></div></div></div>
    <script>window.__GM_CONFIG__ = {"APP_VERSION":"1.127.0","KEYCHAIN_BASE_URL":"https:\u002F\u002Fkeychain.gotamedia.se","NXTC_BASE_URL":"https:\u002F\u002Fnxtc.gotamedia.se","AWS_ENV":"prod","GTM_CONTAINER_ID":"GTM-MDQJV93","DEFAULT_SCOPE":"gm.se.ba","DEFAULT_APP_THEME":"ba","ADYEN_CLIENT_KEY":"live_JUS6EOUCZVBZVN6T5OX6JSFNSYBZ3WMP","ADYEN_ENV":"live","ADYEN_JS_SRC":"https:\u002F\u002Fcheckoutshopper-live.adyen.com\u002Fcheckoutshopper\u002Fsdk\u002F3.18.1\u002Fadyen.js","ADYEN_JS_CHECKSUM":"sha384-CJ8FSR4EmldZPoNUHfpHrZ7CSOsP2lxp8xzSNIE92icrx46CmCoSxucO4IRE8h7V","ADYEN_CSS_SRC":"https:\u002F\u002Fcheckoutshopper-live.adyen.com\u002Fcheckoutshopper\u002Fsdk\u002F3.18.1\u002Fadyen.css","ADYEN_CSS_CHECKSUM":"sha384-5K4T5NNVv7ZBvNypROEUSjvOL45HszUg\u002FeYfYadY82UF4b+hc+TPQ4SsfTGXufJp"};</script>
    <script>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</script>
    <div id="portals"></div>
    <div id="globals"></div>
</body>
</html>