<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Larm om trafikolycka  - Ölandsbladet</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Räddningstjänsten på Borgholm larmades på fredagsnatten om att en lastbil tappat sitt släp på väg 957.">
<meta name="keywords" content="Trafik Och Infrastruktur,Norra Möckleby,Borgholm,Olyckor Katastrofer Och Tillbud,Fordon,Törnbotten,Kyrkor,Trafikolyckor,Lastbilar,Räddningstjänsten,Nyheter">
<meta name="author" content="Staffan Lundgren">
<meta name="publisher" content="Ölandsbladet">


    <meta name="gmd:concept" content="f5e9fd40-f064-4887-94db-16ed5d01f2ba">
    <meta name="gmd:concept" content="10e4d762-a3f0-4ec4-ba15-36148ca921f9">
    <meta name="gmd:concept" content="11718878-fc93-4f0b-9c74-bdd0969b8ebc">
    <meta name="gmd:concept" content="a36d9ea3-8dd6-494e-b9be-d48e5ffc9aa9">
    <meta name="gmd:concept" content="f28f6adb-9259-4a3f-a773-398f0a6a8a40">
    <meta name="gmd:concept" content="9f8cb31f-53ef-4428-8f68-6303acb48c4e">
    <meta name="gmd:concept" content="b0ba4658-1b3a-4eeb-838d-59be79b39155">
    <meta name="gmd:concept" content="0075b5ad-82a8-49e4-b7f9-6632cc1fa514">
    <meta name="gmd:concept" content="1809FEE7-CFFA-4296-90BC-379FCF9EFEA0">
    <meta name="gmd:concept" content="1EC689A5-81C8-4AE3-B65B-9F7C752F0DF2">
    <meta name="gmd:concept" content="fa5c8e0c-a602-48eb-8a1b-043013ab7833">
    <meta name="gmd:concept" content="e3eaef5e-d929-42bb-bec6-c7866fda0ede">
    <meta name="gmd:concept" content="a36d9ea3-8dd6-494e-b9be-d48e5ffc9aa9">
    <meta name="gmd:concept" content="f28f6adb-9259-4a3f-a773-398f0a6a8a40">
    <meta name="gmd:concept" content="7cfd2f4a-8823-4cbe-af5e-77cedbb2b377">
    <meta name="gmd:concept" content="0075b5ad-82a8-49e4-b7f9-6632cc1fa514">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="C474F8FA-CBBE-436B-A5AD-EFB1585CC8C4">
    <meta name="gmd:concept" content="2368713c-a3d1-43a3-beb8-02b226ac0fc5">
    <meta name="gmd:concept" content="118f720c-ac73-4011-828e-6c0b676a88a2">
    <meta name="gmd:concept" content="11718878-fc93-4f0b-9c74-bdd0969b8ebc">
    <meta name="gmd:concept" content="95d3e986-26b7-4b14-b436-8c79c8645412">
    <meta name="gmd:concept" content="9f8cb31f-53ef-4428-8f68-6303acb48c4e">
    <meta name="gmd:concept" content="e346b15f-779c-4aa6-afdd-08a6842b130a">
    <meta name="gmd:concept" content="b0ba4658-1b3a-4eeb-838d-59be79b39155">
    <meta name="gmd:concept" content="bda4a5aa-6682-4198-aea6-cf22c98d024b">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="SwlfRAWW2u8gAb03UHEWzyfmloIRsT7oSubNroDMLdY">
<meta name="geo.position" content="56.880230;16.656235">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Borgholm">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-ipad-retina.png">





<meta name="gm:uuid" content="c8c94dee-fbe5-47c9-9b72-68ad13754b5a" >

<meta name="cXenseParse:got-alttitle" content='Larm om trafikolycka '>
<meta name="cXenseParse:recs:got-alttitle" content='Larm om trafikolycka '>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Trafik Och Infrastruktur">
<meta name="cXenseParse:got-catchall" content="Norra Möckleby">
<meta name="cXenseParse:got-catchall" content="Borgholm">
<meta name="cXenseParse:got-catchall" content="Olyckor Katastrofer Och Tillbud">
<meta name="cXenseParse:got-catchall" content="Fordon">
<meta name="cXenseParse:got-catchall" content="Törnbotten">
<meta name="cXenseParse:got-catchall" content="Kyrkor">
<meta name="cXenseParse:got-catchall" content="Trafikolyckor">
<meta name="cXenseParse:got-catchall" content="Lastbilar">
<meta name="cXenseParse:got-catchall" content="Räddningstjänsten">
<meta name="cXenseParse:got-catchall" content="Nyheter">
<meta name="cXenseParse:got-artcat" content="Nyheter">
<meta name="cXenseParse:recs:got-specat" content="Nyheter">
<meta name="cXenseParse:got-specat" content="Nyheter">
<meta property="fb:app_id" content="1003457063015537" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://www.olandsbladet.se/wp-content/themes/olandsbladet/assets/compile/svg/facebook.png">
                                                                                    
                        <meta property="article:modified_time" content="2020-02-01 01:22:58">
                                <meta property="article:published_time" content="2020-02-01T00:20:58Z">
                                <meta property="og:article:published_time" content="2020-02-01T00:20:58Z">
                                <meta property="article:publisher" content="https://www.facebook.com/olandsbladet">
                                <meta property="article:section" content="nyheter">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Ölandsbladet">
<meta property="og:title" content='Larm om trafikolycka  - Ölandsbladet'>

<meta property="og:url" content="https://www.olandsbladet.se/nyheter/larm-om-trafikolycka-2/">
<meta property="og:image" content='https://www.olandsbladet.se/wp-content/themes/olandsbladet/assets/compile/svg/facebook.png'>
<meta property="og:image:type" content='image/png'>
<meta property="og:image:width" content='1592'>
<meta property="og:image:height" content='834'>

<meta property="og:description" content="Räddningstjänsten på Borgholm larmades på fredagsnatten om att en lastbil tappat sitt släp på väg 957.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Trafik Och Infrastruktur">
<meta property="article:tag" content="Norra Möckleby">
<meta property="article:tag" content="Borgholm">
<meta property="article:tag" content="Olyckor Katastrofer Och Tillbud">
<meta property="article:tag" content="Fordon">
<meta property="article:tag" content="Törnbotten">
<meta property="article:tag" content="Kyrkor">
<meta property="article:tag" content="Trafikolyckor">
<meta property="article:tag" content="Lastbilar">
<meta property="article:tag" content="Räddningstjänsten">


<meta name="twitter:site" content="@olandsbladet" />
<meta name="twitter:creator" content="@olandsbladet" />
<meta name="twitter:title" content='Larm om trafikolycka ' />

<meta name="twitter:description" content="Räddningstjänsten på Borgholm larmades på fredagsnatten om att en lastbil tappat sitt släp på väg 957." />
<meta name="twitter:url" content="https://www.olandsbladet.se/nyheter/larm-om-trafikolycka-2/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'https://www.olandsbladet.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/olandsbladet';
    var ajaxurl = 'https://www.olandsbladet.se/gota-ajax.php';
    var site_name = 'Ölandsbladet';
    var site_domain = 'olandsbladet.se';
    var site_url = 'https://www.olandsbladet.se';
    var customer_center_url = 'http://kundcenter.olandsbladet.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'olandsbladet';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=olandsbladet&Sektion=nyheter&Undersektion1=&Sida=&Delsajt=olandsbladet&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '54ddbab7a6720110d4000002';
    auth.payway_redirect_uri = 'https://www.olandsbladet.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'OB';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://olandsbladet.e-pages.dk';
    auth.visiolink_main_id = '5264';
    auth.visiolink_edition_id = '5264';
    auth.visiolink_edition_name = 'Ölandsbladet';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WRWDQCR');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>


<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.821ef803-256e-4cf3-b876-daa2e11f7946.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>
var widgets  = {"gm-ad-25":{"adType":"Panorama","board_widget_name":"Panorama 2","board_widget_tags":""},"gm-ad-24":{"adType":"Panorama","board_widget_name":"Panorama 3","board_widget_tags":""},"gm-ad-27":{"adType":"Panorama","board_widget_name":"Panorama 4","board_widget_tags":""},"gm-ad-26":{"adType":"Panorama","board_widget_name":"Panorama 5","board_widget_tags":""},"gm-ad-28":{"adType":"Modul","board_widget_name":"Modul 1","board_widget_tags":""},"gm-ad-30":{"adType":"Modul","board_widget_name":"Modul 2","board_widget_tags":""},"gm-ad-29":{"adType":"Modul","board_widget_name":"Modul 3","board_widget_tags":""},"gm-ad-33":{"adType":"Insider","board_widget_name":"Insider 1","board_widget_tags":""},"gm-ad-34":{"adType":"Insider","board_widget_name":"Insider 2","board_widget_tags":""},"gm-ad-35":{"adType":"Insider","board_widget_name":"Insider 3","board_widget_tags":""},"gm-ad-32":{"adType":"Insider","board_widget_name":"Insider 4","board_widget_tags":""},"gm-ad-31":{"adType":"Insider","board_widget_name":"Insider 5","board_widget_tags":""},"gm-ad-36":{"adType":"Mobil","board_widget_name":"Mobil 2","board_widget_tags":""},"gm-ad-37":{"adType":"Mobil","board_widget_name":"Mobil 3","board_widget_tags":""},"gm-ad-39":{"adType":"Mobil","board_widget_name":"Mobil 4","board_widget_tags":""},"gm-ad-38":{"adType":"Mobil","board_widget_name":"Mobil 5","board_widget_tags":""},"gm-ad-42":{"adType":"Mobil","board_widget_name":"Mobil 6","board_widget_tags":""},"gm-ad-43":{"adType":"Mobil","board_widget_name":"Mobil 7","board_widget_tags":""},"gm-ad-40":{"adType":"Mobil","board_widget_name":"Mobil 8","board_widget_tags":""},"gm-ad-41":{"adType":"Mobil","board_widget_name":"Mobil 9","board_widget_tags":""},"gm-ad-6":{"adType":"OOP","board_widget_name":"","board_widget_tags":""},"gm-ad-2":{"adType":"Panorama","board_widget_name":"Panorama 1","board_widget_tags":""},"gm-ad-3":{"adType":"Mobil","board_widget_name":"Mobil 1","board_widget_tags":""},"gm-ad-4":{"adType":"Outsider","board_widget_name":"","board_widget_tags":""},"gm-ad-5":{"adType":"outsiderfixed","board_widget_name":"","board_widget_tags":""},"gm-ad-7":{"adType":"Artikelbanner","board_widget_name":"Artikelbanner","board_widget_tags":""},"gm-ad-9":{"adType":"Insider","board_widget_name":"Insider 1","board_widget_tags":""},"gm-ad-44":{"adType":"Insider","board_widget_name":"Insider 2","board_widget_tags":""},"gm-ad-11":{"adType":"Insider","board_widget_name":"Insider 3","board_widget_tags":""},"gm-ad-12":{"adType":"Insider","board_widget_name":"Insider 4","board_widget_tags":""},"gm-ad-14":{"adType":"Modul","board_widget_name":"Modul 3","board_widget_tags":""},"gm-ad-13":{"adType":"Mobil","board_widget_name":"Mobil 4","board_widget_tags":""},"gm-ad-17":{"adType":"Panorama","board_widget_name":"Panorama 2","board_widget_tags":""},"gm-ad-16":{"adType":"Mobil","board_widget_name":"Mobil 3","board_widget_tags":""},"gm-ad-18":{"adType":"Mobil","board_widget_name":"","board_widget_tags":""},"gm-ad-19":{"adType":"Modul","board_widget_name":"","board_widget_tags":""},"gm-ad-20":{"adType":"Modul","board_widget_name":"","board_widget_tags":""},"gm-ad-21":{"adType":"Mobil","board_widget_name":"","board_widget_tags":""},"gm-ad-23":{"adType":"Modul","board_widget_name":"","board_widget_tags":""},"gm-ad-22":{"adType":"Mobil","board_widget_name":"","board_widget_tags":""}}
var widKeys = Object.keys(widgets);
var authenticated = false;

if (auth) {
    authenticated = auth;
}
let deviceType = 'mobile';

var concepts = document.querySelectorAll('meta[name="gmd:concept"]');
var article_uuid;
var adUnit = [];

if(document.querySelector('meta[name="gm:uuid"]')) {
    article_uuid = document.querySelector('meta[name="gm:uuid"]').getAttribute('content');
}
if (typeof article_uuid === 'undefined' || article_uuid === '') {
    article_uuid = 'n/a';
}

var uuids = [];
concepts.forEach(function(concept){
    uuids.push(concept.getAttribute('content'));
});

var titleCode = [];
if(authenticated !== false && auth.payway_accountorigin !== '') {
    titleCode.push(auth.payway_accountorigin);
}

if (typeof userInfo !== 'undefined') {
    var zipCode = userInfo.postalCode ? userInfo.postalCode : 'n/a';
    var customerType = userInfo.type  ? 'customer' : 'non-customer';
} else {
    var zipCode = 'n/a';
    var customerType = 'non-customer';
}
googletag.cmd.push(function() {
    googletag.pubads().setTargeting('tags', uuids);
    googletag.pubads().setTargeting('article_uuid', [article_uuid]);
    googletag.pubads().setTargeting('platform', 'newssites');
    googletag.pubads().setTargeting('user_title', titleCode);
    googletag.pubads().setCentering(true);
    googletag.pubads().setLocation(zipCode)
    googletag.pubads().setTargeting('user_zipcode', zipCode);
    googletag.pubads().setTargeting('user_type', customerType);
    googletag.defineOutOfPageSlot('/1022696/oop/ob_oop', 'ob_oop1').addService(googletag.pubads());
    googletag.enableServices();
});
</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.olandsbladet.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/dist/css/style.min.css?ver=7ce89795cff7dc5a434a76d8513a3154f8f4fde0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/svg/logotype.data.svg.css?ver=7ce89795cff7dc5a434a76d8513a3154f8f4fde0' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/dist/js/head.min.js?ver=7ce89795cff7dc5a434a76d8513a3154f8f4fde0'></script>
<link rel='https://api.w.org/' href='https://www.olandsbladet.se/wp-json/' />
<link rel='prev' title='”Turistavgift kan ge negativ klang”' href='https://www.olandsbladet.se/insandare/turistavgift-kan-ge-negativ-klang/' />
<link rel="canonical" href="https://www.olandsbladet.se/nyheter/larm-om-trafikolycka-2/" />
<link rel='shortlink' href='https://www.olandsbladet.se/?p=187710' />
<link rel="alternate" type="application/json+oembed" href="https://www.olandsbladet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.olandsbladet.se%2Fnyheter%2Flarm-om-trafikolycka-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.olandsbladet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.olandsbladet.se%2Fnyheter%2Flarm-om-trafikolycka-2%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-187710">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRWDQCR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Ölandsbladet är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="https://www.olandsbladet.se" title="Ölandsbladet"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.olandsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.olandsbladet.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.olandsbladet.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://olandsbladet.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-news" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="https://www.olandsbladet.se" title="Ölandsbladet">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Lördag 1 feb. 2020    </div>

    
                        <div class="names">
                Dagens namn:
                                    Max,                                     Maximilian                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-9" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.oland.com/" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/kalendern.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.oland.com/lunchguide"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="https://www.olandsbladet.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-10" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.oland.com/" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/kalendern.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.oland.com/lunchguide"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="https://www.olandsbladet.se" title="Start">Start</a>
		</li>
		<li>
			<a href="https://www.olandsbladet.se/tipsa-oss/" title="Tipsa oss!">Tipsa oss!</a>
		</li>
		<li>
			<a href="https://www.olandsbladet.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="https://www.olandsbladet.se/tavlingar/" title="Tävlingar">Tävlingar</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="https://www.olandsbladet.se/oland/" title="Öland">Öland</a>
			</li>
			<li>
				<a href="https://www.olandsbladet.se/foreningsmoten/" title="Föreningsmöten">Föreningsmöten</a>
			</li>
			<li>
				<a href="https://www.olandsbladet.se/resultat/" title="Bridge- och bouleresultat">Bridge- och bouleresultat</a>
			</li>
			<li>
				<a href="https://www.olandsbladet.se/dungenbladet/" title="Dungenbladet">Dungenbladet</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Sporten">Sporten</a>
			<ul class="submenu">
				<li>
					<a href="https://www.olandsbladet.se/sporten/" title="Sporten">Sporten</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-culture">
				<a href="#" title="Kultur & nöje">Kultur & nöje</a>
				<ul class="submenu">
					<li>
						<a href="https://www.olandsbladet.se/kultur-noje/" title="Kultur & nöje">Kultur & nöje</a>
					</li>
					<li>
						<a href="https://www.olandsbladet.se/ett-ogonblick-oland/" title="Ett ögonblick Öland">Ett ögonblick Öland</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Familj">Familj</a>
					<ul class="submenu">
						<li>
							<a href="https://www.olandsbladet.se/familj/" title="Familj">Familj</a>
						</li>
						<li>
							<a href="https://www.olandsbladet.se/firare/" title="Firare">Firare</a>
						</li>
						<li>
							<a href="https://www.olandsbladet.se/vigda/" title="Vigda">Vigda</a>
						</li>
						<li>
							<a href="https://www.olandsbladet.se/nya-sma-manniskor/" title="Nya små människor">Nya små människor</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Åsikter">Åsikter</a>
						<ul class="submenu">
							<li>
								<a href="https://www.olandsbladet.se/dagens-ros-och-ris/" title="Dagens ros">Dagens ros</a>
							</li>
							<li>
								<a href="https://www.olandsbladet.se/insandare/" title="Insändare">Insändare</a>
							</li>
							<li>
								<a href="https://www.olandsbladet.se/kronikor/" title="Krönikor">Krönikor</a>
							</li>
							<li>
								<a href="https://www.olandsbladet.se/ledare/" title="Ledare">Ledare</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-default">
							<a href="#" title="Poddar">Poddar</a>
							<ul class="submenu">
								<li>
									<a href="http://poddradio.blogg.olandsbladet.se/" title="Ölandsbladets poddradio">Ölandsbladets poddradio</a>
								</li>
								<li>
									<a href="http://lassesmusiktips.blogg.olandsbladet.se/" title="Lasses Musiktips">Lasses Musiktips</a>
								</li>
								<li>
									<a href="http://olandskasommarroster.blogg.olandsbladet.se/" title="Öländska sommarröster">Öländska sommarröster</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-default">
								<a href="#" title="Bloggar">Bloggar</a>
								<ul class="submenu">
									<li>
										<a href="http://fotboll.blogg.olandsbladet.se/" title="Ölandsbladets fotbollsblogg">Ölandsbladets fotbollsblogg</a>
									</li>
									<li>
										<a href="http://springapaalvar.blogg.olandsbladet.se" title="Springa på alvar">Springa på alvar</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Bilagor">Bilagor</a>
									<ul class="submenu">
										<li>
											<a href="https://www.olandsbladet.se/naringsliv-oland/" title="Näringsliv Öland">Näringsliv Öland</a>
										</li>
										<li>
											<a href="https://www.olandsbladet.se/fotbollsbladet/" title="Fotbollsbladet">Fotbollsbladet</a>
										</li>
										<li>
											<a href="https://www.olandsbladet.se/oland-spirar/" title="Öland Spirar">Öland Spirar</a>
										</li>
										<li>
											<a href="https://www.olandsbladet.se/turistguiden/" title="Turistguiden">Turistguiden</a>
										</li>
										<li>
											<a href="https://www.olandsbladet.se/innebandybladet/" title="Innebandybladet">Innebandybladet</a>
										</li>
										<li>
											<a href="https://www.olandsbladet.se/skordebladet/" title="Skördebladet">Skördebladet</a>
										</li>
										<li>
											<a href="https://www.olandsbladet.se/jultidningen/" title="Jultidningen">Jultidningen</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Mina val">Mina val</a>
										<ul class="submenu">
											<li>
												<a href="https://www.olandsbladet.se/mina-val/" title="Mina val">Mina val</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-web-tv">
											<a href="#" title="Webb-tv">Webb-tv</a>
											<ul class="submenu">
												<li>
													<a href="https://www.olandsbladet.se/webb-tv/" title="Webb-tv">Webb-tv</a>
												</li>
												</ul>
											</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.olandsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.olandsbladet.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.olandsbladet.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://olandsbladet.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-news">
                                                                                                    <h1>
                                                                                    Nyheter
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='ob_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('ob_oop1');
                    });
            }
        </script>
    </div>
<li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_article content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><article data-title="Larm om trafikolycka " data-article="articleTeaser" data-uuid="c8c94dee-fbe5-47c9-9b72-68ad13754b5a" class="art-box h-entry art-base teaser teaser-right-now   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	<h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/nyheter/larm-om-trafikolycka-2/" title="Larm om trafikolycka " class="u-url" itemprop="url" content="https://www.olandsbladet.se/nyheter/larm-om-trafikolycka-2/" >
                    <span class="prefix">Just nu:</span>
                Larm om trafikolycka 
            </a>
</h1>
    
    			                                <p class="p-summary leadin">
            
            <a href="https://www.olandsbladet.se/nyheter/larm-om-trafikolycka-2/" title="Larm om trafikolycka " class="u-url" itemprop="description">
               Räddningstjänsten på Borgholm larmades på fredagsnatten om att en lastbil tappat sitt släp på väg 957.

           </a>
       </p>
                    
				                                    
	
    </article>
</div><div class="rendered_board_article content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><article data-title=" Här är de popläraste namnen på nyfödda barn" data-article="articleTeaser" data-uuid="940ba8b3-0a49-40b6-ae9b-ed92a9af2e88" class="art-box h-entry art-base teaser teaser-right-now   section-family   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	<h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/familj/sveriges-popularaste-namn-2010-2019/" title=" Här är de popläraste namnen på nyfödda barn" class="u-url" itemprop="url" content="https://www.olandsbladet.se/familj/sveriges-popularaste-namn-2010-2019/" >
                    <span class="prefix">Lista:</span>
                 Här är de popläraste namnen på nyfödda barn
            </a>
</h1>
    
    			                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.olandsbladet.se/familj/sveriges-popularaste-namn-2010-2019/" title=" Här är de popläraste namnen på nyfödda barn" class="u-url" itemprop="description">
               Alice och William. De var de vanligaste tilltalsnamnen bland nyfödda flickor respektive pojkar i Sverige det gångna<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
				                                    
	
    </article>
</div><div class="rendered_board_article content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><article data-title=" Ölands bästa 2013 - nu är mittfältaren tillbaka" data-article="articleTeaser" data-uuid="3a096f29-ceff-40db-ac31-5bfd2ccb97f3" class="art-box h-entry art-base teaser teaser-right-now   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	<h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/sport/silly-season-olands-basta-2013-nu-ar-mittfaltaren-tillbaka/" title=" Ölands bästa 2013 - nu är mittfältaren tillbaka" class="u-url" itemprop="url" content="https://www.olandsbladet.se/sport/silly-season-olands-basta-2013-nu-ar-mittfaltaren-tillbaka/" >
                    <span class="prefix">Silly season:</span>
                 Ölands bästa 2013 - nu är mittfältaren tillbaka
            </a>
</h1>
    
    			                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.olandsbladet.se/sport/silly-season-olands-basta-2013-nu-ar-mittfaltaren-tillbaka/" title=" Ölands bästa 2013 - nu är mittfältaren tillbaka" class="u-url" itemprop="description">
               Ölands bästa fotbollsspelare 2013. 
Nu kan comebackande Ida Fällman bli en joker i RM.
– Det är ju ett rutinerat<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
				                                    
	
    </article>
</div></div><div class="clearfix"></div></div><div class="row hidden-xs hidden-sm hidden-md hidden-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm_manualteaser-5"><div class="widget Gm_ManualTeaser"><article data-title="" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser teaser-default-no-image  normalpuff   "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                
                                        <header>
                            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://gotamedia.portal.worldoftulo.com/v2/shop/ob_surf_1kr?source=kc_topp&amp;accountOrigin=OB&amp;_ga=2.259416008.353620991.1569825304-202269272.1567506010" title="" class="u-url" itemprop="description">
               <img alt="Ölandsbladet 1 krona" src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/14/2019/11/enkonan.jpg" />
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div></div><div class="clearfix"></div></div></section></li>
                                        <div id='ob_mobil1' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 1'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ob_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Larm om trafikolycka 
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="I dag 01.22">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Norra Möckleby
                    </span>
                                            <time datetime="2020-02-01 01:20:58" itemprop="datePublished" content="2020-02-01 01:20:58">I dag 01.20</time>
                        ,
                            <time datetime="2020-02-01 01:22:58" itemprop="dateModified" content="2020-02-01 01:22:58">uppdaterad I dag 01.22</time>
                                                                <meta itemprop="dateModified" content="2020-02-01 01:22:58">
                    <meta itemprop="dateCreated" content="2020-02-01 01:21:00">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="https://www.olandsbladet.se/nyheter/larm-om-trafikolycka-2/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="251">
                                    <div class="writer"><div class="p-summary"><p itemprop="description">Räddningstjänsten på Borgholm larmades på fredagsnatten om att en lastbil tappat sitt släp på väg 957.</p></div><p>De första uppgifterna säger att en lastbil ska ha tappat sitt släp vilket påverkar körbanan på väg 957 från Törnbotten till Norra Möckleby Kyrka i båda riktningarna. Prognosen säger att vägen kommer vara avstängd fram till 03-tiden.</p><p><em id="emphasis-58e9a6011950c95beabbd0bb1a045728">Texten uppdateras.</em></p><div class="iframeWrapper"><iframe src="https://www.google.com/maps/d/embed?mid=11B55Gm7s7iVO3dSxVk_ZXN1e2Av3kcPo" width="640" height="480"></iframe></div><ul><div id="ob_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'ob_mobil2_1', keywords:{pos:2}});
                        });</script><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ob_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på olandsbladet.se. Endast 1 krona första månaden. ">
                Fri tillgång till allt på olandsbladet.se. Endast 1 krona första månaden. 
            </a>
            </div>
</div>
</ul></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">Staffan Lundgren</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="https://www.olandsbladet.se/om/trafik+och+infrastruktur" title="Trafik och infrastruktur">Trafik och infrastruktur</a></span>
                                                            <span class="tag new-tag"><a href="https://www.olandsbladet.se/om/olyckor%2c+katastrofer+och+tillbud" title="Olyckor, katastrofer och tillbud">Olyckor, katastrofer och tillbud</a></span>
                                                            <span class="tag new-tag"><a href="https://www.olandsbladet.se/om/fordon" title="Fordon">Fordon</a></span>
                                                            <span class="tag new-tag"><a href="https://www.olandsbladet.se/om/r%c3%a4ddningstj%c3%a4nsten" title="Räddningstjänsten">Räddningstjänsten</a></span>
                                                            <span class="tag new-tag"><a href="https://www.olandsbladet.se/om/norra+m%c3%b6ckleby" title="Norra Möckleby">Norra Möckleby</a></span>
                                                            <span class="tag new-tag"><a href="https://www.olandsbladet.se/om/borgholm" title="Borgholm">Borgholm</a></span>
                                                            <span class="tag new-tag"><a href="https://www.olandsbladet.se/om/t%c3%b6rnbotten" title="Törnbotten">Törnbotten</a></span>
                                            <meta itemprop="keywords" content="Trafik Och Infrastruktur, Norra Möckleby, Borgholm, Olyckor Katastrofer Och Tillbud, Fordon, Törnbotten, Kyrkor, Trafikolyckor, Lastbilar, Räddningstjänsten">
    </div>


                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c3cd" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651929',
                                    adUnits: [{auId: '000000000001c3cd', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Ölandsbladet - Content //
    var units = '000000000001ce45';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:ob';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>
                                        <div id='ob_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 3'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ob_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-2" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-31"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget"><article data-title="Larm om trafikolycka " data-article="articleTeaser" data-uuid="c8c94dee-fbe5-47c9-9b72-68ad13754b5a" class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/nyheter/larm-om-trafikolycka-2/" title="Larm om trafikolycka " class="u-url" itemprop="url" content="https://www.olandsbladet.se/nyheter/larm-om-trafikolycka-2/" >
                Larm om trafikolycka 
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.olandsbladet.se/nyheter/larm-om-trafikolycka-2/" title="Larm om trafikolycka " class="u-url" itemprop="description">
               Räddningstjänsten på Borgholm larmades på fredagsnatten om att en lastbil tappat sitt släp på väg 957.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Eivor" data-article="articleTeaser" data-uuid="07379eb9-3e01-43c7-839d-32cdbeb3b385" class="art-box h-entry art-base teaser teaser-default   section-family   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.olandsbladet.se/familj/eivor-2/" title="Eivor">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73873ebb-ea34-552d-ac80-52d3dd3f165f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.285625&amp;crop_w=1.0&amp;crop_h=0.28125&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73873ebb-ea34-552d-ac80-52d3dd3f165f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.285625&amp;crop_w=1.0&amp;crop_h=0.28125&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73873ebb-ea34-552d-ac80-52d3dd3f165f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.285625&amp;crop_w=1.0&amp;crop_h=0.28125&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73873ebb-ea34-552d-ac80-52d3dd3f165f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.1275&amp;crop_w=1.0&amp;crop_h=0.375&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73873ebb-ea34-552d-ac80-52d3dd3f165f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.1275&amp;crop_w=1.0&amp;crop_h=0.375&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73873ebb-ea34-552d-ac80-52d3dd3f165f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.1275&amp;crop_w=1.0&amp;crop_h=0.375&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73873ebb-ea34-552d-ac80-52d3dd3f165f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0&amp;y=0.078125&amp;crop_w=1.0&amp;crop_h=0.84375&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73873ebb-ea34-552d-ac80-52d3dd3f165f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0&amp;y=0.078125&amp;crop_w=1.0&amp;crop_h=0.84375&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73873ebb-ea34-552d-ac80-52d3dd3f165f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0&amp;y=0.078125&amp;crop_w=1.0&amp;crop_h=0.84375&amp;z=1"
                          data-uuid="73873ebb-ea34-552d-ac80-52d3dd3f165f"
                          data-col="0"
                          data-alt="Eivor"
                          data-title="Eivor"
                          data-img-width="900"
                          data-img-height="1600">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73873ebb-ea34-552d-ac80-52d3dd3f165f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.1275&amp;crop_w=1.0&amp;crop_h=0.375&amp;z=1" alt="Eivor" title="Eivor" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/familj/eivor-2/" title="Eivor" class="u-url" itemprop="url" content="https://www.olandsbladet.se/familj/eivor-2/" >
                Eivor
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.olandsbladet.se/familj/eivor-2/" title="Eivor" class="u-url" itemprop="description">
               Ett stort Grattis till vår syster Eivor på hennes stora dag. Massor av kramar från dina syskon med familjer.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Filip &amp; Freja" data-article="articleTeaser" data-uuid="4bd14d3f-0fb2-48be-94af-5c34297dbacb" class="art-box h-entry art-base teaser teaser-default   section-family   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.olandsbladet.se/familj/filip-freja-2/" title="Filip &amp; Freja">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=998cba61-a863-59ce-95b4-b3ceb996dcbe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.14990138067061143&amp;crop_w=1.0&amp;crop_h=0.7001972386587771&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=998cba61-a863-59ce-95b4-b3ceb996dcbe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.14990138067061143&amp;crop_w=1.0&amp;crop_h=0.7001972386587771&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=998cba61-a863-59ce-95b4-b3ceb996dcbe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.14990138067061143&amp;crop_w=1.0&amp;crop_h=0.7001972386587771&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=998cba61-a863-59ce-95b4-b3ceb996dcbe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.03353057199211045&amp;crop_w=1.0&amp;crop_h=0.9329388560157791&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=998cba61-a863-59ce-95b4-b3ceb996dcbe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03353057199211045&amp;crop_w=1.0&amp;crop_h=0.9329388560157791&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=998cba61-a863-59ce-95b4-b3ceb996dcbe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.03353057199211045&amp;crop_w=1.0&amp;crop_h=0.9329388560157791&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=998cba61-a863-59ce-95b4-b3ceb996dcbe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2623413258110014&amp;y=0.0&amp;crop_w=0.4767277856135402&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=998cba61-a863-59ce-95b4-b3ceb996dcbe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2623413258110014&amp;y=0.0&amp;crop_w=0.4767277856135402&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=998cba61-a863-59ce-95b4-b3ceb996dcbe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2623413258110014&amp;y=0.0&amp;crop_w=0.4767277856135402&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="998cba61-a863-59ce-95b4-b3ceb996dcbe"
                          data-col="0"
                          data-alt="Filip &amp; Freja"
                          data-title="Filip &amp; Freja"
                          data-img-width="709"
                          data-img-height="507">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=998cba61-a863-59ce-95b4-b3ceb996dcbe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03353057199211045&amp;crop_w=1.0&amp;crop_h=0.9329388560157791&amp;z=1" alt="Filip &amp; Freja" title="Filip &amp; Freja" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/familj/filip-freja-2/" title="Filip &amp; Freja" class="u-url" itemprop="url" content="https://www.olandsbladet.se/familj/filip-freja-2/" >
                Filip & Freja
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.olandsbladet.se/familj/filip-freja-2/" title="Filip &amp; Freja" class="u-url" itemprop="description">
               Filip och Freja Många grattiskramar på er 6-årsdag från farmor och farfar.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Oscar" data-article="articleTeaser" data-uuid="17591769-1cd0-42c8-8d2e-1a307bc40bad" class="art-box h-entry art-base teaser teaser-default   section-family   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.olandsbladet.se/familj/oscar-50/" title="Oscar">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca0c4ed3-ee31-5fb7-b4ae-fe5a7f13d533&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.31216931216931215&amp;crop_w=1.0&amp;crop_h=0.37566137566137564&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca0c4ed3-ee31-5fb7-b4ae-fe5a7f13d533&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.31216931216931215&amp;crop_w=1.0&amp;crop_h=0.37566137566137564&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca0c4ed3-ee31-5fb7-b4ae-fe5a7f13d533&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.31216931216931215&amp;crop_w=1.0&amp;crop_h=0.37566137566137564&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca0c4ed3-ee31-5fb7-b4ae-fe5a7f13d533&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.20634920634920634&amp;crop_w=1.0&amp;crop_h=0.5005291005291005&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca0c4ed3-ee31-5fb7-b4ae-fe5a7f13d533&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.20634920634920634&amp;crop_w=1.0&amp;crop_h=0.5005291005291005&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca0c4ed3-ee31-5fb7-b4ae-fe5a7f13d533&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.20634920634920634&amp;crop_w=1.0&amp;crop_h=0.5005291005291005&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca0c4ed3-ee31-5fb7-b4ae-fe5a7f13d533&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.056417489421720736&amp;y=0.0&amp;crop_w=0.8885754583921015&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca0c4ed3-ee31-5fb7-b4ae-fe5a7f13d533&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.056417489421720736&amp;y=0.0&amp;crop_w=0.8885754583921015&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca0c4ed3-ee31-5fb7-b4ae-fe5a7f13d533&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.056417489421720736&amp;y=0.0&amp;crop_w=0.8885754583921015&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ca0c4ed3-ee31-5fb7-b4ae-fe5a7f13d533"
                          data-col="0"
                          data-alt="Oscar"
                          data-title="Oscar"
                          data-img-width="709"
                          data-img-height="945">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca0c4ed3-ee31-5fb7-b4ae-fe5a7f13d533&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.20634920634920634&amp;crop_w=1.0&amp;crop_h=0.5005291005291005&amp;z=1" alt="Oscar" title="Oscar" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/familj/oscar-50/" title="Oscar" class="u-url" itemprop="url" content="https://www.olandsbladet.se/familj/oscar-50/" >
                Oscar
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.olandsbladet.se/familj/oscar-50/" title="Oscar" class="u-url" itemprop="description">
               Stort grattis till vår härlige Oscar på 9 årsdagen den 1/2. Önskar Agnes, faster Memme och August, farmor och<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Minnah" data-article="articleTeaser" data-uuid="ccfc30ed-b32e-41a7-b8c7-dbbacf3e9789" class="art-box h-entry art-base teaser teaser-default   section-family   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.olandsbladet.se/familj/minnah-2/" title="Minnah">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=13235377-6834-5faa-b91e-a94bc09414e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.24964739069111425&amp;crop_w=1.0&amp;crop_h=0.5007052186177715&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=13235377-6834-5faa-b91e-a94bc09414e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.24964739069111425&amp;crop_w=1.0&amp;crop_h=0.5007052186177715&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=13235377-6834-5faa-b91e-a94bc09414e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.24964739069111425&amp;crop_w=1.0&amp;crop_h=0.5007052186177715&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=13235377-6834-5faa-b91e-a94bc09414e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.16643159379407615&amp;crop_w=1.0&amp;crop_h=0.6671368124118476&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=13235377-6834-5faa-b91e-a94bc09414e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.16643159379407615&amp;crop_w=1.0&amp;crop_h=0.6671368124118476&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=13235377-6834-5faa-b91e-a94bc09414e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.16643159379407615&amp;crop_w=1.0&amp;crop_h=0.6671368124118476&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=13235377-6834-5faa-b91e-a94bc09414e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.11706629055007052&amp;y=0.0&amp;crop_w=0.6671368124118476&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=13235377-6834-5faa-b91e-a94bc09414e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.11706629055007052&amp;y=0.0&amp;crop_w=0.6671368124118476&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=13235377-6834-5faa-b91e-a94bc09414e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.11706629055007052&amp;y=0.0&amp;crop_w=0.6671368124118476&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="13235377-6834-5faa-b91e-a94bc09414e9"
                          data-col="0"
                          data-alt="Minnah"
                          data-title="Minnah"
                          data-img-width="709"
                          data-img-height="709">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=13235377-6834-5faa-b91e-a94bc09414e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.16643159379407615&amp;crop_w=1.0&amp;crop_h=0.6671368124118476&amp;z=1" alt="Minnah" title="Minnah" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/familj/minnah-2/" title="Minnah" class="u-url" itemprop="url" content="https://www.olandsbladet.se/familj/minnah-2/" >
                Minnah
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.olandsbladet.se/familj/minnah-2/" title="Minnah" class="u-url" itemprop="description">
               Grattis Minnah som fyllde 8 år 29/1 önskar mamma, pappa, Nellie och Kian.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Ölandsbladet - Content //
    var units = '000000000001ce45';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="teaser-list-25"><div class="widget teaser-list-class">


    
<div id="teaser-list-25" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="14" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt Öland
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.olandsbladet.se/oland/valkommen-fler-pensionarer-far-ata-i-skolan/" title="”Välkommen” – fler pensionärer får äta i skolan">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79be5555-e4e6-5a62-9794-d4f2f6ed474b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.13865546218487396&amp;crop_w=1.0&amp;crop_h=0.6986794717887155&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79be5555-e4e6-5a62-9794-d4f2f6ed474b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.13865546218487396&amp;crop_w=1.0&amp;crop_h=0.6986794717887155&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79be5555-e4e6-5a62-9794-d4f2f6ed474b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.13865546218487396&amp;crop_w=1.0&amp;crop_h=0.6986794717887155&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79be5555-e4e6-5a62-9794-d4f2f6ed474b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.034213685474189674&amp;crop_w=1.0&amp;crop_h=0.9315726290516206&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79be5555-e4e6-5a62-9794-d4f2f6ed474b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.034213685474189674&amp;crop_w=1.0&amp;crop_h=0.9315726290516206&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79be5555-e4e6-5a62-9794-d4f2f6ed474b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.034213685474189674&amp;crop_w=1.0&amp;crop_h=0.9315726290516206&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79be5555-e4e6-5a62-9794-d4f2f6ed474b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28307560137457044&amp;y=0.0&amp;crop_w=0.47723367697594504&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79be5555-e4e6-5a62-9794-d4f2f6ed474b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28307560137457044&amp;y=0.0&amp;crop_w=0.47723367697594504&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79be5555-e4e6-5a62-9794-d4f2f6ed474b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28307560137457044&amp;y=0.0&amp;crop_w=0.47723367697594504&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="79be5555-e4e6-5a62-9794-d4f2f6ed474b"
                          data-col="0"
                          data-alt="Birgitta Eriksson och Svante Wennberg besökte Färjestadens skola."
                          data-title="Birgitta Eriksson och Svante Wennberg besökte Färjestadens skola."
                          data-img-width="2328"
                          data-img-height="1666">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79be5555-e4e6-5a62-9794-d4f2f6ed474b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.034213685474189674&amp;crop_w=1.0&amp;crop_h=0.9315726290516206&amp;z=1" alt="Birgitta Eriksson och Svante Wennberg besökte Färjestadens skola." title="Birgitta Eriksson och Svante Wennberg besökte Färjestadens skola." itemprop="contentUrl">

                    <meta itemprop="description" content="Birgitta Eriksson och Svante Wennberg besökte Färjestadens skola.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Birgitta Eriksson och Svante Wennberg besökte Färjestadens skola.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Natalia Johansson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-01-31 19:30:00" itemprop="datePublished" content="2020-01-31 19:30:00">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Öland
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/valkommen-fler-pensionarer-far-ata-i-skolan/" title="”Välkommen” – fler pensionärer får äta i skolan" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/valkommen-fler-pensionarer-far-ata-i-skolan/" >
                ”Välkommen” – fler pensionärer får äta i skolan
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.olandsbladet.se/oland/domd-pa-nytt-krossade-ruta-pa-strand/" title="Dömd på nytt: Krossade ruta på Strand">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9519621b-7462-5d33-8689-f079f7961dfc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.10135135135135136&amp;crop_w=1.0&amp;crop_h=0.797972972972973&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9519621b-7462-5d33-8689-f079f7961dfc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.10135135135135136&amp;crop_w=1.0&amp;crop_h=0.797972972972973&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9519621b-7462-5d33-8689-f079f7961dfc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.10135135135135136&amp;crop_w=1.0&amp;crop_h=0.797972972972973&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9519621b-7462-5d33-8689-f079f7961dfc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.030059271803556307&amp;y=0.0&amp;crop_w=0.9398814563928873&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9519621b-7462-5d33-8689-f079f7961dfc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.030059271803556307&amp;y=0.0&amp;crop_w=0.9398814563928873&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9519621b-7462-5d33-8689-f079f7961dfc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.030059271803556307&amp;y=0.0&amp;crop_w=0.9398814563928873&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9519621b-7462-5d33-8689-f079f7961dfc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.29127857747671465&amp;y=0.0&amp;crop_w=0.4178662150719729&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9519621b-7462-5d33-8689-f079f7961dfc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.29127857747671465&amp;y=0.0&amp;crop_w=0.4178662150719729&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9519621b-7462-5d33-8689-f079f7961dfc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.29127857747671465&amp;y=0.0&amp;crop_w=0.4178662150719729&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="9519621b-7462-5d33-8689-f079f7961dfc"
                          data-col="0"
                          data-alt="Polisen summerar årets midsommarkommendering som mycket positiv. En ”hot spot” under kommenderingen var Strand och hamnområdet i Borgholm."
                          data-title="Polisen summerar årets midsommarkommendering som mycket positiv. En ”hot spot” under kommenderingen var Strand och hamnområdet i Borgholm."
                          data-img-width="2362"
                          data-img-height="1480">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9519621b-7462-5d33-8689-f079f7961dfc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.030059271803556307&amp;y=0.0&amp;crop_w=0.9398814563928873&amp;crop_h=0.999999999&amp;z=1" alt="Polisen summerar årets midsommarkommendering som mycket positiv. En ”hot spot” under kommenderingen var Strand och hamnområdet i Borgholm." title="Polisen summerar årets midsommarkommendering som mycket positiv. En ”hot spot” under kommenderingen var Strand och hamnområdet i Borgholm." itemprop="contentUrl">

                    <meta itemprop="description" content="Polisen summerar årets midsommarkommendering som mycket positiv. En ”hot spot” under kommenderingen var Strand och hamnområdet i Borgholm.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Polisen summerar årets midsommarkommendering som mycket positiv. En ”hot spot” under kommenderingen var Strand och hamnområdet i Borgholm.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Polisen</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-01-31 18:30:00" itemprop="datePublished" content="2020-01-31 18:30:00">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Öland
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/domd-pa-nytt-krossade-ruta-pa-strand/" title="Dömd på nytt: Krossade ruta på Strand" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/domd-pa-nytt-krossade-ruta-pa-strand/" >
                Dömd på nytt: Krossade ruta på Strand
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.olandsbladet.se/oland/borgholms-kommun-vill-ha-statligt-servicekontor/" title="Borgholms kommun vill ha statligt servicekontor">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64bdb120-56aa-5eb3-9a32-de35d176710f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.016853932584269662&amp;crop_w=1.0&amp;crop_h=0.7528089887640449&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64bdb120-56aa-5eb3-9a32-de35d176710f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.016853932584269662&amp;crop_w=1.0&amp;crop_h=0.7528089887640449&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64bdb120-56aa-5eb3-9a32-de35d176710f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.016853932584269662&amp;crop_w=1.0&amp;crop_h=0.7528089887640449&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64bdb120-56aa-5eb3-9a32-de35d176710f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0018656716417910447&amp;y=0.0&amp;crop_w=0.996268656716418&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64bdb120-56aa-5eb3-9a32-de35d176710f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0018656716417910447&amp;y=0.0&amp;crop_w=0.996268656716418&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64bdb120-56aa-5eb3-9a32-de35d176710f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0018656716417910447&amp;y=0.0&amp;crop_w=0.996268656716418&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64bdb120-56aa-5eb3-9a32-de35d176710f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.17&amp;y=0.0&amp;crop_w=0.4425&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64bdb120-56aa-5eb3-9a32-de35d176710f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.17&amp;y=0.0&amp;crop_w=0.4425&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64bdb120-56aa-5eb3-9a32-de35d176710f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.17&amp;y=0.0&amp;crop_w=0.4425&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="64bdb120-56aa-5eb3-9a32-de35d176710f"
                          data-col="0"
                          data-alt="Ilko Corkovic."
                          data-title="Ilko Corkovic."
                          data-img-width="4288"
                          data-img-height="2848">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64bdb120-56aa-5eb3-9a32-de35d176710f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0018656716417910447&amp;y=0.0&amp;crop_w=0.996268656716418&amp;crop_h=0.999999999&amp;z=1" alt="Ilko Corkovic." title="Ilko Corkovic." itemprop="contentUrl">

                    <meta itemprop="description" content="Ilko Corkovic.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ilko Corkovic.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">ARKIV</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-01-31 16:51:19" itemprop="datePublished" content="2020-01-31 16:51:19">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Öland
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/borgholms-kommun-vill-ha-statligt-servicekontor/" title="Borgholms kommun vill ha statligt servicekontor" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/borgholms-kommun-vill-ha-statligt-servicekontor/" >
                Borgholms kommun vill ha statligt servicekontor
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-01-31 16:30:00" itemprop="datePublished" content="2020-01-31 16:30:00">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Öland
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/forsokte-slanga-drivmedel-skador-pa-tanklock/" title="Försökte slanga drivmedel: Skador på tanklock" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/forsokte-slanga-drivmedel-skador-pa-tanklock/" >
                Försökte slanga drivmedel: Skador på tanklock
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.olandsbladet.se/oland/elever-skapar-musik-om-kronans-forlisning/" title="Elever skapar musik om Kronans förlisning">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d110a45-6d31-5688-b7c5-b0328ba58e0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.13027656477438138&amp;crop_w=1.0&amp;crop_h=0.7503639010189228&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d110a45-6d31-5688-b7c5-b0328ba58e0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.13027656477438138&amp;crop_w=1.0&amp;crop_h=0.7503639010189228&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d110a45-6d31-5688-b7c5-b0328ba58e0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.13027656477438138&amp;crop_w=1.0&amp;crop_h=0.7503639010189228&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d110a45-6d31-5688-b7c5-b0328ba58e0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d110a45-6d31-5688-b7c5-b0328ba58e0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d110a45-6d31-5688-b7c5-b0328ba58e0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d110a45-6d31-5688-b7c5-b0328ba58e0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.23823386705482774&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d110a45-6d31-5688-b7c5-b0328ba58e0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.23823386705482774&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d110a45-6d31-5688-b7c5-b0328ba58e0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.23823386705482774&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="8d110a45-6d31-5688-b7c5-b0328ba58e0a"
                          data-col="0"
                          data-alt="Torbjörn Westman i Camerata Nordica lotsade eleverna genom berättelsen om hur regalskeppet Kronan förliste utanför Ölands kust på 1600-talet."
                          data-title="Torbjörn Westman i Camerata Nordica lotsade eleverna genom berättelsen om hur regalskeppet Kronan förliste utanför Ölands kust på 1600-talet."
                          data-img-width="2061"
                          data-img-height="1374">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d110a45-6d31-5688-b7c5-b0328ba58e0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Torbjörn Westman i Camerata Nordica lotsade eleverna genom berättelsen om hur regalskeppet Kronan förliste utanför Ölands kust på 1600-talet." title="Torbjörn Westman i Camerata Nordica lotsade eleverna genom berättelsen om hur regalskeppet Kronan förliste utanför Ölands kust på 1600-talet." itemprop="contentUrl">

                    <meta itemprop="description" content="Torbjörn Westman i Camerata Nordica lotsade eleverna genom berättelsen om hur regalskeppet Kronan förliste utanför Ölands kust på 1600-talet.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Torbjörn Westman i Camerata Nordica lotsade eleverna genom berättelsen om hur regalskeppet Kronan förliste utanför Ölands kust på 1600-talet.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Maria Wiell</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-01-31 15:30:00" itemprop="datePublished" content="2020-01-31 15:30:00">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Öland
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/elever-skapar-musik-om-kronans-forlisning/" title="Elever skapar musik om Kronans förlisning" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/elever-skapar-musik-om-kronans-forlisning/" >
                Elever skapar musik om Kronans förlisning
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</div></div></div></div><div class="clearfix"></div></div></section></li>
                                        <div id='ob_mobil2_3' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 4'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ob_mobil2_3', keywords:{pos:4}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-72" class="widget teaser-list-class">


    
<div id="teaser-list-72" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="14" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste Blåljusen
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-01-12 19:00:00" itemprop="datePublished" content="2020-01-12 19:00:00">12 januari</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/veckans-brott-haschodling-brand-och-djurplageri/" title="Veckans brott: Haschodling, brand och djurplågeri" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/veckans-brott-haschodling-brand-och-djurplageri/" >
                Veckans brott: Haschodling, brand och djurplågeri
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-11-05 11:06:28" itemprop="datePublished" content="2019-11-05 11:06:28">5 november</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/sa-blir-straffet-for-olandsprasten-i-barnporrharvan/" title="Så blir straffet för Ölandsprästen i barnporrhärvan" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/sa-blir-straffet-for-olandsprasten-i-barnporrharvan/" >
                Så blir straffet för Ölandsprästen i barnporrhärvan
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-08 17:26:43" itemprop="datePublished" content="2019-10-08 17:26:43">8 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/tva-skott-genom-bilrutan/" title="Borgholms slottsruin: Två skott genom bilrutan" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/tva-skott-genom-bilrutan/" >
                Borgholms slottsruin: Två skott genom bilrutan
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-04 13:08:08" itemprop="datePublished" content="2019-10-04 13:08:08">4 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/fick-knark-pa-posten-av-misstag/" title="Fick knark på posten av misstag" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/fick-knark-pa-posten-av-misstag/" >
                Fick knark på posten av misstag
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-04 11:32:02" itemprop="datePublished" content="2019-10-04 11:32:02">4 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/drogad-bildrulle-hotade-polisen-uppstar-fight/" title="Fightade” med polisen efter vansinnesfärd" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/drogad-bildrulle-hotade-polisen-uppstar-fight/" >
                "Fightade” med polisen efter vansinnesfärd
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-03 14:44:37" itemprop="datePublished" content="2019-10-03 14:44:37">3 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/slogs-pa-dansgolvet-atalas/" title="Slogs på dansgolvet - åtalas" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/slogs-pa-dansgolvet-atalas/" >
                Slogs på dansgolvet - åtalas
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-30 19:00:00" itemprop="datePublished" content="2019-09-30 19:00:00">30 september</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/kvinna-misstanks-ha-ofredat-man-pa-parkering/" title="Kvinna misstänks ha ofredat man på parkering" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/kvinna-misstanks-ha-ofredat-man-pa-parkering/" >
                Kvinna misstänks ha ofredat man på parkering
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-30 15:56:13" itemprop="datePublished" content="2019-09-30 15:56:13">30 september</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/efter-tva-veckors-problem-stenkastare-krossade-fonster/" title="Efter två veckors problem - stenkastare krossade fönster" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/efter-tva-veckors-problem-stenkastare-krossade-fonster/" >
                Efter två veckors problem - stenkastare krossade fönster
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-30 12:44:04" itemprop="datePublished" content="2019-09-30 12:44:04">30 september</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/visiterade-bil-ledde-vidare-till-hus-med-knark-och-targas/" title="Visiterade bil – ledde vidare till hus med knark och tårgas" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/visiterade-bil-ledde-vidare-till-hus-med-knark-och-targas/" >
                Visiterade bil – ledde vidare till hus med knark och tårgas
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-05-06 14:24:30" itemprop="datePublished" content="2019-05-06 14:24:30">6 maj</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/begars-haktad-efter-grov-misshandel/" title="Begärs häktad efter grov misshandel" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/begars-haktad-efter-grov-misshandel/" >
                Begärs häktad efter grov misshandel
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
                <li id="teaser-list-73" class="widget teaser-list-class">


    
<div id="teaser-list-73" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="14" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt Öland
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

        
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/dist/js/body.min.js?ver=7ce89795cff7dc5a434a76d8513a3154f8f4fde0'></script>
<script type='text/javascript' src='https://www.olandsbladet.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/525fc4b3dbdd4f22997cb86f784d6c82.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Peter Boström </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0485-417 00 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Västra Kyrkogatan 18, 387 22 Borgholm</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0485-417 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0485-417 00</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">redaktion@olandsbladet.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0485-417 00</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="https://kundcenter.olandsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.olandsbladet.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="https://annonsera.olandsbladet.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://olandsbladet.lokus.se" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                                                                                                    <li class="footer-links-list-item">
                            <a href="https://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="https://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Ölandsbladet.
                    Allt material på
                                                            <a href="https://olandsbladet.se" title="olandsbladet.se">olandsbladet.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/dist/js/slideshow.js?ver=7ce89795cff7dc5a434a76d8513a3154f8f4fde0"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":530,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
