<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Karl X Gustaf i ölänningarnas hjärtan: Vad är sant och falskt? - Ölandsbladet</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Elof Petersson skriver i sin roman om Vackra Karin: ”Mycket hårda straff utdömdes, allt för att sätta skräck i andra och stärka respekten för lagen. De arma pojkarna dömdes till döden och hängdes på Köpingsklint.”">
<meta name="keywords" content="Författare,Öland,Bok,Kalmar,Tjusby,Gärdslösa,Musik,Kultur Och Nöje,Kungligheter,Kultur">
<meta name="author" content="Anders Marell">
<meta name="publisher" content="Ölandsbladet">


    <meta name="gmd:concept" content="06e7c95b-cb2f-42ef-9565-1df6f83ad37f">
    <meta name="gmd:concept" content="21a68ec0-5280-4edb-8655-3631e63d5102">
    <meta name="gmd:concept" content="78eba4c5-aad2-4ef8-8e7d-1ec3a4ddb706">
    <meta name="gmd:concept" content="B4B04B2A-5902-464C-8F31-F5BFA646BCE2">
    <meta name="gmd:concept" content="6e508a49-05dc-4849-82d7-9ba0aec4f091">
    <meta name="gmd:concept" content="436a0add-8b1a-46e2-a3cd-ad2b2c90e531">
    <meta name="gmd:concept" content="A7C9E68C-BD93-445B-B8EC-DD331A1EBEFB">
    <meta name="gmd:concept" content="51F450A9-CF17-4482-AD38-52B4D88AC7EA">
    <meta name="gmd:concept" content="e8129965-c5af-42cb-83dd-a1d22b74d1be">
    <meta name="gmd:concept" content="dae9c17b-0ef1-4d26-8607-37b821fe85d0">
    <meta name="gmd:concept" content="23982f5a-f4bc-4c90-a340-eba90c6987cd">
    <meta name="gmd:concept" content="7c6cf5ea-3c4c-4b74-9bc9-1419a7dfd432">
    <meta name="gmd:concept" content="2D6A8D3D-44BC-4CDB-87F1-5DDE5DAA8D43">
    <meta name="gmd:concept" content="6e508a49-05dc-4849-82d7-9ba0aec4f091">
    <meta name="gmd:concept" content="A7C9E68C-BD93-445B-B8EC-DD331A1EBEFB">
    <meta name="gmd:concept" content="51F450A9-CF17-4482-AD38-52B4D88AC7EA">
    <meta name="gmd:concept" content="e8129965-c5af-42cb-83dd-a1d22b74d1be">
    <meta name="gmd:concept" content="dae9c17b-0ef1-4d26-8607-37b821fe85d0">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="C474F8FA-CBBE-436B-A5AD-EFB1585CC8C4">
    <meta name="gmd:concept" content="f28f6adb-9259-4a3f-a773-398f0a6a8a40">
    <meta name="gmd:concept" content="7cfd2f4a-8823-4cbe-af5e-77cedbb2b377">
    <meta name="gmd:concept" content="f3744311-4d72-4849-9e87-35e18bd1ec3f">
    <meta name="gmd:concept" content="118f720c-ac73-4011-828e-6c0b676a88a2">
    <meta name="gmd:concept" content="9245e174-2d7b-4b39-b938-b8195c321ac4">
    <meta name="gmd:concept" content="2368713c-a3d1-43a3-beb8-02b226ac0fc5">
    <meta name="gmd:concept" content="23982f5a-f4bc-4c90-a340-eba90c6987cd">
    <meta name="gmd:concept" content="7c6cf5ea-3c4c-4b74-9bc9-1419a7dfd432">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="SwlfRAWW2u8gAb03UHEWzyfmloIRsT7oSubNroDMLdY">
<meta name="geo.position" content="56.880230;16.656235">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Borgholm">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-ipad-retina.png">





<meta name="gm:uuid" content="8357e38a-cef6-492c-90de-2f08deb6e39c" >

<meta name="cXenseParse:got-alttitle" content='Karl X Gustaf i ölänningarnas hjärtan: Vad är sant och falskt?'>
<meta name="cXenseParse:recs:got-alttitle" content='Karl X Gustaf i ölänningarnas hjärtan: Vad är sant och falskt?'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="paid">
<meta name="cXenseParse:got-catchall" content="Författare">
<meta name="cXenseParse:got-catchall" content="Öland">
<meta name="cXenseParse:got-catchall" content="Bok">
<meta name="cXenseParse:got-catchall" content="Kalmar">
<meta name="cXenseParse:got-catchall" content="Tjusby">
<meta name="cXenseParse:got-catchall" content="Gärdslösa">
<meta name="cXenseParse:got-catchall" content="Musik">
<meta name="cXenseParse:got-catchall" content="Kultur Och Nöje">
<meta name="cXenseParse:got-catchall" content="Kungligheter">
<meta name="cXenseParse:got-catchall" content="Kultur">
<meta name="cXenseParse:got-artcat" content="Kultur">
<meta name="cXenseParse:recs:got-specat" content="Kultur">
<meta name="cXenseParse:got-specat" content="Kultur">
<meta property="fb:app_id" content="1003457063015537" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://imengine.gota.infomaker.io?uuid=19446e2d-f21d-5a9b-8fba-9c3d556834f3&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.07931034482758621&crop_w=1.0&crop_h=0.3448275862068966&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2020-04-29 08:30:09">
                                <meta property="article:published_time" content="2020-04-29T06:30:00Z">
                                <meta property="og:article:published_time" content="2020-04-29T06:30:00Z">
                                <meta property="article:publisher" content="https://www.facebook.com/olandsbladet">
                                <meta property="article:section" content="kultur">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Ölandsbladet">
<meta property="og:title" content='Karl X Gustaf i ölänningarnas hjärtan: Vad är sant och falskt? - Ölandsbladet'>

<meta property="og:url" content="https://www.olandsbladet.se/kultur/karl-x-gustaf-i-olanningarnas-hjartan-vad-ar-sant-och-falskt/">
<meta property="og:image" content='https://imengine.gota.infomaker.io?uuid=19446e2d-f21d-5a9b-8fba-9c3d556834f3&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.07931034482758621&crop_w=1.0&crop_h=0.3448275862068966&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Elof Petersson skriver i sin roman om Vackra Karin: ”Mycket hårda straff utdömdes, allt för att sätta skräck i andra och stärka respekten för lagen. De arma pojkarna dömdes till döden och hängdes på Köpingsklint.”">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Författare">
<meta property="article:tag" content="Öland">
<meta property="article:tag" content="Bok">
<meta property="article:tag" content="Kalmar">
<meta property="article:tag" content="Tjusby">
<meta property="article:tag" content="Gärdslösa">
<meta property="article:tag" content="Musik">
<meta property="article:tag" content="Kultur Och Nöje">
<meta property="article:tag" content="Kungligheter">


<meta name="twitter:site" content="@olandsbladet" />
<meta name="twitter:creator" content="@olandsbladet" />
<meta name="twitter:title" content='Karl X Gustaf i ölänningarnas hjärtan: Vad är sant och falskt?' />

<meta name="twitter:description" content="Elof Petersson skriver i sin roman om Vackra Karin: ”Mycket hårda straff utdömdes, allt för att sätta skräck i andra och stärka respekten för lagen. De arma pojkarna dömdes till döden och hängdes på Köpingsklint.”" />
<meta name="twitter:url" content="https://www.olandsbladet.se/kultur/karl-x-gustaf-i-olanningarnas-hjartan-vad-ar-sant-och-falskt/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'https://www.olandsbladet.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/olandsbladet';
    var ajaxurl = 'https://www.olandsbladet.se/gota-ajax.php';
    var site_name = 'Ölandsbladet';
    var site_domain = 'olandsbladet.se';
    var site_url = 'https://www.olandsbladet.se';
    var customer_center_url = 'http://kundcenter.olandsbladet.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'olandsbladet';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=olandsbladet&Sektion=kultur&Undersektion1=&Sida=&Delsajt=olandsbladet&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '54ddbab7a6720110d4000002';
    auth.payway_redirect_uri = 'https://www.olandsbladet.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'OB';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://olandsbladet.e-pages.dk';
    auth.visiolink_main_id = '5264';
    auth.visiolink_edition_id = '5264';
    auth.visiolink_edition_name = 'Ölandsbladet';
        auth.page_plus = true;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WRWDQCR');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>


<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.821ef803-256e-4cf3-b876-daa2e11f7946.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>
var widgets  = {"gm-ad-25":{"adType":"Panorama","board_widget_name":"Panorama 2","board_widget_tags":""},"gm-ad-24":{"adType":"Panorama","board_widget_name":"Panorama 3","board_widget_tags":""},"gm-ad-27":{"adType":"Panorama","board_widget_name":"Panorama 4","board_widget_tags":""},"gm-ad-26":{"adType":"Panorama","board_widget_name":"Panorama 5","board_widget_tags":""},"gm-ad-28":{"adType":"Modul","board_widget_name":"Modul 1","board_widget_tags":""},"gm-ad-30":{"adType":"Modul","board_widget_name":"Modul 2","board_widget_tags":""},"gm-ad-29":{"adType":"Modul","board_widget_name":"Modul 3","board_widget_tags":""},"gm-ad-33":{"adType":"Insider","board_widget_name":"Insider 1","board_widget_tags":""},"gm-ad-34":{"adType":"Insider","board_widget_name":"Insider 2","board_widget_tags":""},"gm-ad-35":{"adType":"Insider","board_widget_name":"Insider 3","board_widget_tags":""},"gm-ad-32":{"adType":"Insider","board_widget_name":"Insider 4","board_widget_tags":""},"gm-ad-31":{"adType":"Insider","board_widget_name":"Insider 5","board_widget_tags":""},"gm-ad-36":{"adType":"Mobil","board_widget_name":"Mobil 2","board_widget_tags":""},"gm-ad-37":{"adType":"Mobil","board_widget_name":"Mobil 3","board_widget_tags":""},"gm-ad-39":{"adType":"Mobil","board_widget_name":"Mobil 4","board_widget_tags":""},"gm-ad-38":{"adType":"Mobil","board_widget_name":"Mobil 5","board_widget_tags":""},"gm-ad-42":{"adType":"Mobil","board_widget_name":"Mobil 6","board_widget_tags":""},"gm-ad-43":{"adType":"Mobil","board_widget_name":"Mobil 7","board_widget_tags":""},"gm-ad-40":{"adType":"Mobil","board_widget_name":"Mobil 8","board_widget_tags":""},"gm-ad-41":{"adType":"Mobil","board_widget_name":"Mobil 9","board_widget_tags":""},"gm-ad-6":{"adType":"OOP","board_widget_name":"","board_widget_tags":""},"gm-ad-2":{"adType":"Panorama","board_widget_name":"Panorama 1","board_widget_tags":""},"gm-ad-3":{"adType":"Mobil","board_widget_name":"Mobil 1","board_widget_tags":""},"gm-ad-4":{"adType":"Outsider","board_widget_name":"","board_widget_tags":""},"gm-ad-5":{"adType":"outsiderfixed","board_widget_name":"","board_widget_tags":""},"gm-ad-7":{"adType":"Artikelbanner","board_widget_name":"Artikelbanner","board_widget_tags":""},"gm-ad-9":{"adType":"Insider","board_widget_name":"Insider 1","board_widget_tags":""},"gm-ad-44":{"adType":"Insider","board_widget_name":"Insider 2","board_widget_tags":""},"gm-ad-11":{"adType":"Insider","board_widget_name":"Insider 3","board_widget_tags":""},"gm-ad-12":{"adType":"Insider","board_widget_name":"Insider 4","board_widget_tags":""},"gm-ad-14":{"adType":"Modul","board_widget_name":"Modul 3","board_widget_tags":""},"gm-ad-13":{"adType":"Mobil","board_widget_name":"Mobil 4","board_widget_tags":""},"gm-ad-17":{"adType":"Panorama","board_widget_name":"Panorama 2","board_widget_tags":""},"gm-ad-16":{"adType":"Mobil","board_widget_name":"Mobil 3","board_widget_tags":""},"gm-ad-18":{"adType":"Mobil","board_widget_name":"","board_widget_tags":""},"gm-ad-19":{"adType":"Modul","board_widget_name":"","board_widget_tags":""},"gm-ad-20":{"adType":"Modul","board_widget_name":"","board_widget_tags":""},"gm-ad-21":{"adType":"Mobil","board_widget_name":"","board_widget_tags":""},"gm-ad-23":{"adType":"Modul","board_widget_name":"","board_widget_tags":""},"gm-ad-22":{"adType":"Mobil","board_widget_name":"","board_widget_tags":""}}
var widKeys = Object.keys(widgets);
var authenticated = false;

if (auth) {
    authenticated = auth;
}
let deviceType = 'mobile';

var concepts = document.querySelectorAll('meta[name="gmd:concept"]');
var article_uuid;
var adUnit = [];

if(document.querySelector('meta[name="gm:uuid"]')) {
    article_uuid = document.querySelector('meta[name="gm:uuid"]').getAttribute('content');
}
if (typeof article_uuid === 'undefined' || article_uuid === '') {
    article_uuid = 'n/a';
}

var uuids = [];
concepts.forEach(function(concept){
    uuids.push(concept.getAttribute('content'));
});

var titleCode = [];
if(authenticated !== false && auth.payway_accountorigin !== '') {
    titleCode.push(auth.payway_accountorigin);
}

if (typeof userInfo !== 'undefined') {
    var zipCode = userInfo.postalCode ? userInfo.postalCode : 'n/a';
    var customerType = userInfo.type  ? userInfo.type : 'non-customer';
} else {
    var zipCode = 'n/a';
    var customerType = 'non-customer';
}
googletag.cmd.push(function() {
    googletag.pubads().setTargeting('tags', uuids);
    googletag.pubads().setTargeting('article_uuid', [article_uuid]);
    googletag.pubads().setTargeting('platform', 'newssites');
    googletag.pubads().setTargeting('user_title', titleCode);
    googletag.pubads().setCentering(true);
    googletag.pubads().setLocation(zipCode)
    googletag.pubads().setTargeting('user_zipcode', zipCode);
    googletag.pubads().setTargeting('user_type', customerType);
    googletag.defineOutOfPageSlot('/1022696/oop/ob_oop', 'ob_oop1').addService(googletag.pubads());
    googletag.enableServices();
});
</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.olandsbladet.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/dist/css/style.min.css?ver=0f1e6a75d1b127bd99c124d9cfdfe3e1bdc0e983' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/svg/logotype.data.svg.css?ver=0f1e6a75d1b127bd99c124d9cfdfe3e1bdc0e983' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/dist/js/head.min.js?ver=0f1e6a75d1b127bd99c124d9cfdfe3e1bdc0e983'></script>
<link rel='https://api.w.org/' href='https://www.olandsbladet.se/wp-json/' />
<link rel='prev' title='Ubbe Crantz' href='https://www.olandsbladet.se/familj/ubbe-crantz/' />
<link rel='next' title='Coronaviruset stoppar loppet i sommar' href='https://www.olandsbladet.se/sport/coronaviruset-stoppar-loppet-i-sommar/' />
<link rel="canonical" href="https://www.olandsbladet.se/kultur/karl-x-gustaf-i-olanningarnas-hjartan-vad-ar-sant-och-falskt/" />
<link rel='shortlink' href='https://www.olandsbladet.se/?p=189688' />
<link rel="alternate" type="application/json+oembed" href="https://www.olandsbladet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.olandsbladet.se%2Fkultur%2Fkarl-x-gustaf-i-olanningarnas-hjartan-vad-ar-sant-och-falskt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.olandsbladet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.olandsbladet.se%2Fkultur%2Fkarl-x-gustaf-i-olanningarnas-hjartan-vad-ar-sant-och-falskt%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-189688">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRWDQCR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Ölandsbladet är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="https://www.olandsbladet.se" title="Ölandsbladet"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.olandsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.olandsbladet.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.olandsbladet.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://olandsbladet.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-culture" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="https://www.olandsbladet.se" title="Ölandsbladet">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Onsdag 29 apr. 2020    </div>

    
                        <div class="names">
                Dagens namn:
                                    Tyko                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-9" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.oland.com/" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/kalendern.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.oland.com/lunchguide"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="https://www.olandsbladet.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-10" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.oland.com/" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/kalendern.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.oland.com/lunchguide"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="https://www.olandsbladet.se" title="Start">Start</a>
		</li>
		<li>
			<a href="https://www.olandsbladet.se/tipsa-oss/" title="Tipsa oss!">Tipsa oss!</a>
		</li>
		<li>
			<a href="https://www.olandsbladet.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="https://www.olandsbladet.se/tavlingar/" title="Tävlingar">Tävlingar</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="https://www.olandsbladet.se/oland/" title="Öland">Öland</a>
			</li>
			<li>
				<a href="https://www.olandsbladet.se/foreningsmoten/" title="Föreningsmöten">Föreningsmöten</a>
			</li>
			<li>
				<a href="https://www.olandsbladet.se/resultat/" title="Bridge- och bouleresultat">Bridge- och bouleresultat</a>
			</li>
			<li>
				<a href="https://www.olandsbladet.se/dungenbladet/" title="Dungenbladet">Dungenbladet</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Sporten">Sporten</a>
			<ul class="submenu">
				<li>
					<a href="https://www.olandsbladet.se/sporten/" title="Sporten">Sporten</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-culture">
				<a href="#" title="Kultur & nöje">Kultur & nöje</a>
				<ul class="submenu">
					<li>
						<a href="https://www.olandsbladet.se/kultur-noje/" title="Kultur & nöje">Kultur & nöje</a>
					</li>
					<li>
						<a href="https://www.olandsbladet.se/ett-ogonblick-oland/" title="Ett ögonblick Öland">Ett ögonblick Öland</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Familj">Familj</a>
					<ul class="submenu">
						<li>
							<a href="https://www.olandsbladet.se/familj/" title="Familj">Familj</a>
						</li>
						<li>
							<a href="https://www.olandsbladet.se/firare/" title="Firare">Firare</a>
						</li>
						<li>
							<a href="https://www.olandsbladet.se/vigda/" title="Vigda">Vigda</a>
						</li>
						<li>
							<a href="https://www.olandsbladet.se/nya-sma-manniskor/" title="Nya små människor">Nya små människor</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Åsikter">Åsikter</a>
						<ul class="submenu">
							<li>
								<a href="https://www.olandsbladet.se/dagens-ros-och-ris/" title="Dagens ros">Dagens ros</a>
							</li>
							<li>
								<a href="https://www.olandsbladet.se/insandare/" title="Insändare">Insändare</a>
							</li>
							<li>
								<a href="https://www.olandsbladet.se/kronikor/" title="Krönikor">Krönikor</a>
							</li>
							<li>
								<a href="https://www.olandsbladet.se/ledare/" title="Ledare">Ledare</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-default">
							<a href="#" title="Poddar">Poddar</a>
							<ul class="submenu">
								<li>
									<a href="http://poddradio.blogg.olandsbladet.se/" title="Ölandsbladets poddradio">Ölandsbladets poddradio</a>
								</li>
								<li>
									<a href="http://lassesmusiktips.blogg.olandsbladet.se/" title="Lasses Musiktips">Lasses Musiktips</a>
								</li>
								<li>
									<a href="http://olandskasommarroster.blogg.olandsbladet.se/" title="Öländska sommarröster">Öländska sommarröster</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-default">
								<a href="#" title="Bloggar">Bloggar</a>
								<ul class="submenu">
									<li>
										<a href="http://fotboll.blogg.olandsbladet.se/" title="Ölandsbladets fotbollsblogg">Ölandsbladets fotbollsblogg</a>
									</li>
									<li>
										<a href="http://springapaalvar.blogg.olandsbladet.se" title="Springa på alvar">Springa på alvar</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Bilagor">Bilagor</a>
									<ul class="submenu">
										<li>
											<a href="https://www.olandsbladet.se/naringsliv-oland/" title="Näringsliv Öland">Näringsliv Öland</a>
										</li>
										<li>
											<a href="https://www.olandsbladet.se/fotbollsbladet/" title="Fotbollsbladet">Fotbollsbladet</a>
										</li>
										<li>
											<a href="https://www.olandsbladet.se/oland-spirar/" title="Öland Spirar">Öland Spirar</a>
										</li>
										<li>
											<a href="https://www.olandsbladet.se/turistguiden/" title="Turistguiden">Turistguiden</a>
										</li>
										<li>
											<a href="https://www.olandsbladet.se/innebandybladet/" title="Innebandybladet">Innebandybladet</a>
										</li>
										<li>
											<a href="https://www.olandsbladet.se/skordebladet/" title="Skördebladet">Skördebladet</a>
										</li>
										<li>
											<a href="https://www.olandsbladet.se/jultidningen/" title="Jultidningen">Jultidningen</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Mina val">Mina val</a>
										<ul class="submenu">
											<li>
												<a href="https://www.olandsbladet.se/mina-val/" title="Mina val">Mina val</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-web-tv">
											<a href="#" title="Webb-tv">Webb-tv</a>
											<ul class="submenu">
												<li>
													<a href="https://www.olandsbladet.se/webb-tv/" title="Webb-tv">Webb-tv</a>
												</li>
												</ul>
											</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.olandsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.olandsbladet.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.olandsbladet.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://olandsbladet.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-culture">
                                                                                                    <h1>
                                                                                    Kultur
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='ob_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('ob_oop1');
                    });
            }
        </script>
    </div>
<li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_article content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><article data-title=" ”Monterat pump och tömt tanken”" data-article="articleTeaser" data-uuid="75f198c8-869b-4768-9ef6-9442f5b33789" class="art-box h-entry art-base teaser teaser-right-now   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	<h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/dieselstolder-monterat-pump-och-tomt-tanken/" title=" ”Monterat pump och tömt tanken”" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/dieselstolder-monterat-pump-och-tomt-tanken/" >
                    <span class="prefix">Dieselstölder:</span>
                 ”Monterat pump och tömt tanken”
            </a>
</h1>
    
    			                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.olandsbladet.se/oland/dieselstolder-monterat-pump-och-tomt-tanken/" title=" ”Monterat pump och tömt tanken”" class="u-url" itemprop="description">
               Öland har återigen drabbats av dieselstölder. I den ena av de två stölder polisen fått in i närtid stals<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
				                                    
	
    </article>
</div><div class="rendered_board_article content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><article data-title=" Följ och påverka nyheterna på Öland" data-article="articleTeaser" data-uuid="5c8d70cc-2359-40aa-928b-b72952ec2531" class="art-box h-entry art-base teaser teaser-right-now   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	<h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/oland-live-folj-och-paverka-nyheterna-pa-on-2/" title=" Följ och påverka nyheterna på Öland" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/oland-live-folj-och-paverka-nyheterna-pa-on-2/" >
                    <span class="prefix">Öland Live:</span>
                 Följ och påverka nyheterna på Öland
            </a>
</h1>
    
    			                                <p class="p-summary leadin">
            
            <a href="https://www.olandsbladet.se/oland/oland-live-folj-och-paverka-nyheterna-pa-on-2/" title=" Följ och påverka nyheterna på Öland" class="u-url" itemprop="description">
               Öland Live är igång igen och vi vill ha er hjälp med tips, bilder, frågor och kommentarer. Välkomna att följa<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
				                                    
	
    </article>
</div></div><div class="clearfix"></div></div><div class="row hidden-xs hidden-sm hidden-md hidden-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm_manualteaser-5"><div class="widget Gm_ManualTeaser"><article data-title="" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser teaser-default-no-image  normalpuff   "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                
                                        <header>
                            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://gotamedia.portal.worldoftulo.com/v2/shop/ob_surf_1kr?source=kc_topp&amp;accountOrigin=OB&amp;_ga=2.259416008.353620991.1569825304-202269272.1567506010" title="" class="u-url" itemprop="description">
               <img alt="Ölandsbladet 1 krona" src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/14/2019/11/enkonan.jpg" />
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div></div><div class="clearfix"></div></div></section></li>
                                        <div id='ob_mobil1' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 1'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ob_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        

                
<div class="">
    <div class="row plus-marketing-row">
        <div class="col-xs-12 plus-marketing-col">
            <h1 class="art-title p-name" itemprop="name headline">
    <a href="" title="Karl X Gustaf i ölänningarnas hjärtan: Vad är sant och falskt?" class="u-url" itemprop="url" content="" >
                Karl X Gustaf i ölänningarnas hjärtan: Vad är sant och falskt?
            </a>
</h1>
            <span class="art-date" title="I dag 08.30">
        
        <span class="art-date-icon icon-clock"></span>
    
        <span class="art-city  section-culture" itemprop="articleSection">
        Kultur
    </span>
    
        <time datetime="2020-04-29 08:30:09" itemprop="dateModified" content="2020-04-29 08:30:09">I dag 08.30</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
            </span>
</span>

        </div><!-- /.col-xs-12.plus-marketing-col -->
    </div> <!-- /.row.plus-marketing-row -->

    <div class=" row plus-marketing-row ">
        <div class="col-xs-12">
            <div class="plus-marketing-teaser">
                <article data-title="Karl X Gustaf i ölänningarnas hjärtan: Vad är sant och falskt?" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser teaser-image-over   section-culture   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="" title="Karl X Gustaf i ölänningarnas hjärtan: Vad är sant och falskt?">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=19446e2d-f21d-5a9b-8fba-9c3d556834f3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.07931034482758621&amp;crop_w=1.0&amp;crop_h=0.3448275862068966&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=19446e2d-f21d-5a9b-8fba-9c3d556834f3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.07931034482758621&amp;crop_w=1.0&amp;crop_h=0.3448275862068966&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=19446e2d-f21d-5a9b-8fba-9c3d556834f3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.07931034482758621&amp;crop_w=1.0&amp;crop_h=0.3448275862068966&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=19446e2d-f21d-5a9b-8fba-9c3d556834f3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.07844827586206897&amp;crop_w=1.0&amp;crop_h=0.45948275862068966&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=19446e2d-f21d-5a9b-8fba-9c3d556834f3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.07844827586206897&amp;crop_w=1.0&amp;crop_h=0.45948275862068966&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=19446e2d-f21d-5a9b-8fba-9c3d556834f3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.07844827586206897&amp;crop_w=1.0&amp;crop_h=0.45948275862068966&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=19446e2d-f21d-5a9b-8fba-9c3d556834f3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0175&amp;y=0.0&amp;crop_w=0.96625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=19446e2d-f21d-5a9b-8fba-9c3d556834f3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0175&amp;y=0.0&amp;crop_w=0.96625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=19446e2d-f21d-5a9b-8fba-9c3d556834f3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0175&amp;y=0.0&amp;crop_w=0.96625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="19446e2d-f21d-5a9b-8fba-9c3d556834f3"
                          data-col="0"
                          data-alt="Framsidan på programhäftet från föreställningen på slottet sommaren 1952"
                          data-title="Framsidan på programhäftet från föreställningen på slottet sommaren 1952"
                          data-img-width="1822"
                          data-img-height="2642">

                    <img src="https://imengine.gota.infomaker.io?uuid=19446e2d-f21d-5a9b-8fba-9c3d556834f3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.07844827586206897&amp;crop_w=1.0&amp;crop_h=0.45948275862068966&amp;z=1" alt="Framsidan på programhäftet från föreställningen på slottet sommaren 1952" title="Framsidan på programhäftet från föreställningen på slottet sommaren 1952" itemprop="contentUrl">

                    <meta itemprop="description" content="Framsidan på programhäftet från föreställningen på slottet sommaren 1952">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Framsidan på programhäftet från föreställningen på slottet sommaren 1952</div>
                                        </figcaption>
        </figure>
                    		            
    
            
    </article>
            </div>
            <div class="marketing-headline-container">
                <h2 class="exclusive-headline">
                        Detta innehåll är exklusivt för dig som är prenumerant
                     </h2>
            </div>
            <div class="marketing-container  market-page-sidebar ">

                <div class="marketing-login-container">
                    <div class="exclusive-headline-container">
                        <h2 class="exclusive-headline"> Detta innehåll är exklusivt för tidningens prenumeranter </h2>
                    </div>
                    <div class="plus-marketing-header">

                        <div class="login-content-container ">
                            <h2> Är du redan prenumerant? </h2>
                            <span class="button-list-container"> Bra! Som prenumerant har du redan idag tillgång till allt digitalt innehåll. </span>
                            <div class="button-icon-container">
                                <a href="#" class="button login-button auth-login" title="Logga in">
                                    Logga in
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                                <div class="marketing-convert-container">

                <ul class="wp-sidebar">
                        
<div class="marketing-convert-container marketing-convert-sidebar-widget" style="background-image: url('https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/14/2018/04/cloud.png');background-repeat: no-repeat; background-position: right top; ">

    <div class="marketingHeadlineContainer">
        <h2> <span class="purple">Läs vidare – testa vårt Surf-paket!</span></h2>
        <h3> Alla nyheter digitalt för endast 1 kr första månaden</h3>
    </div>
    <div class="left-container">
    <div class="button-list-container">
        <ul>
                            <li> Obegränsad tillgång till allt PLUS-innehåll på olandsbladet.se </li>
                            <li> Nyhetsappen MinÖlandsbladet där du kan skräddarsy ditt eget nyhetsflöde </li>
                            <li> Ingen bindningstid </li>
                    </ul>
    </div>
</div>
<div class="right-container">
    <div class="left-text">
        <span>1 kr första månaden, därefter 99 kr/mån utan bindningstid</span>
    </div>
            <div class="button-icon-container">
                <a href="#" class="button convert-button dataLayerSub" data-unique-link="plus" data-link-package="ob_surf_1kr" title="Beställ här">
                    Beställ här
                    <i class="material-icons button-arrow">&#xE5C8;</i>
                </a>
        </div>
    </div>
<div class="info-container">

    <div class="right-text">
        <div class="plus-marketing-footer-container">
                <a href="http://kundcenter.olandsbladet.se/prenumerera" class="plus-marketing-button" title="Visa erbjudande">För att beställa E-tidningen eller en pappersprenumeration, klicka här!</a>
        </div>
    </div>
</div>
</div>

                </ul>

                </div>
                        </div>
    </div>

    </div>
<div class="col-xs-12">
<aside class="below-article-ad-sidebar">
        <ul class="wp-sidebar">
        <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:ob';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>
                                        <div id='ob_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 3'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ob_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>

    </ul>
    </aside>
</div>
    <script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/dist/js/body.min.js?ver=0f1e6a75d1b127bd99c124d9cfdfe3e1bdc0e983'></script>
<script type='text/javascript' src='https://www.olandsbladet.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/525fc4b3dbdd4f22997cb86f784d6c82.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Peter Boström </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0485-417 00 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Västra Kyrkogatan 18, 387 22 Borgholm</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0485-417 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0485-417 00</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">redaktion@olandsbladet.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0485-417 00</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="https://kundcenter.olandsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.olandsbladet.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="https://annonsera.olandsbladet.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://olandsbladet.lokus.se" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                                                                                                    <li class="footer-links-list-item">
                            <a href="https://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="https://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Ölandsbladet.
                    Allt material på
                                                            <a href="https://olandsbladet.se" title="olandsbladet.se">olandsbladet.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/dist/js/slideshow.js?ver=0f1e6a75d1b127bd99c124d9cfdfe3e1bdc0e983"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":375,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
