<!DOCTYPE html>
<html lang="sv" >
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    <meta charset="UTF-8">
    <script type='text/javascript' >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</script>
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="https://cdn.gotamedia.se/applications/nxt/brands/ob/favicon_48.png" type="image/x-icon" rel="icon" />
    <title data-react-helmet="true">Restaurang får besök av kändisbagare – Får provsmaka bakverk</title>
    <meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Restaurang får besök av kändisbagare"/><meta data-react-helmet="true" property="og:site_name" content="Ölandsbladet"/><meta data-react-helmet="true" property="og:locale" content="sv_SE"/><meta data-react-helmet="true" property="og:description" content="Prata bakning och provsmaka godsaker."/><meta data-react-helmet="true" name="twitter:card" content="summary"/><meta data-react-helmet="true" name="twitter:creator" content="https://twitter.com/olandsbladet"/><meta data-react-helmet="true" name="twitter:site" content="https://twitter.com/olandsbladet"/><meta data-react-helmet="true" property="og:url" content="https://www.olandsbladet.se/oland/restaurang-far-besok-av-kandisbagare-far-provsmaka-bakverk/"/><meta data-react-helmet="true" property="fb:type" content="article"/><meta data-react-helmet="true" property="fb:title" content="Restaurang får besök av kändisbagare"/><meta data-react-helmet="true" property="fb:description" content="Prata bakning och provsmaka godsaker."/><meta data-react-helmet="true" property="fb:app_id" content="1003457063015537"/><meta data-react-helmet="true" name="twitter:image" content="https://imengine.gota.infomaker.io?uuid=f9cd3137-1443-53c7-847e-ba78f8c177a2&amp;width=768&amp;height=384&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.000&amp;crop_w=1.000&amp;crop_h=0.595&amp;function=cropresize"/><meta data-react-helmet="true" name="twitter:image:alt" content="Linda Hansson kommer till Borgholm på lördag."/><meta data-react-helmet="true" property="og:image" content="https://imengine.gota.infomaker.io?uuid=f9cd3137-1443-53c7-847e-ba78f8c177a2&amp;width=768&amp;height=384&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.000&amp;crop_w=1.000&amp;crop_h=0.595&amp;function=cropresize"/><meta data-react-helmet="true" property="og:image:alt" content="Linda Hansson kommer till Borgholm på lördag."/><meta data-react-helmet="true" property="fb:image" content="https://imengine.gota.infomaker.io?uuid=f9cd3137-1443-53c7-847e-ba78f8c177a2&amp;width=768&amp;height=384&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.000&amp;crop_w=1.000&amp;crop_h=0.595&amp;function=cropresize"/><meta data-react-helmet="true" property="fb:image:alt" content="Linda Hansson kommer till Borgholm på lördag."/><meta data-react-helmet="true" name="twitter:text:title" content="Restaurang får besök av kändisbagare"/><meta data-react-helmet="true" property="article:published_time" content="2021-06-18 14:08:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-06-18 14:08:24"/><meta data-react-helmet="true" property="article:uuid" content="4f74a8d9-a381-479f-b134-eb81c0307ff9"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/Olandsbladet/"/><meta data-react-helmet="true" property="article:description" content="Prata bakning och provsmaka godsaker."/><meta data-react-helmet="true" property="article:section" content="Öland"/><meta data-react-helmet="true" name="gm:uuid" content="4f74a8d9-a381-479f-b134-eb81c0307ff9"/><meta data-react-helmet="true" property="article:author" content="Alexander Jensen"/><meta data-react-helmet="true" property="article:tag" content="Restauranger"/><meta data-react-helmet="true" name="description" content="Prata bakning och provsmaka godsaker."/>
    <link data-react-helmet="true" rel="canonical" href="https://www.olandsbladet.se/oland/restaurang-far-besok-av-kandisbagare-far-provsmaka-bakverk/"/>
    <link rel="manifest" href="/manifests/ob.json">
    <meta name="theme-color" content="#003653">
    <base href="https://www.olandsbladet.se">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,shrink-to-fit=no">
    
                <link data-chunk="client" rel="stylesheet" href="/static/css/bundle.ba22352f.css">
                <style data-styled="dXCOAc gnsWOr fXLqdd cLixti nOSZF fFTFeg liGZgG fDguhG fKskwz iMeshw hbhCvF cXfZQV jhOyZS brRanU jbnxBQ gkULWb OlUUt dvfEXK ePNZNY bjbOKp bpwifi ieZlbq fRAtIb bxYYMd dSXAUg" data-styled-version="4.4.1">
/* sc-component-id: Cell__Cell-jsYrZv */
.liGZgG{height:100%;min-width:0;grid-column-end:span 16;grid-row-end:span 1;}.fDguhG{height:100%;min-width:0;grid-column-end:span 1;grid-row-end:span 1;}.fKskwz{height:100%;min-width:0;grid-column-end:span 12;grid-row-end:span 1;}.iMeshw{height:100%;min-width:0;grid-column-end:span 8;grid-row-end:span 1;grid-column-start:3;}.hbhCvF{height:100%;min-width:0;grid-column-end:span 12;grid-row-end:span 1;grid-column-start:1;}.cXfZQV{height:100%;min-width:0;grid-column-end:span 8;grid-row-end:span 1;}.jhOyZS{height:100%;min-width:0;grid-column-end:span 4;grid-row-end:span 1;}
/* sc-component-id: Grid__Grid-bojwg */
.dXCOAc{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0;}.gnsWOr{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(4,1fr);grid-gap:0;}.fXLqdd{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:1rem;}.cLixti{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(12,1fr);grid-gap:8px;row-gap:0px;}.nOSZF{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(12,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0;}.fFTFeg{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:none;}
/* sc-component-id: sc-bdVaJa */
.brRanU{display:inline-block;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;background-color:#FFFFFF;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;border-top:6px solid #005CA9;border-bottom:1px solid #dadad8;}.jbnxBQ{display:inline-block;}.gkULWb{display:inline-block;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:56px;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;} @media screen and (min-width:735px){.gkULWb{height:76px;}}.OlUUt{display:inline-block;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}.dvfEXK{display:inline-block;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}.ePNZNY{display:inline-block;margin-left:20px;position:relative;-webkit-flex:0 0 200px;-ms-flex:0 0 200px;flex:0 0 200px;-webkit-flex:0 0 200px;-ms-flex:0 0 200px;flex:0 0 200px;}
/* sc-component-id: sc-bwzfXH */
.dSXAUg{margin-bottom:-5px;width:200px;}
/* sc-component-id: sc-bxivhb */
.bpwifi{font-size:24px;line-height:28px;text-transform:inherit;font-family:Sanomat Extra Bold,Georgia,serif;font-weight:bold;font-size:24px;line-height:28px;}.ieZlbq{font-size:16px;line-height:18px;text-transform:inherit;font-family:Sanomat Sans Text Bold,Avenir,Verdana,Helvetica,sans-serif;font-size:16px;line-height:18px;}.fRAtIb{font-size:16px;line-height:18px;text-transform:inherit;font-family:Tiempos Text,Times New Roman;font-size:16px;line-height:18px;}
/* sc-component-id: sc-ifAKCX */
.bxYYMd{display:block;margin-top:8px;line-height:18px;}
/* sc-component-id: sc-EHOje */
.bjbOKp{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-text-decoration:none;text-decoration:none;cursor:pointer;padding-top:20px;padding-bottom:20px;padding-left:20px;padding-right:20px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style>
            
    <link data-chunk="client" rel="preload" as="style" href="/static/css/bundle.ba22352f.css">
<link data-chunk="client" rel="preload" as="script" href="/static/js/bundle.ba22352f.js">
<link data-chunk="ad-fullPageAd" rel="preload" as="script" href="/static/js/ad-fullPageAd.171451aa.chunk.js">
<link data-chunk="icons-arrow-down" rel="preload" as="script" href="/static/js/icons-arrow-down.ada15980.chunk.js">
<link data-chunk="icons-search" rel="preload" as="script" href="/static/js/icons-search.b60120ab.chunk.js">
<link data-chunk="pages-article-article" rel="preload" as="script" href="/static/js/pages-article-article.a1ea7e55.chunk.js">
<link data-chunk="icons-arrow-right" rel="preload" as="script" href="/static/js/icons-arrow-right.70a899f3.chunk.js">
<link data-chunk="components-login-loginOrRegister" rel="preload" as="script" href="/static/js/login-loginOrRegister~pages-mypages-mypages~pages-user-login.7741f3f9.chunk.js">
<link data-chunk="components-login-loginOrRegister" rel="preload" as="script" href="/static/js/login-loginOrRegister.e7bfff1f.chunk.js">
<link data-chunk="icons-facebook" rel="preload" as="script" href="/static/js/icons-facebook.8b161161.chunk.js">
<link data-chunk="icons-twitter" rel="preload" as="script" href="/static/js/icons-twitter.6d3641c9.chunk.js">
<link data-chunk="icons-linkedin" rel="preload" as="script" href="/static/js/icons-linkedin.188895ff.chunk.js">
<link data-chunk="icons-mail" rel="preload" as="script" href="/static/js/icons-mail.b90daa9c.chunk.js">
<link data-chunk="icons-link" rel="preload" as="script" href="/static/js/icons-link.e6fa9d7d.chunk.js">
<link data-chunk="icons-instagram" rel="preload" as="script" href="/static/js/icons-instagram.6750d47f.chunk.js">
    <link rel="stylesheet" href="/static/css/bundle.d4c0e30f.css">
    <link rel="alternate" type="application/rss+xml" title="RSS flöde" href="/feed/" />
    <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({originalLocation:document.location.protocol+"//"+document.location.hostname+document.location.pathname+document.location.search}),function(t,a,e,o,n){t[o]=t[o]||[],t[o].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var c=a.getElementsByTagName(e)[0],i=a.createElement(e);i.async=!0,i.src="https://www.googletagmanager.com/gtm.js?id=GTM-MDQJV93",c.parentNode.insertBefore(i,c)}(window,document,"script","dataLayer")</script>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDQJV93" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (() => {
            const script = document.createElement("script");
            script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            script.async = "true";
            script.addEventListener("load", () => {
                googletag.cmd.push(() => {
                    googletag.pubads().setTargeting('platform', 'nxt');
                    googletag.pubads().disableInitialLoad();
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            });
            document.head.appendChild(script);
        })();
    </script>
    <link href="https://fonts.googleapis.com/css?family=Archivo&display=swap" rel="stylesheet">
    <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.821ef803-256e-4cf3-b876-daa2e11f7946.js'></script>
    <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-WR3LPJG"></script>
    <script> var adsmtag = adsmtag || {}; adsmtag.cmd = adsmtag.cmd || [];</script>
    
        <script type='text/javascript'>
            var _cInfo = _cInfo || [];
            (function () {
                if (document.cookie.match("__codnt") === null) {
                    var ca = document.createElement('script');
                    ca.type = 'text/javascript';
                    ca.async = true;
                    ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/525fc4b3dbdd4f22997cb86f784d6c82.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(ca, s);
                }
            })();
        </script>
    

</head>
<body class="l">
    <div id="fullpage-ad-portal"></div>
    <div id="root"><div class="component_gdprMessage__container"><div class="component_gdprMessage__illustration"><img class="component__image placeholder" src="https://cdn.gotamedia.se/applications/nxt/svg/unlock.svg" alt="GDPR Illustration" width="95" height="112"/></div><div class="component_gdprMessage__text"><h4 class="component__headline">Ta del av våra användarvillkor</h4><p class="component__paragraph">Med dataskyddsförordningen GDPR (General Data Protection Regulation) har vi uppdaterat våra användarvillkor så att det framgår vilka uppgifter vi samlar in från dig – och vad vi använder dem till. När du besöker våra webbplatser och appar samlar vi in uppgifter från dig för att förbättra din användarupplevelse. Det inkluderar även vilka annonser vi visar för dig. </p></div><div class="component_gdprMessage__buttons"><a target="_blank" rel="noopener" href="http://kundcenter.gotamedia.se/villkor/"><button class="component__button-default size-medium color-general-grey-1 style-outlined" type="button" aria-label="Mer information">Mer information</button></a><button class="component__button-default size-medium color-general-grey-1 style-contained" type="button" aria-label="Jag förstår">Jag förstår</button></div></div><div class="Grid__Grid-bojwg dXCOAc"><div width="16" class="Cell__Cell-jsYrZv liGZgG"><div display="flex" class="sc-bdVaJa brRanU component_header"><div style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box" class="sc-bdVaJa jbnxBQ"><div display="flex" height="56px,76px" class="sc-bdVaJa gkULWb"><a href="/" class="component_header__logo"><img src="https://cdn.gotamedia.se/applications/nxt/brands/ob/dark.svg" alt="Ölandsbladet (till startsidan)"/></a><div class="component_user-controls"><div class="component__spinning_loader active color-theme-primary" style="width:40px;height:40px"><div class="element"></div><div class="element"></div><div class="element"></div><div class="element"></div></div></div></div></div><div class="component_navigation"><div class="component_navigation__container" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><ol class="component_navigation__group component_navigation__group--left"><li class="component_navigation-item"><span class="component_navigation-item__container">Avdelningar<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_7f4b88f8aac96ae4a7bb93a7867dc3"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><a class="component_navigation-item__link" href="/oland/"><span class="component_navigation-item__container">Öland</span></a></li><li class="component_navigation-item"><a class="component_navigation-item__link" target="_self" href="https://etidning.olandsbladet.se/"><span class="component_navigation-item__container">E-tidning</span></a></li><li class="component_navigation-item"><a class="component_navigation-item__link" href="/sok/"><span class="component_navigation-item__container">Sök<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_35655bdbc5e8b768ed48876d8ce621"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="search"><path d="M32 30.208L21.632 19.84c4.224-5.248 3.328-12.928-1.92-17.152S6.912-.64 2.688 4.608-.64 17.536 4.608 21.76c4.48 3.584 10.88 3.584 15.232 0l10.368 10.368L32 30.208zM12.16 21.76c-5.248 0-9.6-4.352-9.6-9.6s4.352-9.6 9.6-9.6 9.6 4.352 9.6 9.6c0 5.248-4.352 9.6-9.6 9.6z"></path></svg></span></span></a></li></ol><ol class="component_navigation__group component_navigation__group--right"><li class="component_navigation-item"><span class="component_navigation-item__container">Tjänster<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_8e43a9bf242bda9b40240f96a56c9c"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><span class="component_navigation-item__container">Annonsera<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_84cc2e62bb4adc7333616850743f07"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><a class="component_navigation-item__link" href="/tipsa-oss/"><span class="component_navigation-item__container">Tipsa oss!</span></a></li><li class="component_navigation-item"><span class="component_navigation-item__container">Kundcenter<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_c54923e6a97810ce493e91b031f806"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"></li></ol></div><div style="display:none"><div class="component_navigation-index-menu"><div class="component_navigation-index-menu__container"><h1 class="component__headline component_navigation-index-menu__headline">Innehåll A-Ö</h1><div class="Grid__Grid-bojwg gnsWOr component_navigation-index-menu__grid"><div class="Cell__Cell-jsYrZv fDguhG"><ol><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>A</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://medieportalen.olandsbladet.se/">Annonsera: Företag</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/privatannons/">Annonsera: Privat</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>B</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/bostad/">Bostad</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/resultat/">Bridge- och bouleresultat</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>D</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/dagens-ros/">Dagens ros</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/dodsannonser/">Dödsannonser</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>E</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://etidning.olandsbladet.se/">E-tidning</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ett-ogonblick-oland/">Ett ögonblick Öland</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://www.oland.com/">Evenemangskalender</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>F</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/familj/">Familj</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://olandsbladet.familj.se/#!">Firaannonser</a></li></ol></div><div class="Cell__Cell-jsYrZv fDguhG"><ol><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/firare/">Firare</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/fotbollsbladet/">Fotbollsbladet</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/foreningsmoten/">Föreningsmöten</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>I</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/insandare/">Insändare</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>J</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/jultidningen/">Jultidningen</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>K</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kontakta-oss/">Kontakta oss</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kronikor/">Krönikor</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kultur-noje/">Kultur &amp; Nöje</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://kundcenter.olandsbladet.se/">Kundcenter</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kundcenter/">Kundcenter: Kontakta oss</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>L</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://lassesmusiktips.blogg.olandsbladet.se/">Lasses Musiktips</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ledare/">Ledare</a></li></ol></div><div class="Cell__Cell-jsYrZv fDguhG"><ol><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://olandsbladet.lokus.se/">Lokus.se</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://lokusjobb.se/">Lokusjobb.se</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/lunchguiden/">Lunchguiden</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>N</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/nya-sma-manniskor/">Nya små människor</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/nyhetsdygnet/">Nyhetsdygnet</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/naringsliv-oland/">Näringsliv Öland</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>R</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/skicka-in-resultat/">Resultat</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>S</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/skordebladet/">Skördebladet</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sporten/">Sporten</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sok/">Sök</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>T</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/tipsa-oss/">Tipsa oss!</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/turistguiden/">Turistguiden</a></li></ol></div><div class="Cell__Cell-jsYrZv fDguhG"><ol><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>V</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/vigda/">Vigda</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/vader/">Väder</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>Ö</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/oland/">Öland</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/oland-spirar/">Öland Spirar</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://poddradio.blogg.olandsbladet.se/">Ölandsbladets poddradio</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://olandskakonsthistorier.blogg.olandsbladet.se/">Öländska konsthistorier</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://olandskasommarroster.blogg.olandsbladet.se/">Öländska sommarröster</a></li></ol></div></div></div></div></div></div></div></div><div id="content" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="Grid__Grid-bojwg fXLqdd component__layout page__article ltr page__base-article" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="Cell__Cell-jsYrZv fKskwz component__layout-article column-left two-column" width="12"><div class="ad-top"></div><div class="Grid__Grid-bojwg cLixti"><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-element" width="8"><span class="component__storytag"><a title="Allt om Öland" href="/om/Öland/">Öland<span class="component__icon color_bd1b74b1bca35485a96356b904e454"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 32 32" icon="arrow-right"><path d="M11.648 30.208L8.96 27.52l11.392-11.392-11.52-11.52L11.52 1.92l12.8 12.8c.768.768.768 1.92 0 2.688l-12.672 12.8z"></path></svg></span></a></span></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-header-title article-element" width="8"><h1 class="component__headline">Restaurang får besök av kändisbagare – Får provsmaka bakverk</h1></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-header-leadins article-element" width="8"><div class="component__list__leadin"><div class="component__leadin">Vinnaren av tv-programmet Hela Sverige Bakar kommer till restaurangen Systrana på höjden.</div></div></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-header-dateline article-element no-spacing" width="8"><time class="component__dateline" title="2021-06-18 14:08:00" dateTime="2021-06-18 14:08:00">Borgholm • 18 juni 2021 14:08</time></div><div class="Cell__Cell-jsYrZv hbhCvF article-content-element article-focus-element" width="12"><figure class="component__article_image"><div class="Grid__Grid-bojwg nOSZF"><div class="Cell__Cell-jsYrZv iMeshw padded-desktop" width="8"><img class="component__image placeholder" src="https://imengine.gota.infomaker.io?uuid=f9cd3137-1443-53c7-847e-ba78f8c177a2&amp;width=50&amp;height=33&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.000&amp;crop_w=1.000&amp;crop_h=0.793&amp;function=cropresize" alt="Linda Hansson kommer till Borgholm på lördag."/></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop" width="8"><figcaption><div class="description"><div class="component__html">Linda Hansson kommer till Borgholm på lördag.</div><span class="photographer"> Foto: Pressbild</span></div></figcaption></div></div></figure></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><p class="component__paragraph">På lördag får restaurangen Systrarna på höjden celebert besök. Linda Hansson, som vann TV4:s Hela Sverige Bakar 2019, kommer för att prata bakning och erbjuda möjligheten att smaka på hennes bröd, bullar och andra bakverk. </p></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><p class="component__paragraph">Linda Hansson driver idag ett bageri och café i Ljungby och är på väg att starta ytterligare ett i Värnamo. </p></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><p class="component__paragraph"><strong id="strong-50c109ea09c77410fc37ebcd5fd79af3">Fler restaurangnyheter: </strong></p></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><div class="component_linkedarticle"><a href="/oland/snart-premiar-for-brasseriets-stora-satsning-da-firar-vi-rejalt/"><div class="component_linkedarticle__wrapper"><h4 class="component_highlightHeadline"><span>Läs mer: </span>Storsatsar: Bygger terrass med läktare – ”Egentligen bygger vi en ny restaurang”</h4></div><div class="component_linkedarticle__image-wrapper"><img class="component__image placeholder" src="https://imengine.gota.infomaker.io?uuid=d06bda33-504e-5d3c-ba1f-8beb6a106ad2&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.069&amp;crop_w=1.000&amp;crop_h=0.640&amp;function=cropresize" alt="Storsatsar: Bygger terrass med läktare – ”Egentligen bygger vi en ny restaurang”" width="auto" height="auto"/></div></a></div></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><div class="component_linkedarticle"><a href="/oland/hemma-hos-murrays-s-oppnar-i-egen-regi-igen-fokuserar-mer-pa-maten-fd311549/"><div class="component_linkedarticle__wrapper"><h4 class="component_highlightHeadline"><span>Läs mer: </span>De driver den öländska puben igen – ”Fokuserar mer på maten”</h4></div><div class="component_linkedarticle__image-wrapper"><img class="component__image placeholder" src="https://imengine.gota.infomaker.io?uuid=f3776a86-1685-5330-9420-93e381d82286&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.190&amp;crop_w=1.000&amp;crop_h=0.667&amp;function=cropresize" alt="De driver den öländska puben igen – ”Fokuserar mer på maten”" width="auto" height="auto"/></div></a></div></div><div class="Cell__Cell-jsYrZv iMeshw article-content-element padded-desktop" width="8"><div class="component_linkedarticle"><a href="/oland/restaurangerna-pa-oland-rustar-har-ar-13-satsningar/"><div class="component_linkedarticle__wrapper"><h4 class="component_highlightHeadline"><span>Läs mer: </span>Restaurangerna på Öland rustar – Här är 13 nya satsningar</h4></div><div class="component_linkedarticle__image-wrapper"><img class="component__image placeholder" src="https://imengine.gota.infomaker.io?uuid=29367718-605a-5b81-98c9-0ed9e616a2da&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.126&amp;crop_w=1.000&amp;crop_h=0.750&amp;function=cropresize" alt="Restaurangerna på Öland rustar – Här är 13 nya satsningar" width="auto" height="auto"/></div></a></div></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-element article-footer-author-byline" width="8"><div class="component__author-byline"><div class="text" style="width:calc(100% - 24px - 50px);margin-left:74px"><div class="name">Alexander Jensen</div><a class="email" target="_self" href="mailto:alexander.jensen@olandsbladet.se"><div>Skicka e-post</div></a></div></div></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-footer-disclaimer article-element" width="8"><div class="component__disclaimer"><span class="">Så här jobbar Ölandsbladet med journalistik
Uppgifter som publiceras ska vara korrekta och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.</span></div></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-footer-share article-element" width="8"><div class="component__share-article"><div class="component__share-article--group"><div class="component__share-button"><span class="component__icon color_0da7105d7a6454f52296b7529c61e9"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="facebook" fill="#4267B2"><path d="M18.531 32h-6V16h-4v-5.5l4-.031L12.5 7.25q0-3.375 1.281-5.313t5.25-1.938h4.406v5.5h-2.75q-1.531 0-1.844.578t-.313 1.641v2.75h4.938l-.563 5.531H18.53v16z"></path></svg></span></div><div class="component__share-button"><span class="component__icon color_40654eb2279c1a5900b8e25a1f0aed"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="twitter" fill="#1da1f2"><path d="M32 6.063q-.875.406-1.828.672t-1.953.359Q29.25 6.5 30 5.563t1.125-2.094q-.969.563-2.016.969t-2.172.625q-.875-.938-2.125-1.5T22.156 3q-1.375 0-2.563.5-1.188.531-2.078 1.422T16.093 7q-.5 1.188-.5 2.563 0 .375.047.75t.109.75q-2.031-.094-3.938-.625-1.938-.531-3.656-1.422T4.936 6.907 2.217 4.188q-.406.75-.641 1.578T1.342 7.5q0 1.719.797 3.156t2.109 2.313q-.813-.031-1.563-.25t-1.406-.563v.063q0 2.406 1.516 4.203t3.766 2.234q-.438.125-.859.188t-.891.063q-.313 0-.625-.031t-.594-.094q.625 1.938 2.297 3.234t3.828 1.328q-1.688 1.313-3.766 2.063t-4.391.75q-.406 0-.797-.031t-.766-.063q1.094.688 2.281 1.25 1.188.531 2.453.906t2.609.594q1.344.188 2.719.188 4.531 0 8-1.688 3.5-1.719 5.875-4.406t3.594-6 1.219-6.594q0-.188-.016-.406t-.016-.438q.969-.688 1.797-1.547t1.484-1.859z"></path></svg></span></div><div class="component__share-button"><span class="component__icon color_4b536e87676058f9a4e5042fea7104"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24" icon="linkedin" fill="#0072b1"><path d="M4.98 3.5C4.98 4.881 3.87 6 2.5 6S.02 4.881.02 3.5C.02 2.12 1.13 1 2.5 1s2.48 1.12 2.48 2.5zM5 8H0v16h5V8zm7.982 0H8.014v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0V24H24V13.869c0-7.88-8.922-7.593-11.018-3.714V8z"></path></svg></span></div></div><div class="component__share-article--group"><div class="component__share-button"><span class="component__icon color_4193373b4b111e90aeb4857ea20ffb"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="mail"><path d="M21.888 16.256L32 26.368V6.144zM16 19.968L31.616 4.48c-.256-.384-.768-.64-1.152-.64H1.536c-.384 0-.896.256-1.152.64L16 19.968zm4.864-2.56l-4.352 4.352c-.256.256-.768.256-1.024 0l-4.224-4.352L.768 27.904c.256.128.512.256.768.256h28.8c.384 0 .64-.128.896-.256L20.864 17.408zM0 6.144v20.224l10.112-10.112z"></path></svg></span></div><div class="component__share-button"><span class="component__icon color_d8e26389cafb38dfb39a9625f4e3fb"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="link"><path d="M8.96 32c-.768 0-1.536-.384-2.176-.896L.896 25.216c-1.152-1.152-1.152-3.072 0-4.352l6.656-6.656c.512-.64 1.408-.896 2.176-.896.768 0 1.536.384 2.176.896l1.152 1.152-1.792 1.792L10.112 16c-.128-.128-.256-.128-.384-.128s-.256 0-.384.128l-6.656 6.656c-.128.256-.128.512 0 .64l5.888 5.888c.256.128.512.128.64 0l6.656-6.656c.128-.128.128-.256.128-.384s0-.256-.128-.384l-1.152-1.152 1.792-1.792 1.152 1.152c.512.512.896 1.28.896 2.176 0 .768-.256 1.664-.896 2.176l-6.656 6.656C10.496 31.616 9.728 32 8.96 32zm1.792-8.832l-1.92-1.792L21.376 8.832l1.792 1.792-12.416 12.544zm11.52-4.48c-.768 0-1.536-.384-2.176-.896l-1.152-1.152 1.792-1.792L21.888 16c.128.128.256.128.384.128s.256 0 .384-.128l6.656-6.656c.128-.256.128-.512 0-.64l-5.888-5.888c-.256-.128-.512-.128-.64 0l-6.656 6.656C16 9.6 16 9.728 16 9.856s0 .256.128.384l1.152 1.152-1.792 1.792-1.152-1.152a3.088 3.088 0 01-.896-2.176c0-.768.256-1.664.896-2.176l6.656-6.656c1.152-1.152 3.072-1.152 4.352 0l5.888 5.888c1.152 1.152 1.152 3.072 0 4.352l-6.656 6.656c-.768.384-1.536.768-2.304.768z"></path></svg></span></div></div><input type="text" readonly="" value="https://www.olandsbladet.se/oland/restaurang-far-besok-av-kandisbagare-far-provsmaka-bakverk/" aria-label="share" class="component__share-article--input"/></div></div><div class="Cell__Cell-jsYrZv hbhCvF article-panorama-ad article-element" width="12"></div><div class="Cell__Cell-jsYrZv cXfZQV component_readmore-teaser-zone__left" width="8"><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-element component__read-more" width="8"><h2 class="component__headline">Läs mer</h2><div><a class="sc-EHOje bjbOKp" href="/oland/covid-19-fortsatt-i-sverigetoppen-da-far-30-vaccin/"><div display="flex" class="sc-bdVaJa OlUUt"><div class="sc-bdVaJa dvfEXK"><h2 font-size="4" class="sc-htpNat sc-bxivhb bpwifi">Covid-19: Fortsatt i Sverigetoppen – Då får 30 + vaccin</h2><div class="sc-ifAKCX bxYYMd"><span font-size="2" class="sc-htpNat sc-bxivhb ieZlbq">Öland. </span><span font-size="2" class="sc-htpNat sc-bxivhb fRAtIb">Över hälften av alla ölänningar har fått första sprutan. </span></div></div><div class="sc-bdVaJa ePNZNY"><img class="component__image sc-bwzfXH dSXAUg placeholder" src="https://imengine.gota.infomaker.io?uuid=6c4fed64-b6aa-54e8-ab91-e69e70141c2c&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.126&amp;crop_w=1.000&amp;crop_h=0.750&amp;function=cropresize" alt="Över hälften av den vuxna befolkningen på Öland har nu fått den första dosen av covid-vaccinet." width="200px"/></div></div></a></div><div><a class="sc-EHOje bjbOKp" href="/oland/varnar-kor-pa-136-an/"><div display="flex" class="sc-bdVaJa OlUUt"><div class="sc-bdVaJa dvfEXK"><h2 font-size="4" class="sc-htpNat sc-bxivhb bpwifi">Varnar: Kor på rymmen – påverkar trafiken på 136:an</h2><div class="sc-ifAKCX bxYYMd"><span font-size="2" class="sc-htpNat sc-bxivhb ieZlbq">Öland. </span><span font-size="2" class="sc-htpNat sc-bxivhb fRAtIb">Då ska de vara tillbaka i hagen. </span></div></div><div class="sc-bdVaJa ePNZNY"><img class="component__image sc-bwzfXH dSXAUg placeholder" src="https://imengine.gota.infomaker.io?uuid=2c8d3120-2eee-5371-b197-856e3a62d7e3&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.167&amp;crop_w=1.000&amp;crop_h=0.667&amp;function=cropresize" alt="Kor på vägen" width="200px"/></div></div></a></div><div><a class="sc-EHOje bjbOKp" href="/oland/vilda-i-arskurs-3-vadjar-till-stefan-lofven-grater-over-laxorna-nu-far-hon-svar/"><div display="flex" class="sc-bdVaJa OlUUt"><div class="sc-bdVaJa dvfEXK"><h2 font-size="4" class="sc-htpNat sc-bxivhb bpwifi">Vilda i årskurs 3 vädjar till Stefan Löfven: Gråter över läxorna – Nu får hon svar</h2><div class="sc-ifAKCX bxYYMd"><span font-size="2" class="sc-htpNat sc-bxivhb ieZlbq">Öland. </span><span font-size="2" class="sc-htpNat sc-bxivhb fRAtIb">”Jag ber dej ifrån djupet av mitt hjärta. Snälla gör något”</span></div></div><div class="sc-bdVaJa ePNZNY"><img class="component__image sc-bwzfXH dSXAUg placeholder" src="https://imengine.gota.infomaker.io?uuid=b25fc2ec-25b7-5fe0-a9e1-35ef511e617d&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.023&amp;crop_w=1.000&amp;crop_h=0.765&amp;function=cropresize" alt="Stefan Löfven har svarat på Vilda, från Köpingsviks, brev. Bilden är ett montage." width="200px"/></div></div></a></div><div><a class="sc-EHOje bjbOKp" href="/oland/olandsbladets-strandtips-har-finns-olands-basta-strander/"><div display="flex" class="sc-bdVaJa OlUUt"><div class="sc-bdVaJa dvfEXK"><h2 font-size="4" class="sc-htpNat sc-bxivhb bpwifi">Ölandsbladets strandtips: Här finns Ölands bästa stränder</h2><div class="sc-ifAKCX bxYYMd"><span font-size="2" class="sc-htpNat sc-bxivhb ieZlbq">Bada på Öland. </span><span font-size="2" class="sc-htpNat sc-bxivhb fRAtIb">Guiden mellan brassestolar, glass och sjökor fram till bästa stränderna 2021 på Öland. </span></div></div><div class="sc-bdVaJa ePNZNY"><img class="component__image sc-bwzfXH dSXAUg placeholder" src="https://imengine.gota.infomaker.io?uuid=3a249237-49f5-5e76-a508-e3b2a3df20c0&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.201&amp;y=0.000&amp;crop_w=0.598&amp;crop_h=1.000&amp;function=cropresize" alt="Bläsinge och Böda Sand – två av stränderna som är med i tipsen." width="200px"/></div></div></a></div><div><a class="sc-EHOje bjbOKp" href="/sport/ifk-tog-femetta-mot-rm-rinner-ivag-onodigt-mycket/"><div display="flex" class="sc-bdVaJa OlUUt"><div class="sc-bdVaJa dvfEXK"><h2 font-size="4" class="sc-htpNat sc-bxivhb bpwifi">IFK tog femetta mot RM: ”Rinner iväg onödigt mycket”</h2><div class="sc-ifAKCX bxYYMd"><span font-size="2" class="sc-htpNat sc-bxivhb ieZlbq">Fotboll. </span><span font-size="2" class="sc-htpNat sc-bxivhb fRAtIb">”Det märks att de har tränat mer än vad vi har gjort”</span></div></div><div class="sc-bdVaJa ePNZNY"><img class="component__image sc-bwzfXH dSXAUg placeholder" src="https://imengine.gota.infomaker.io?uuid=a94c9e9b-c847-5e3d-8df7-1bd1ff1d50ca&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.110&amp;y=0.250&amp;crop_w=0.890&amp;crop_h=0.670&amp;function=cropresize" alt="IFK tog femetta mot RM: ”Rinner iväg onödigt mycket”" width="200px"/></div></div></a></div><div><a class="sc-EHOje bjbOKp" href="/oland/sveriges-forsta-2d-cafe-det-ar-sa-haftigt/"><div display="flex" class="sc-bdVaJa OlUUt"><div class="sc-bdVaJa dvfEXK"><h2 font-size="4" class="sc-htpNat sc-bxivhb bpwifi">Öppnar Sveriges första 2D-café – ”Det är så häftigt”</h2><div class="sc-ifAKCX bxYYMd"><span font-size="2" class="sc-htpNat sc-bxivhb ieZlbq">Kulinariska Öland. </span><span font-size="2" class="sc-htpNat sc-bxivhb fRAtIb">”Jag tror att det är många som vill se det med egna ögon”</span></div></div><div class="sc-bdVaJa ePNZNY"><img class="component__image sc-bwzfXH dSXAUg placeholder" src="https://imengine.gota.infomaker.io?uuid=043bfd99-a7ef-5587-a9d8-0ca5ed0195bf&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.056&amp;crop_w=1.000&amp;crop_h=0.889&amp;function=cropresize" alt="Öppnar Sveriges första 2D-café – ”Det är så häftigt”" width="200px"/></div></div></a></div><div><a class="sc-EHOje bjbOKp" href="/oland/vattenbrist-hotar-foreningens-verksamhet-avsevart-forsamrats/"><div display="flex" class="sc-bdVaJa OlUUt"><div class="sc-bdVaJa dvfEXK"><h2 font-size="4" class="sc-htpNat sc-bxivhb bpwifi">Vattenbrist hotar föreningens verksamhet: ”Det är fel väg att gå”</h2><div class="sc-ifAKCX bxYYMd"><span font-size="2" class="sc-htpNat sc-bxivhb ieZlbq">Torkan. </span><span font-size="2" class="sc-htpNat sc-bxivhb fRAtIb">Föreningen är i akut behov av vattenhjälp – ”Avsevärt försämrats”</span></div></div><div class="sc-bdVaJa ePNZNY"><img class="component__image sc-bwzfXH dSXAUg placeholder" src="https://imengine.gota.infomaker.io?uuid=9f3feb81-0d69-5092-a23c-243b3b057545&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.191&amp;crop_w=1.000&amp;crop_h=0.756&amp;function=cropresize" alt="Vattenbrist hotar föreningens verksamhet: ”Det är fel väg att gå”" width="200px"/></div></div></a></div><div><a class="sc-EHOje bjbOKp" href="/oland/vansinnesfard-slutade-pa-olandsk-aker-trodde-han-var-specialagent-galopperade/"><div display="flex" class="sc-bdVaJa OlUUt"><div class="sc-bdVaJa dvfEXK"><h2 font-size="4" class="sc-htpNat sc-bxivhb bpwifi">Vansinnesfärd slutade på öländsk åker: Trodde han var specialagent – ”Galopperade”</h2><div class="sc-ifAKCX bxYYMd"><span font-size="2" class="sc-htpNat sc-bxivhb ieZlbq">Brott. </span><span font-size="2" class="sc-htpNat sc-bxivhb fRAtIb">Den dödsföraktande bilfärden slutade i en olycka på Öland – sprang sedan ut för godispåse.</span></div></div><div class="sc-bdVaJa ePNZNY"><img class="component__image sc-bwzfXH dSXAUg placeholder" src="https://imengine.gota.infomaker.io?uuid=1ebb7d4a-a6c0-5974-abc5-b501149106b1&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.114&amp;crop_w=1.000&amp;crop_h=0.774&amp;function=cropresize" alt="Vansinnesfärd slutade på öländsk åker: Trodde han var specialagent – ”Galopperade”" width="200px"/></div></div></a></div><div><a class="sc-EHOje bjbOKp" href="/oland/laddar-for-lantbruksdag-provsitta-maskiner-och-prata-pa-bonders-vis-valdigt-bra-grej/"><div display="flex" class="sc-bdVaJa OlUUt"><div class="sc-bdVaJa dvfEXK"><h2 font-size="4" class="sc-htpNat sc-bxivhb bpwifi">Laddar för lantbruksdag: Får provsitta maskiner och prata på bönders vis</h2><div class="sc-ifAKCX bxYYMd"><span font-size="2" class="sc-htpNat sc-bxivhb ieZlbq">Öland. </span><span font-size="2" class="sc-htpNat sc-bxivhb fRAtIb">”Vill utveckla detta vidare”</span></div></div><div class="sc-bdVaJa ePNZNY"><img class="component__image sc-bwzfXH dSXAUg placeholder" src="https://imengine.gota.infomaker.io?uuid=ab01c592-020e-57c8-8ef4-9ccb9af24a92&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.057&amp;crop_w=1.000&amp;crop_h=0.913&amp;function=cropresize" alt="På lördag kommer bönder till Himmelsberga för att visa upp sina maskiner och berätta om sin verksamhet." width="200px"/></div></div></a></div><div><a class="sc-EHOje bjbOKp" href="/oland/deltavarianten-kan-bli-aktuellt-med-regionala-rekommendationer/"><div display="flex" class="sc-bdVaJa OlUUt"><div class="sc-bdVaJa dvfEXK"><h2 font-size="4" class="sc-htpNat sc-bxivhb bpwifi">Deltavarianten: ”Kan bli aktuellt med regionala rekommendationer”</h2><div class="sc-ifAKCX bxYYMd"><span font-size="2" class="sc-htpNat sc-bxivhb ieZlbq">Coronavirus. </span><span font-size="2" class="sc-htpNat sc-bxivhb fRAtIb">”Oroväckande stora privata arrangemang med upp emot 90 deltagare.”</span></div></div><div class="sc-bdVaJa ePNZNY"><img class="component__image sc-bwzfXH dSXAUg placeholder" src="https://imengine.gota.infomaker.io?uuid=ede5944d-b674-5d81-b68e-74351df5efb8&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.054&amp;crop_w=1.000&amp;crop_h=0.745&amp;function=cropresize" alt="Smittskyddsläkaren Lisa Labbé Sandelin varnar för att det kan bli aktuell med nya rekommendationer om Deltavarianten av coronaviruset får fäste i Kalmar län." width="200px"/></div></div></a></div><div><a class="sc-EHOje bjbOKp" href="/oland/klart-da-kan-30-39-aringar-boka-vaccination/"><div display="flex" class="sc-bdVaJa OlUUt"><div class="sc-bdVaJa dvfEXK"><h2 font-size="4" class="sc-htpNat sc-bxivhb bpwifi">Klart: Då kan 30-39-åringar boka vaccination</h2><div class="sc-ifAKCX bxYYMd"><span font-size="2" class="sc-htpNat sc-bxivhb ieZlbq">Coronavirus. </span><span font-size="2" class="sc-htpNat sc-bxivhb fRAtIb">Nu lämnar Region Kalmar besked om när 30-plussare kan boka tid för vaccin.</span></div></div><div class="sc-bdVaJa ePNZNY"><img class="component__image sc-bwzfXH dSXAUg placeholder" src="https://imengine.gota.infomaker.io?uuid=d6eff5d8-40be-5b9e-a7d1-0dd4bed6e8da&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.066&amp;crop_w=1.000&amp;crop_h=0.750&amp;function=cropresize" alt="Nästa vecka kan 30-39-åringar boka tid för vaccination." width="200px"/></div></div></a></div><div><a class="sc-EHOje bjbOKp" href="/oland/varnar-pa-olandsbron-fara-pa-vagen/"><div display="flex" class="sc-bdVaJa OlUUt"><div class="sc-bdVaJa dvfEXK"><h2 font-size="4" class="sc-htpNat sc-bxivhb bpwifi">Varnade: Föremål störde trafiken på Ölandsbron</h2><div class="sc-ifAKCX bxYYMd"><span font-size="2" class="sc-htpNat sc-bxivhb ieZlbq">Öland. </span><span font-size="2" class="sc-htpNat sc-bxivhb fRAtIb">Då ska det vara åtgärdat. </span></div></div><div class="sc-bdVaJa ePNZNY"><img class="component__image sc-bwzfXH dSXAUg placeholder" src="https://imengine.gota.infomaker.io?uuid=8c86020f-520d-5158-b5b4-b81dbfea91c0&amp;width=50&amp;height=25&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.126&amp;crop_w=1.000&amp;crop_h=0.750&amp;function=cropresize" alt="En persienn stör trafiken på Ölandsbron." width="200px"/></div></div></a></div></div></div><div class="Cell__Cell-jsYrZv jhOyZS component_readmore-teaser-zone__right" width="4"><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div></div><div class="ad-bottom"></div></div><div class="Cell__Cell-jsYrZv jhOyZS component__layout-article column-right" width="4"><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div></div></div><div id="footer" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component_footer"><div class="Grid__Grid-bojwg fFTFeg component_footer__content" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="Cell__Cell-jsYrZv liGZgG component_footer__header" width="16"><img class="component__image placeholder" src="https://cdn.gotamedia.se/applications/nxt/brands/ob/bright.svg" alt="Ölandsbladet"/></div><div class="Cell__Cell-jsYrZv liGZgG component_footer__body" width="16"><div class="Grid__Grid-bojwg fFTFeg"><div class="Cell__Cell-jsYrZv jhOyZS component_footer__contact-information" width="4"><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Ansvarig utgivare: </h4><a target="_self" href="mailto:peter.bostrom@olandsbladet.se"><span class="">Peter Boström </span></a></div></div><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Adress: </h4><span class="">Västra Kyrkogatan 18, 387 22 Borgholm</span></div><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Kontakt växel: </h4><span class="">0485-417 00</span></div></div><div class="component_footer__group"><h4 class="component__headline">&copy; Ölandsbladet</h4><div class="component_footer__contact-information-inline-item"><span class="">Allt material på olandsbladet.se är skyddat enligt upphovsrättslagen</span></div></div><div class="component_footer__group"><h4 class="component__headline">Tipsa redaktionen</h4><div class="component_footer__contact-information-inline-item"><span class="">E-Post: </span><a target="_self" href="mailto:redaktion@olandsbladet.se"><span class="">redaktion@olandsbladet.se</span></a></div><div class="component_footer__contact-information-inline-item"><span class="">Tipstelefon: 0485-417 00</span></div></div><div class="component_footer__group"></div></div><div class="Cell__Cell-jsYrZv jhOyZS component_footer__social-media" width="4"><div class="component_footer__group"><h4 class="component__headline">Följ oss i sociala medier</h4></div><div class="component_footer__group"><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://www.facebook.com/Olandsbladet/"><span class="component__icon component_footer__social-media-icon-component color_8e88b5b388bf72e4fe50f9b26c2a7d" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" icon="facebook"><path d="M18.531 32h-6V16h-4v-5.5l4-.031L12.5 7.25q0-3.375 1.281-5.313t5.25-1.938h4.406v5.5h-2.75q-1.531 0-1.844.578t-.313 1.641v2.75h4.938l-.563 5.531H18.53v16z"></path></svg></span><span class="">Facebook</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://twitter.com/olandsbladet"><span class="component__icon component_footer__social-media-icon-component color_8b337ae01b4f3b537c3b100e6f8b11" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" icon="twitter"><path d="M32 6.063q-.875.406-1.828.672t-1.953.359Q29.25 6.5 30 5.563t1.125-2.094q-.969.563-2.016.969t-2.172.625q-.875-.938-2.125-1.5T22.156 3q-1.375 0-2.563.5-1.188.531-2.078 1.422T16.093 7q-.5 1.188-.5 2.563 0 .375.047.75t.109.75q-2.031-.094-3.938-.625-1.938-.531-3.656-1.422T4.936 6.907 2.217 4.188q-.406.75-.641 1.578T1.342 7.5q0 1.719.797 3.156t2.109 2.313q-.813-.031-1.563-.25t-1.406-.563v.063q0 2.406 1.516 4.203t3.766 2.234q-.438.125-.859.188t-.891.063q-.313 0-.625-.031t-.594-.094q.625 1.938 2.297 3.234t3.828 1.328q-1.688 1.313-3.766 2.063t-4.391.75q-.406 0-.797-.031t-.766-.063q1.094.688 2.281 1.25 1.188.531 2.453.906t2.609.594q1.344.188 2.719.188 4.531 0 8-1.688 3.5-1.719 5.875-4.406t3.594-6 1.219-6.594q0-.188-.016-.406t-.016-.438q.969-.688 1.797-1.547t1.484-1.859z"></path></svg></span><span class="">Twitter</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://www.instagram.com/olandsbladet/"><span class="component__icon component_footer__social-media-icon-component color_b69e8199de0eda2465760bc8fb0fd1" aria-label="Instagram"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" icon="instagram"><path d="M16 2.881c4.275 0 4.781.019 6.462.094 1.563.069 2.406.331 2.969.55a4.952 4.952 0 011.837 1.194 5.015 5.015 0 011.2 1.838c.219.563.481 1.412.55 2.969.075 1.688.094 2.194.094 6.463s-.019 4.781-.094 6.463c-.069 1.563-.331 2.406-.55 2.969a4.94 4.94 0 01-1.194 1.837 5.02 5.02 0 01-1.837 1.2c-.563.219-1.413.481-2.969.55-1.688.075-2.194.094-6.463.094s-4.781-.019-6.463-.094c-1.563-.069-2.406-.331-2.969-.55a4.952 4.952 0 01-1.838-1.194 5.02 5.02 0 01-1.2-1.837c-.219-.563-.481-1.413-.55-2.969-.075-1.688-.094-2.194-.094-6.463s.019-4.781.094-6.463c.069-1.563.331-2.406.55-2.969a4.964 4.964 0 011.194-1.838 5.015 5.015 0 011.838-1.2c.563-.219 1.412-.481 2.969-.55 1.681-.075 2.188-.094 6.463-.094zM16 0c-4.344 0-4.887.019-6.594.094-1.7.075-2.869.35-3.881.744-1.056.412-1.95.956-2.837 1.85a7.833 7.833 0 00-1.85 2.831C.444 6.538.169 7.7.094 9.4.019 11.113 0 11.656 0 16s.019 4.887.094 6.594c.075 1.7.35 2.869.744 3.881.413 1.056.956 1.95 1.85 2.837a7.82 7.82 0 002.831 1.844c1.019.394 2.181.669 3.881.744 1.706.075 2.25.094 6.594.094s4.888-.019 6.594-.094c1.7-.075 2.869-.35 3.881-.744 1.05-.406 1.944-.956 2.831-1.844s1.438-1.781 1.844-2.831c.394-1.019.669-2.181.744-3.881.075-1.706.094-2.25.094-6.594s-.019-4.887-.094-6.594c-.075-1.7-.35-2.869-.744-3.881a7.506 7.506 0 00-1.831-2.844A7.82 7.82 0 0026.482.843C25.463.449 24.301.174 22.601.099c-1.712-.081-2.256-.1-6.6-.1z"></path><path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219A8.221 8.221 0 0016 7.781zm0 13.55a5.331 5.331 0 110-10.663 5.331 5.331 0 010 10.663zM26.462 7.456a1.919 1.919 0 11-3.838 0 1.919 1.919 0 013.838 0z"></path></svg></span><span class="">Instagram</span></a></div></div><div class="component_footer__group"><h4 class="component__headline">Våra appar</h4><span class="">Här laddar du ner appen MinÖlandsbladet som förbättrar din nyhetsbevakning.</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/min%C3%B6landsbladet/id1388268779"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.gotamedia.MinOlandsbladet"><span class="">Google Play</span></a></div></div><div class="component_footer__group"></div><div class="component_footer__group"><span class="">Här laddar du ner eÖlandsbladet (E-tidningen)</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/%C3%B6landsbladet/id644150911"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.olandsbladet.reader"><span class="">Google Play</span></a></div></div></div><div class="Cell__Cell-jsYrZv jhOyZS component_footer__about-us" width="4"><div class="component_footer__group"><h4 class="component__headline component_footer__about-us-header">Mina sidor</h4><div><a target="_self" href="/mina-sidor/"><span class="">Mina sidor</span></a><a target="_self" href="https://kundcenter.olandsbladet.se/"><span class="">Kundcenter</span></a><a target="_self" href="https://medieportalen.olandsbladet.se/"><span class="">Annonsera</span></a><a target="_self" href="/prenumerera"><span class="">Prenumerera</span></a><a target="_self" href="https://etidning.olandsbladet.se/"><span class="">E-tidningen</span></a><a target="_self" href="http://www.pointlogistik.se/utebliventidning/"><span class="">Utebliven tidning</span></a></div></div><div class="component_footer__group"><div class="component_footer__about-us-header"><h4 class="component__headline component_footer__about-us-header">Om oss</h4></div><a target="_self" href="https://kundcenter.olandsbladet.se/om-var-historia/"><span class="">Om OB och Gota Media</span></a><a target="_self" href="https://kundcenter.gotamedia.se/villkor"><span class="">Prenumerationsvilkor</span></a><a target="_self" href="https://kundcenter.gotamedia.se/personuppgiftspolicy/"><span class="">Personuppgiftspolicy</span></a><a target="_self" href="https://kundcenter.gotamedia.se/cookies/"><span class="">Cookies</span></a></div></div><div class="Cell__Cell-jsYrZv jhOyZS component_footer__gota-media-info" width="4"><div class="component_footer__group"><h4 class="component__headline">Gota Medias varumärken täcker mediamarknaden i drygt 40 kommuner i västra och sydöstra Sverige:</h4><div><a target="_self" href="http://www.barometern.se"><span class="">Barometern Oskarshamns-Tidningen, </span></a><a target="_self" href="http://www.blt.se/"><span class="">Blekinge Läns Tidning, </span></a><a target="_self" href="http://www.bt.se"><span class="">Borås Tidning, </span></a><a target="_self" href="http://klt.nu"><span class="">Kalmar läns tidning/Nybro Tidning, </span></a><a target="_self" href="http://www.kristianstadsbladet.se"><span class="">Kristianstadsbladet, </span></a><a target="_self" href="http://www.smp.se"><span class="">Smålandsposten, </span></a><a target="_self" href="http://www.sydostran.se"><span class="">Sydöstran, </span></a><a target="_self" href="http://www.trelleborgsallehanda.se"><span class="">Trelleborgs Allehanda, </span></a><a target="_self" href="http://www.ut.se"><span class="">Ulricehamns Tidning, </span></a><a target="_self" href="http://www.vaxjobladet.se"><span class="">Växjöbladet/Kronobergaren, </span></a><a target="_self" href="http://www.ystadsallehanda.se"><span class="">Ystads Allehanda, </span></a><a target="_self" href="http://www.olandsbladet.se"><span class="">Ölandsbladet. </span></a></div></div></div></div></div></div></div></div></div></div>
    <script>window.__GM_CONFIG__ = {"APP_VERSION":"1.584.0","KEYCHAIN_BASE_URL":"https:\u002F\u002Fkeychain.gotamedia.se","NXTC_BASE_URL":"https:\u002F\u002Fnxtc.gotamedia.se","AWS_ENV":"prod","GTM_CONTAINER_ID":"GTM-MDQJV93","DEFAULT_SCOPE":"gm.se.ba","DEFAULT_APP_THEME":"ba","ADYEN_CLIENT_KEY":"live_JUS6EOUCZVBZVN6T5OX6JSFNSYBZ3WMP","ADYEN_ENV":"live","ADYEN_JS_SRC":"https:\u002F\u002Fcheckoutshopper-live.adyen.com\u002Fcheckoutshopper\u002Fsdk\u002F3.18.1\u002Fadyen.js","ADYEN_JS_CHECKSUM":"sha384-CJ8FSR4EmldZPoNUHfpHrZ7CSOsP2lxp8xzSNIE92icrx46CmCoSxucO4IRE8h7V","ADYEN_CSS_SRC":"https:\u002F\u002Fcheckoutshopper-live.adyen.com\u002Fcheckoutshopper\u002Fsdk\u002F3.18.1\u002Fadyen.css","ADYEN_CSS_CHECKSUM":"sha384-5K4T5NNVv7ZBvNypROEUSjvOL45HszUg\u002FeYfYadY82UF4b+hc+TPQ4SsfTGXufJp","NEW_RELIC_CLIENT_API_KEY":"NRII-DP86pQudiI8zcvy9BbvAS-7lFPtJ0c3H","NEW_RELIC_CLIENT_LOG_LEVEL":"debug"};</script>
    <script>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</script>
    <div id="portals"></div>
    <div id="globals"></div>
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[111,5,85,134,9,2,108,36,97,49,54,48,40]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["ad-fullPageAd","icons-arrow-down","icons-search","pages-article-article","icons-arrow-right","components-login-loginOrRegister","icons-facebook","icons-twitter","icons-linkedin","icons-mail","icons-link","icons-instagram"]}</script>
<script async data-chunk="client" src="/static/js/bundle.ba22352f.js"></script>
<script async data-chunk="ad-fullPageAd" src="/static/js/ad-fullPageAd.171451aa.chunk.js"></script>
<script async data-chunk="icons-arrow-down" src="/static/js/icons-arrow-down.ada15980.chunk.js"></script>
<script async data-chunk="icons-search" src="/static/js/icons-search.b60120ab.chunk.js"></script>
<script async data-chunk="pages-article-article" src="/static/js/pages-article-article.a1ea7e55.chunk.js"></script>
<script async data-chunk="icons-arrow-right" src="/static/js/icons-arrow-right.70a899f3.chunk.js"></script>
<script async data-chunk="components-login-loginOrRegister" src="/static/js/login-loginOrRegister~pages-mypages-mypages~pages-user-login.7741f3f9.chunk.js"></script>
<script async data-chunk="components-login-loginOrRegister" src="/static/js/login-loginOrRegister.e7bfff1f.chunk.js"></script>
<script async data-chunk="icons-facebook" src="/static/js/icons-facebook.8b161161.chunk.js"></script>
<script async data-chunk="icons-twitter" src="/static/js/icons-twitter.6d3641c9.chunk.js"></script>
<script async data-chunk="icons-linkedin" src="/static/js/icons-linkedin.188895ff.chunk.js"></script>
<script async data-chunk="icons-mail" src="/static/js/icons-mail.b90daa9c.chunk.js"></script>
<script async data-chunk="icons-link" src="/static/js/icons-link.e6fa9d7d.chunk.js"></script>
<script async data-chunk="icons-instagram" src="/static/js/icons-instagram.6750d47f.chunk.js"></script>
</body>
</html>