<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Ledare: ”Smittan finns bland oss - det är viktigare info än på vilken adress” - Ölandsbladet</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Blodhundarna vädrar. De vill inte bara ha gatunamnet utan också numret på huset där den covidsmittade bor.">
<meta name="keywords" content="Öland,Östersjön,Vård,Hemtjänst,Sociala Medier,Kalmar Län,Kalmar,Mörbylånga Kommun,Ölandsbladet,Lisa Labbé Sandelin,Coronavirus,Coronakrisen,Ledare">
<meta name="author" content="Peter Boström">
<meta name="publisher" content="Ölandsbladet">


    <meta name="gmd:concept" content="fa592930-4110-445c-88ae-1e10e42eb51e">
    <meta name="gmd:concept" content="06e7c95b-cb2f-42ef-9565-1df6f83ad37f">
    <meta name="gmd:concept" content="6e508a49-05dc-4849-82d7-9ba0aec4f091">
    <meta name="gmd:concept" content="98361f9e-edd0-4b4d-b981-82bc1bfa20c8">
    <meta name="gmd:concept" content="525F8592-C9FE-4399-B137-0A3B2DA59E7F">
    <meta name="gmd:concept" content="8E4D3BD3-590E-4077-A636-4B5B18F2DAF1">
    <meta name="gmd:concept" content="F913B214-F3B8-4F38-BD89-F7D0FE00558C">
    <meta name="gmd:concept" content="C474F8FA-CBBE-436B-A5AD-EFB1585CC8C4">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="A7C9E68C-BD93-445B-B8EC-DD331A1EBEFB">
    <meta name="gmd:concept" content="51F450A9-CF17-4482-AD38-52B4D88AC7EA">
    <meta name="gmd:concept" content="ec1f0341-a6d5-4d65-998a-fb2326c9d01f">
    <meta name="gmd:concept" content="0a7e067f-b6b5-4a04-8349-5a9bb044813f">
    <meta name="gmd:concept" content="d36610ed-4502-410b-893e-6cd9cfe00108">
    <meta name="gmd:concept" content="95d3e986-26b7-4b14-b436-8c79c8645412">
    <meta name="gmd:concept" content="70cb0518-c151-4723-9631-c2703ceabdcb">
    <meta name="gmd:concept" content="f3744311-4d72-4849-9e87-35e18bd1ec3f">
    <meta name="gmd:concept" content="118f720c-ac73-4011-828e-6c0b676a88a2">
    <meta name="gmd:concept" content="9245e174-2d7b-4b39-b938-b8195c321ac4">
    <meta name="gmd:concept" content="2368713c-a3d1-43a3-beb8-02b226ac0fc5">
    <meta name="gmd:concept" content="22ba498f-8ace-49bc-81b7-4babcfadc3aa">
    <meta name="gmd:concept" content="9d86550b-a963-4c09-9084-1e8e7b22f7cf">
    <meta name="gmd:concept" content="cb3315c9-7d32-494b-b3ab-a90dad240b9f">
    <meta name="gmd:concept" content="6e508a49-05dc-4849-82d7-9ba0aec4f091">
    <meta name="gmd:concept" content="98361f9e-edd0-4b4d-b981-82bc1bfa20c8">
    <meta name="gmd:concept" content="C474F8FA-CBBE-436B-A5AD-EFB1585CC8C4">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="A7C9E68C-BD93-445B-B8EC-DD331A1EBEFB">
    <meta name="gmd:concept" content="51F450A9-CF17-4482-AD38-52B4D88AC7EA">
    <meta name="gmd:concept" content="f3744311-4d72-4849-9e87-35e18bd1ec3f">
    <meta name="gmd:concept" content="118f720c-ac73-4011-828e-6c0b676a88a2">
    <meta name="gmd:concept" content="9245e174-2d7b-4b39-b938-b8195c321ac4">
    <meta name="gmd:concept" content="2368713c-a3d1-43a3-beb8-02b226ac0fc5">
    <meta name="gmd:concept" content="d36610ed-4502-410b-893e-6cd9cfe00108">
    <meta name="gmd:concept" content="95d3e986-26b7-4b14-b436-8c79c8645412">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="SwlfRAWW2u8gAb03UHEWzyfmloIRsT7oSubNroDMLdY">
<meta name="geo.position" content="56.880230;16.656235">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Borgholm">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-ipad-retina.png">





<meta name="gm:uuid" content="85719ec0-37b6-42a5-8766-c86e8f3be6ea" >

<meta name="cXenseParse:got-alttitle" content='Ledare: ”Smittan finns bland oss - det är viktigare info än på vilken adress”'>
<meta name="cXenseParse:recs:got-alttitle" content='Ledare: ”Smittan finns bland oss - det är viktigare info än på vilken adress”'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Öland">
<meta name="cXenseParse:got-catchall" content="Östersjön">
<meta name="cXenseParse:got-catchall" content="Vård">
<meta name="cXenseParse:got-catchall" content="Hemtjänst">
<meta name="cXenseParse:got-catchall" content="Sociala Medier">
<meta name="cXenseParse:got-catchall" content="Kalmar Län">
<meta name="cXenseParse:got-catchall" content="Kalmar">
<meta name="cXenseParse:got-catchall" content="Mörbylånga Kommun">
<meta name="cXenseParse:got-catchall" content="Ölandsbladet">
<meta name="cXenseParse:got-catchall" content="Lisa Labbé Sandelin">
<meta name="cXenseParse:got-catchall" content="Coronavirus">
<meta name="cXenseParse:got-catchall" content="Coronakrisen">
<meta name="cXenseParse:got-catchall" content="Ledare">
<meta name="cXenseParse:got-artcat" content="Ledare">
<meta name="cXenseParse:recs:got-specat" content="Ledare">
<meta name="cXenseParse:got-specat" content="Ledare">
<meta property="fb:app_id" content="1003457063015537" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://imengine.gota.infomaker.io?uuid=33d34111-9b41-5831-a6c0-d1e1bf4fb6a6&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.07633587786259542&crop_w=1.0&crop_h=0.7633587786259542&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2020-05-07 05:00:09">
                                <meta property="article:published_time" content="2020-05-07T03:00:00Z">
                                <meta property="og:article:published_time" content="2020-05-07T03:00:00Z">
                                <meta property="article:publisher" content="https://www.facebook.com/olandsbladet">
                                <meta property="article:section" content="ledare">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Ölandsbladet">
<meta property="og:title" content='Ledare: ”Smittan finns bland oss - det är viktigare info än på vilken adress” - Ölandsbladet'>

<meta property="og:url" content="https://www.olandsbladet.se/ledare/ledare-smittan-finns-bland-oss-det-ar-viktigare-info-an-pa-vilken-adress/">
<meta property="og:image" content='https://imengine.gota.infomaker.io?uuid=33d34111-9b41-5831-a6c0-d1e1bf4fb6a6&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.07633587786259542&crop_w=1.0&crop_h=0.7633587786259542&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Blodhundarna vädrar. De vill inte bara ha gatunamnet utan också numret på huset där den covidsmittade bor.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Öland">
<meta property="article:tag" content="Östersjön">
<meta property="article:tag" content="Vård">
<meta property="article:tag" content="Hemtjänst">
<meta property="article:tag" content="Sociala Medier">
<meta property="article:tag" content="Kalmar Län">
<meta property="article:tag" content="Kalmar">
<meta property="article:tag" content="Mörbylånga Kommun">
<meta property="article:tag" content="Ölandsbladet">
<meta property="article:tag" content="Lisa Labbé Sandelin">
<meta property="article:tag" content="Coronavirus">
<meta property="article:tag" content="Coronakrisen">


<meta name="twitter:site" content="@olandsbladet" />
<meta name="twitter:creator" content="@olandsbladet" />
<meta name="twitter:title" content='Ledare: ”Smittan finns bland oss - det är viktigare info än på vilken adress”' />

<meta name="twitter:description" content="Blodhundarna vädrar. De vill inte bara ha gatunamnet utan också numret på huset där den covidsmittade bor." />
<meta name="twitter:url" content="https://www.olandsbladet.se/ledare/ledare-smittan-finns-bland-oss-det-ar-viktigare-info-an-pa-vilken-adress/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'https://www.olandsbladet.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/olandsbladet';
    var ajaxurl = 'https://www.olandsbladet.se/gota-ajax.php';
    var site_name = 'Ölandsbladet';
    var site_domain = 'olandsbladet.se';
    var site_url = 'https://www.olandsbladet.se';
    var customer_center_url = 'http://kundcenter.olandsbladet.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'olandsbladet';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=olandsbladet&Sektion=ledare&Undersektion1=&Sida=&Delsajt=olandsbladet&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '54ddbab7a6720110d4000002';
    auth.payway_redirect_uri = 'https://www.olandsbladet.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'OB';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://olandsbladet.e-pages.dk';
    auth.visiolink_main_id = '5264';
    auth.visiolink_edition_id = '5264';
    auth.visiolink_edition_name = 'Ölandsbladet';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WRWDQCR');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>


<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.821ef803-256e-4cf3-b876-daa2e11f7946.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>
var widgets  = {"gm-ad-25":{"adType":"Panorama","board_widget_name":"Panorama 2","board_widget_tags":""},"gm-ad-24":{"adType":"Panorama","board_widget_name":"Panorama 3","board_widget_tags":""},"gm-ad-27":{"adType":"Panorama","board_widget_name":"Panorama 4","board_widget_tags":""},"gm-ad-26":{"adType":"Panorama","board_widget_name":"Panorama 5","board_widget_tags":""},"gm-ad-28":{"adType":"Modul","board_widget_name":"Modul 1","board_widget_tags":""},"gm-ad-30":{"adType":"Modul","board_widget_name":"Modul 2","board_widget_tags":""},"gm-ad-29":{"adType":"Modul","board_widget_name":"Modul 3","board_widget_tags":""},"gm-ad-33":{"adType":"Insider","board_widget_name":"Insider 1","board_widget_tags":""},"gm-ad-34":{"adType":"Insider","board_widget_name":"Insider 2","board_widget_tags":""},"gm-ad-35":{"adType":"Insider","board_widget_name":"Insider 3","board_widget_tags":""},"gm-ad-32":{"adType":"Insider","board_widget_name":"Insider 4","board_widget_tags":""},"gm-ad-31":{"adType":"Insider","board_widget_name":"Insider 5","board_widget_tags":""},"gm-ad-36":{"adType":"Mobil","board_widget_name":"Mobil 2","board_widget_tags":""},"gm-ad-37":{"adType":"Mobil","board_widget_name":"Mobil 3","board_widget_tags":""},"gm-ad-39":{"adType":"Mobil","board_widget_name":"Mobil 4","board_widget_tags":""},"gm-ad-38":{"adType":"Mobil","board_widget_name":"Mobil 5","board_widget_tags":""},"gm-ad-42":{"adType":"Mobil","board_widget_name":"Mobil 6","board_widget_tags":""},"gm-ad-43":{"adType":"Mobil","board_widget_name":"Mobil 7","board_widget_tags":""},"gm-ad-40":{"adType":"Mobil","board_widget_name":"Mobil 8","board_widget_tags":""},"gm-ad-41":{"adType":"Mobil","board_widget_name":"Mobil 9","board_widget_tags":""},"gm-ad-6":{"adType":"OOP","board_widget_name":"","board_widget_tags":""},"gm-ad-2":{"adType":"Panorama","board_widget_name":"Panorama 1","board_widget_tags":""},"gm-ad-3":{"adType":"Mobil","board_widget_name":"Mobil 1","board_widget_tags":""},"gm-ad-4":{"adType":"Outsider","board_widget_name":"","board_widget_tags":""},"gm-ad-5":{"adType":"outsiderfixed","board_widget_name":"","board_widget_tags":""},"gm-ad-7":{"adType":"Artikelbanner","board_widget_name":"Artikelbanner","board_widget_tags":""},"gm-ad-9":{"adType":"Insider","board_widget_name":"Insider 1","board_widget_tags":""},"gm-ad-44":{"adType":"Insider","board_widget_name":"Insider 2","board_widget_tags":""},"gm-ad-11":{"adType":"Insider","board_widget_name":"Insider 3","board_widget_tags":""},"gm-ad-12":{"adType":"Insider","board_widget_name":"Insider 4","board_widget_tags":""},"gm-ad-14":{"adType":"Modul","board_widget_name":"Modul 3","board_widget_tags":""},"gm-ad-13":{"adType":"Mobil","board_widget_name":"Mobil 4","board_widget_tags":""},"gm-ad-17":{"adType":"Panorama","board_widget_name":"Panorama 2","board_widget_tags":""},"gm-ad-16":{"adType":"Mobil","board_widget_name":"Mobil 3","board_widget_tags":""},"gm-ad-18":{"adType":"Mobil","board_widget_name":"","board_widget_tags":""},"gm-ad-19":{"adType":"Modul","board_widget_name":"","board_widget_tags":""},"gm-ad-20":{"adType":"Modul","board_widget_name":"","board_widget_tags":""},"gm-ad-21":{"adType":"Mobil","board_widget_name":"","board_widget_tags":""},"gm-ad-23":{"adType":"Modul","board_widget_name":"","board_widget_tags":""},"gm-ad-22":{"adType":"Mobil","board_widget_name":"","board_widget_tags":""}}
var widKeys = Object.keys(widgets);
var authenticated = false;

if (auth) {
    authenticated = auth;
}
let deviceType = 'mobile';

var concepts = document.querySelectorAll('meta[name="gmd:concept"]');
var article_uuid;
var adUnit = [];

if(document.querySelector('meta[name="gm:uuid"]')) {
    article_uuid = document.querySelector('meta[name="gm:uuid"]').getAttribute('content');
}
if (typeof article_uuid === 'undefined' || article_uuid === '') {
    article_uuid = 'n/a';
}

var uuids = [];
concepts.forEach(function(concept){
    uuids.push(concept.getAttribute('content'));
});

var titleCode = [];
if(authenticated !== false && auth.payway_accountorigin !== '') {
    titleCode.push(auth.payway_accountorigin);
}

if (typeof userInfo !== 'undefined') {
    var zipCode = userInfo.postalCode ? userInfo.postalCode : 'n/a';
    var customerType = userInfo.type  ? userInfo.type : 'non-customer';
} else {
    var zipCode = 'n/a';
    var customerType = 'non-customer';
}
googletag.cmd.push(function() {
    googletag.pubads().setTargeting('tags', uuids);
    googletag.pubads().setTargeting('article_uuid', [article_uuid]);
    googletag.pubads().setTargeting('platform', 'newssites');
    googletag.pubads().setTargeting('user_title', titleCode);
    googletag.pubads().setCentering(true);
    googletag.pubads().setLocation(zipCode)
    googletag.pubads().setTargeting('user_zipcode', zipCode);
    googletag.pubads().setTargeting('user_type', customerType);
    googletag.defineOutOfPageSlot('/1022696/oop/ob_oop', 'ob_oop1').addService(googletag.pubads());
    googletag.enableServices();
});
</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.olandsbladet.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/dist/css/style.min.css?ver=cfd85ea1ef46ccf5809ffc4baad37baa61b66e87' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/svg/logotype.data.svg.css?ver=cfd85ea1ef46ccf5809ffc4baad37baa61b66e87' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/dist/js/head.min.js?ver=cfd85ea1ef46ccf5809ffc4baad37baa61b66e87'></script>
<link rel='https://api.w.org/' href='https://www.olandsbladet.se/wp-json/' />
<link rel='prev' title='Billy säljer solceller' href='https://www.olandsbladet.se/oland/billy-saljer-solceller/' />
<link rel='next' title='Den växande tron' href='https://www.olandsbladet.se/familj/den-vaxande-tron/' />
<link rel="canonical" href="https://www.olandsbladet.se/ledare/ledare-smittan-finns-bland-oss-det-ar-viktigare-info-an-pa-vilken-adress/" />
<link rel='shortlink' href='https://www.olandsbladet.se/?p=189840' />
<link rel="alternate" type="application/json+oembed" href="https://www.olandsbladet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.olandsbladet.se%2Fledare%2Fledare-smittan-finns-bland-oss-det-ar-viktigare-info-an-pa-vilken-adress%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.olandsbladet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.olandsbladet.se%2Fledare%2Fledare-smittan-finns-bland-oss-det-ar-viktigare-info-an-pa-vilken-adress%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-189840">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRWDQCR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Ölandsbladet är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="https://www.olandsbladet.se" title="Ölandsbladet"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.olandsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.olandsbladet.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.olandsbladet.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://olandsbladet.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-editorial" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="https://www.olandsbladet.se" title="Ölandsbladet">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Torsdag 7 maj 2020    </div>

    
                        <div class="names">
                Dagens namn:
                                    Carina,                                     Carita                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-9" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.oland.com/" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/kalendern.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.oland.com/lunchguide"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="https://www.olandsbladet.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-10" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.oland.com/" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/kalendern.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.oland.com/lunchguide"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="https://www.olandsbladet.se" title="Start">Start</a>
		</li>
		<li>
			<a href="https://www.olandsbladet.se/tipsa-oss/" title="Tipsa oss!">Tipsa oss!</a>
		</li>
		<li>
			<a href="https://www.olandsbladet.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="https://www.olandsbladet.se/tavlingar/" title="Tävlingar">Tävlingar</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="https://www.olandsbladet.se/oland/" title="Öland">Öland</a>
			</li>
			<li>
				<a href="https://www.olandsbladet.se/foreningsmoten/" title="Föreningsmöten">Föreningsmöten</a>
			</li>
			<li>
				<a href="https://www.olandsbladet.se/resultat/" title="Bridge- och bouleresultat">Bridge- och bouleresultat</a>
			</li>
			<li>
				<a href="https://www.olandsbladet.se/dungenbladet/" title="Dungenbladet">Dungenbladet</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Sporten">Sporten</a>
			<ul class="submenu">
				<li>
					<a href="https://www.olandsbladet.se/sporten/" title="Sporten">Sporten</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-culture">
				<a href="#" title="Kultur & nöje">Kultur & nöje</a>
				<ul class="submenu">
					<li>
						<a href="https://www.olandsbladet.se/kultur-noje/" title="Kultur & nöje">Kultur & nöje</a>
					</li>
					<li>
						<a href="https://www.olandsbladet.se/ett-ogonblick-oland/" title="Ett ögonblick Öland">Ett ögonblick Öland</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Familj">Familj</a>
					<ul class="submenu">
						<li>
							<a href="https://www.olandsbladet.se/familj/" title="Familj">Familj</a>
						</li>
						<li>
							<a href="https://www.olandsbladet.se/firare/" title="Firare">Firare</a>
						</li>
						<li>
							<a href="https://www.olandsbladet.se/vigda/" title="Vigda">Vigda</a>
						</li>
						<li>
							<a href="https://www.olandsbladet.se/nya-sma-manniskor/" title="Nya små människor">Nya små människor</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Åsikter">Åsikter</a>
						<ul class="submenu">
							<li>
								<a href="https://www.olandsbladet.se/dagens-ros-och-ris/" title="Dagens ros">Dagens ros</a>
							</li>
							<li>
								<a href="https://www.olandsbladet.se/insandare/" title="Insändare">Insändare</a>
							</li>
							<li>
								<a href="https://www.olandsbladet.se/kronikor/" title="Krönikor">Krönikor</a>
							</li>
							<li>
								<a href="https://www.olandsbladet.se/ledare/" title="Ledare">Ledare</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-default">
							<a href="#" title="Poddar">Poddar</a>
							<ul class="submenu">
								<li>
									<a href="http://poddradio.blogg.olandsbladet.se/" title="Ölandsbladets poddradio">Ölandsbladets poddradio</a>
								</li>
								<li>
									<a href="http://lassesmusiktips.blogg.olandsbladet.se/" title="Lasses Musiktips">Lasses Musiktips</a>
								</li>
								<li>
									<a href="http://olandskasommarroster.blogg.olandsbladet.se/" title="Öländska sommarröster">Öländska sommarröster</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-default">
								<a href="#" title="Bloggar">Bloggar</a>
								<ul class="submenu">
									<li>
										<a href="http://fotboll.blogg.olandsbladet.se/" title="Ölandsbladets fotbollsblogg">Ölandsbladets fotbollsblogg</a>
									</li>
									<li>
										<a href="http://springapaalvar.blogg.olandsbladet.se" title="Springa på alvar">Springa på alvar</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Bilagor">Bilagor</a>
									<ul class="submenu">
										<li>
											<a href="https://www.olandsbladet.se/naringsliv-oland/" title="Näringsliv Öland">Näringsliv Öland</a>
										</li>
										<li>
											<a href="https://www.olandsbladet.se/fotbollsbladet/" title="Fotbollsbladet">Fotbollsbladet</a>
										</li>
										<li>
											<a href="https://www.olandsbladet.se/oland-spirar/" title="Öland Spirar">Öland Spirar</a>
										</li>
										<li>
											<a href="https://www.olandsbladet.se/turistguiden/" title="Turistguiden">Turistguiden</a>
										</li>
										<li>
											<a href="https://www.olandsbladet.se/innebandybladet/" title="Innebandybladet">Innebandybladet</a>
										</li>
										<li>
											<a href="https://www.olandsbladet.se/skordebladet/" title="Skördebladet">Skördebladet</a>
										</li>
										<li>
											<a href="https://www.olandsbladet.se/jultidningen/" title="Jultidningen">Jultidningen</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Mina val">Mina val</a>
										<ul class="submenu">
											<li>
												<a href="https://www.olandsbladet.se/mina-val/" title="Mina val">Mina val</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-web-tv">
											<a href="#" title="Webb-tv">Webb-tv</a>
											<ul class="submenu">
												<li>
													<a href="https://www.olandsbladet.se/webb-tv/" title="Webb-tv">Webb-tv</a>
												</li>
												</ul>
											</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.olandsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.olandsbladet.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.olandsbladet.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://olandsbladet.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-editorial" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-editorial">
                                                                                                    <h1><a href="https://www.olandsbladet.se/ledare/">Ledare</a></h1>
                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='ob_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('ob_oop1');
                    });
            }
        </script>
    </div>
<li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_article content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><article data-title=" ”Smittan finns bland oss - det är viktigare info än på vilken adress”" data-article="articleTeaser" data-uuid="85719ec0-37b6-42a5-8766-c86e8f3be6ea" class="art-box h-entry art-base teaser teaser-right-now   section-editorial   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	<h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/ledare/ledare-smittan-finns-bland-oss-det-ar-viktigare-info-an-pa-vilken-adress/" title=" ”Smittan finns bland oss - det är viktigare info än på vilken adress”" class="u-url" itemprop="url" content="https://www.olandsbladet.se/ledare/ledare-smittan-finns-bland-oss-det-ar-viktigare-info-an-pa-vilken-adress/" >
                    <span class="prefix">Ledare:</span>
                 ”Smittan finns bland oss - det är viktigare info än på vilken adress”
            </a>
</h1>
    
    			                                <p class="p-summary leadin">
            
            <a href="https://www.olandsbladet.se/ledare/ledare-smittan-finns-bland-oss-det-ar-viktigare-info-an-pa-vilken-adress/" title=" ”Smittan finns bland oss - det är viktigare info än på vilken adress”" class="u-url" itemprop="description">
               Blodhundarna vädrar. De vill inte bara ha gatunamnet utan också numret på huset där den covidsmittade bor.

           </a>
       </p>
                    
				                                    
	
    </article>
</div><div class="rendered_board_article content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><article data-title=" Nytt dödsfall i covid-19 i Kalmar län" data-article="articleTeaser" data-uuid="5c8d70cc-2359-40aa-928b-b72952ec2531" class="art-box h-entry art-base teaser teaser-right-now   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	<h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/oland-live-folj-och-paverka-nyheterna-pa-on-2/" title=" Nytt dödsfall i covid-19 i Kalmar län" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/oland-live-folj-och-paverka-nyheterna-pa-on-2/" >
                    <span class="prefix">Öland Live:</span>
                 Nytt dödsfall i covid-19 i Kalmar län
            </a>
</h1>
    
    			                                <p class="p-summary leadin">
            
            <a href="https://www.olandsbladet.se/oland/oland-live-folj-och-paverka-nyheterna-pa-on-2/" title=" Nytt dödsfall i covid-19 i Kalmar län" class="u-url" itemprop="description">
               Öland Live är igång igen och vi vill ha er hjälp med tips, bilder, frågor och kommentarer. Välkomna att följa<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
				                                    
	
    </article>
</div><div class="rendered_board_article content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><article data-title=" Då kommer bevattningsförbudet" data-article="articleTeaser" data-uuid="1cd21867-b4dd-4e63-a20a-4368ae71c804" class="art-box h-entry art-base teaser teaser-right-now   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	<h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/sa-torr-var-april-da-kommer-bevattningsforbudet/" title=" Då kommer bevattningsförbudet" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/sa-torr-var-april-da-kommer-bevattningsforbudet/" >
                    <span class="prefix">Så torr var april:</span>
                 Då kommer bevattningsförbudet
            </a>
</h1>
    
    			                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.olandsbladet.se/oland/sa-torr-var-april-da-kommer-bevattningsforbudet/" title=" Då kommer bevattningsförbudet" class="u-url" itemprop="description">
               Ketchupeffekten - först kom närmast ingenting,  sedan kom ingenting och därefter kom allt på en och samma<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
				                                    
	
    </article>
</div><div class="rendered_board_article content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><article data-title=" ”Startskottet för utveckling”" data-article="articleTeaser" data-uuid="57167bfd-5c94-482e-bcce-a6ba2b12c4d0" class="art-box h-entry art-base teaser teaser-right-now   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	<h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/efter-uppvaxling-startskottet-for-utveckling/" title=" ”Startskottet för utveckling”" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/efter-uppvaxling-startskottet-for-utveckling/" >
                    <span class="prefix">Efter uppväxling:</span>
                 ”Startskottet för utveckling”
            </a>
</h1>
    
    			                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.olandsbladet.se/oland/efter-uppvaxling-startskottet-for-utveckling/" title=" ”Startskottet för utveckling”" class="u-url" itemprop="description">
               ”Bostadsbyggnation i Stora Rör”
Ett mantra i Borgholm under många år, ännu utan ett första spadtag.

           </a>
       </p>
                    
				                                    
	
    </article>
</div></div><div class="clearfix"></div></div><div class="row hidden-xs hidden-sm hidden-md hidden-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm_manualteaser-5"><div class="widget Gm_ManualTeaser"><article data-title="" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser teaser-default-no-image  normalpuff   "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                
                                        <header>
                            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://gotamedia.portal.worldoftulo.com/v2/shop/ob_surf_1kr?source=kc_topp&amp;accountOrigin=OB&amp;_ga=2.259416008.353620991.1569825304-202269272.1567506010" title="" class="u-url" itemprop="description">
               <img alt="Ölandsbladet 1 krona" src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/14/2019/11/enkonan.jpg" />
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div></div><div class="clearfix"></div></div></section></li>
                                        <div id='ob_mobil1' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 1'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ob_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-editorial writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
                            <div class="story-tag">
                    <span class="icon-tag"></span>
                    <a href='/om/coronavirus' title='Coronavirus'><strong>Coronavirus</strong></a>
                </div>
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Ledare: ”Smittan finns bland oss - det är viktigare info än på vilken adress”
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="6 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-editorial" itemprop="articleSection">
                        Ledare
                    </span>
                                            <time datetime="2020-05-07 05:00:00" itemprop="datePublished" content="2020-05-07 05:00:00">6 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2020-05-07 05:00:09">
                    <meta itemprop="dateCreated" content="2020-05-06 09:47:22">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="https://www.olandsbladet.se/ledare/ledare-smittan-finns-bland-oss-det-ar-viktigare-info-an-pa-vilken-adress/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="687">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"https:\/\/imengine.gota.infomaker.io?uuid=33d34111-9b41-5831-a6c0-d1e1bf4fb6a6&type=preview&source=false&width=1474&height=966&function=thumbnail&q=100&z=100&fullsize=1","w":"1474","h":"966","title":"<span class=\"caption\">Varf\u00f6r skriver ni inte var de coronasmittade bor? \u201dDet skulle f\u00e5 motsatt effekt. Utg\u00e5 och agera fr\u00e5n att smittan finns mitt ibland oss\u201d, svarar \u00d6landsbladets chefredakt\u00f6r Peter Bostr\u00f6m.<\/span>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Varför skriver ni inte var de coronasmittade bor? ”Det skulle få motsatt effekt. Utgå och agera från att smittan finns mitt ibland oss”, svarar Ölandsbladets chefredaktör Peter Boström." itemprop="contentUrl" src="https://imengine.gota.infomaker.io?uuid=33d34111-9b41-5831-a6c0-d1e1bf4fb6a6&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.009&y=0.000&crop_w=0.983&crop_h=1.000" srcset="https://imengine.gota.infomaker.io?uuid=33d34111-9b41-5831-a6c0-d1e1bf4fb6a6&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.009&y=0.000&crop_w=0.983&crop_h=1.000 480w,https://imengine.gota.infomaker.io?uuid=33d34111-9b41-5831-a6c0-d1e1bf4fb6a6&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.009&y=0.000&crop_w=0.983&crop_h=1.000 768w,https://imengine.gota.infomaker.io?uuid=33d34111-9b41-5831-a6c0-d1e1bf4fb6a6&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.009&y=0.000&crop_w=0.983&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Varför skriver ni inte var de coronasmittade bor? ”Det skulle få motsatt effekt. Utgå och agera från att smittan finns mitt ibland oss”, svarar Ölandsbladets chefredaktör Peter Boström."><div class="caption" itemprop="caption">Varför skriver ni inte var de coronasmittade bor? ”Det skulle få motsatt effekt. Utgå och agera från att smittan finns mitt ibland oss”, svarar Ölandsbladets chefredaktör Peter Boström.</div></div><div class="p-summary"><p itemprop="description">Blodhundarna vädrar. De vill inte bara ha gatunamnet utan också numret på huset där den covidsmittade bor.</p></div><p>Varför?</p><p>Naturligtvis handlar det om rädsla i grund och botten. Men tankarna far oundvikligen tillbaka till ett land på andra sidan Östersjön under 1940-talet där vissa grupperingar fick bära en gul stjärna på bröstet, eller de första skräckrapporterna om aids i början av 1980-talet.</p><p>Region Kalmar meddelade redan 15 april genom smittskyddsläkaren Lisa Labbé Sandelin att det finns en allmän smittspridning i alla kommuner i Kalmar län.</p><p>Med allmän smittspridning menas att viruset finns i varje kommun, utan att detta går att härledas till speciella Italienresor eller särskilda Ärtsoppemiddagar med frimurare.</p><ul><div id="ob_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'ob_mobil2_1', keywords:{pos:2}});
                        });</script><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ob_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på olandsbladet.se. Endast 1 krona första månaden. ">
                Fri tillgång till allt på olandsbladet.se. Endast 1 krona första månaden. 
            </a>
            </div>
</div>
</ul><p>Redan då fick vi på Ölandsbladet påtryckningar.</p><p>”Men hur är det på Öland?”</p><p>Någonstans gick inte informationen in, än tillhör ju Öland Kalmar län.</p><p>”Varför mörkar de kommunala myndigheterna de öländska covidfallen?”</p><p>Det finns ingenting som tyder på mörkläggning, tvärt om så upplever vi på ön stor öppenhet från våra kommunala verksamheter. Provtagningar har gjorts inom socialtjänsten redan från början av april.</p><p>27 april uppmärksammades att en person med hemtjänst konstaterats bära på covid-19. Redan samma dag gick Mörbylånga kommun ut med ett pressmeddelande och berättade det, även att personen vårdades på länssjukhuset och då inte var inom den kommunala omsorgen.</p><p>I tisdags var fyra omsorgstagare i Mörbylånga kommun bekräftade med covid-19.</p><p>”Men folk måste få veta att coronan finns på Öland och var!”</p><p>Ja och nej.</p><p>Du känner säkert redan någon som är eller har varit smittad. Jag känner och vet flera runt om på Öland. Mer är inte nödvändigt att veta, vilket också omfattas av patientskyddslagen.</p><p>Här kommer det viktigaste. Covid-19 finns mitt ibland oss. Det är så vi måste förhålla oss nu och säkert en obestämd tid till framöver.</p><p>Vi kan liksom inte bara gå en omväg förbi det ”pestsmittade” huset och känna oss trygga. Det handlar om att ta ansvar i vår vardag. Håll avstånd, tvätta händerna, träna klokt, nys i armvecket om du måste och stanna hemma om du känner dig sjuk.</p><p>Ge fasiken i bygdegårdssammankomster, trängs inte i affärerna och res inte i onödan.</p><p>Detta är betydligt viktigare information än att tro sig kunna undvika sjukdomen genom att media skriker ut adresser på var sjuka eller misstänkt sjuka bor!</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <a class="author-email" href="mailto:peter.bostrom@olandsbladet.se" itemprop="email" title="Peter Boström"> <span class="author-name" itemprop="name">Peter Boström</span></a>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                                                                                            <div class="art-comments ifragasatt" itemprop="comment">
                                                                                </div>
                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="https://www.olandsbladet.se/om/v%c3%a5rd" title="Vård">Vård</a></span>
                                                            <span class="tag new-tag"><a href="https://www.olandsbladet.se/om/lisa+labb%c3%a9+sandelin" title="Lisa Labbé Sandelin">Lisa Labbé Sandelin</a></span>
                                                            <span class="tag new-tag"><a href="https://www.olandsbladet.se/om/m%c3%b6rbyl%c3%a5nga+kommun" title="Mörbylånga kommun">Mörbylånga kommun</a></span>
                                                            <span class="tag new-tag"><a href="https://www.olandsbladet.se/om/%c3%96landsbladet" title="Ölandsbladet">Ölandsbladet</a></span>
                                                            <span class="tag new-tag"><a href="https://www.olandsbladet.se/om/coronakrisen" title="Coronakrisen">Coronakrisen</a></span>
                                                            <span class="tag new-tag"><a href="https://www.olandsbladet.se/om/%c3%96land" title="Öland">Öland</a></span>
                                                            <span class="tag new-tag"><a href="https://www.olandsbladet.se/om/%c3%96stersj%c3%b6n" title="Östersjön">Östersjön</a></span>
                                                            <span class="tag new-tag"><a href="https://www.olandsbladet.se/om/kalmar+l%c3%a4n" title="Kalmar län">Kalmar län</a></span>
                                                            <span class="tag new-tag"><a href="https://www.olandsbladet.se/om/kalmar" title="Kalmar">Kalmar</a></span>
                                            <meta itemprop="keywords" content="Öland, Östersjön, Vård, Hemtjänst, Sociala Medier, Kalmar Län, Kalmar, Mörbylånga Kommun, Ölandsbladet, Lisa Labbé Sandelin, Coronavirus, Coronakrisen">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                    </div>
        <div class="content-explanation text">
            Detta är en ledare i Ölandsbladet. Tidningens politiska hållning är obunden och ledaren ska fungera som en röst för Öland.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c3cd" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651929',
                                    adUnits: [{auId: '000000000001c3cd', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Ölandsbladet - Content //
    var units = '000000000001ce45';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:ob';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>
                                        <div id='ob_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 3'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ob_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-2" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-31"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget"><article data-title="Ledare: ”Smittan finns bland oss - det är viktigare info än på vilken adress”" data-article="articleTeaser" data-uuid="85719ec0-37b6-42a5-8766-c86e8f3be6ea" class="art-box h-entry art-base teaser teaser-default   section-editorial   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.olandsbladet.se/ledare/ledare-smittan-finns-bland-oss-det-ar-viktigare-info-an-pa-vilken-adress/" title="Ledare: ”Smittan finns bland oss - det är viktigare info än på vilken adress”">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=33d34111-9b41-5831-a6c0-d1e1bf4fb6a6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.07633587786259542&amp;crop_w=1.0&amp;crop_h=0.7633587786259542&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=33d34111-9b41-5831-a6c0-d1e1bf4fb6a6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.07633587786259542&amp;crop_w=1.0&amp;crop_h=0.7633587786259542&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=33d34111-9b41-5831-a6c0-d1e1bf4fb6a6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.07633587786259542&amp;crop_w=1.0&amp;crop_h=0.7633587786259542&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=33d34111-9b41-5831-a6c0-d1e1bf4fb6a6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00875&amp;y=0.0&amp;crop_w=0.9825&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=33d34111-9b41-5831-a6c0-d1e1bf4fb6a6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00875&amp;y=0.0&amp;crop_w=0.9825&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=33d34111-9b41-5831-a6c0-d1e1bf4fb6a6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00875&amp;y=0.0&amp;crop_w=0.9825&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=33d34111-9b41-5831-a6c0-d1e1bf4fb6a6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0375&amp;y=0.0&amp;crop_w=0.43625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=33d34111-9b41-5831-a6c0-d1e1bf4fb6a6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0375&amp;y=0.0&amp;crop_w=0.43625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=33d34111-9b41-5831-a6c0-d1e1bf4fb6a6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0375&amp;y=0.0&amp;crop_w=0.43625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="33d34111-9b41-5831-a6c0-d1e1bf4fb6a6"
                          data-col="0"
                          data-alt="Varför skriver ni inte var de coronasmittade bor? ”Det skulle få motsatt effekt. Utgå och agera från att smittan finns mitt ibland oss”, svarar Ölandsbladets chefredaktör Peter Boström."
                          data-title="Varför skriver ni inte var de coronasmittade bor? ”Det skulle få motsatt effekt. Utgå och agera från att smittan finns mitt ibland oss”, svarar Ölandsbladets chefredaktör Peter Boström."
                          data-img-width="1474"
                          data-img-height="966">

                    <img src="https://imengine.gota.infomaker.io?uuid=33d34111-9b41-5831-a6c0-d1e1bf4fb6a6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00875&amp;y=0.0&amp;crop_w=0.9825&amp;crop_h=0.999999999&amp;z=1" alt="Varför skriver ni inte var de coronasmittade bor? ”Det skulle få motsatt effekt. Utgå och agera från att smittan finns mitt ibland oss”, svarar Ölandsbladets chefredaktör Peter Boström." title="Varför skriver ni inte var de coronasmittade bor? ”Det skulle få motsatt effekt. Utgå och agera från att smittan finns mitt ibland oss”, svarar Ölandsbladets chefredaktör Peter Boström." itemprop="contentUrl">

                    <meta itemprop="description" content="Varför skriver ni inte var de coronasmittade bor? ”Det skulle få motsatt effekt. Utgå och agera från att smittan finns mitt ibland oss”, svarar Ölandsbladets chefredaktör Peter Boström.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Varför skriver ni inte var de coronasmittade bor? ”Det skulle få motsatt effekt. Utgå och agera från att smittan finns mitt ibland oss”, svarar Ölandsbladets chefredaktör Peter Boström.</div>
                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/ledare/ledare-smittan-finns-bland-oss-det-ar-viktigare-info-an-pa-vilken-adress/" title="Ledare: ”Smittan finns bland oss - det är viktigare info än på vilken adress”" class="u-url" itemprop="url" content="https://www.olandsbladet.se/ledare/ledare-smittan-finns-bland-oss-det-ar-viktigare-info-an-pa-vilken-adress/" >
                Ledare: ”Smittan finns bland oss - det är viktigare info än på vilken adress”
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.olandsbladet.se/ledare/ledare-smittan-finns-bland-oss-det-ar-viktigare-info-an-pa-vilken-adress/" title="Ledare: ”Smittan finns bland oss - det är viktigare info än på vilken adress”" class="u-url" itemprop="description">
               Blodhundarna vädrar. De vill inte bara ha gatunamnet utan också numret på huset där den covidsmittade bor.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="169 kvadratmeter stort hus i Färjestaden sålt till nya ägare" data-article="articleTeaser" data-uuid="cb6711fe-17fc-58fe-9ecd-2939cbbd00ae" class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/okategoriserade/169-kvadratmeter-stort-hus-i-farjestaden-salt-till-nya-agare/" title="169 kvadratmeter stort hus i Färjestaden sålt till nya ägare" class="u-url" itemprop="url" content="https://www.olandsbladet.se/okategoriserade/169-kvadratmeter-stort-hus-i-farjestaden-salt-till-nya-agare/" >
                169 kvadratmeter stort hus i Färjestaden sålt till nya ägare
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.olandsbladet.se/okategoriserade/169-kvadratmeter-stort-hus-i-farjestaden-salt-till-nya-agare/" title="169 kvadratmeter stort hus i Färjestaden sålt till nya ägare" class="u-url" itemprop="description">
               Nu är det klart vem som köpt huset på Fjällskivlinggatan 16 i Färjestaden av Eddie Plevins dödsbo. Nya ägare är Kinka och Mikael Barvestad, 34 och 35 år. Priset blev 1 775 000 kronor och de nya ägarna tog över huset i april 2020. Huset är byggt 1974 och har en boyta på 169 kvadratmeter.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="205 000 kronor blev priset när fastigheten på Trutvägen 15 i Färjestaden bytte ägare" data-article="articleTeaser" data-uuid="2d3f0dda-3994-582f-8b5a-59057aac689e" class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/okategoriserade/205-000-kronor-blev-priset-nar-fastigheten-pa-trutvagen-15-i-farjestaden-bytte-agare/" title="205 000 kronor blev priset när fastigheten på Trutvägen 15 i Färjestaden bytte ägare" class="u-url" itemprop="url" content="https://www.olandsbladet.se/okategoriserade/205-000-kronor-blev-priset-nar-fastigheten-pa-trutvagen-15-i-farjestaden-bytte-agare/" >
                205 000 kronor blev priset när fastigheten på Trutvägen 15 i Färjestaden bytte ägare
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.olandsbladet.se/okategoriserade/205-000-kronor-blev-priset-nar-fastigheten-pa-trutvagen-15-i-farjestaden-bytte-agare/" title="205 000 kronor blev priset när fastigheten på Trutvägen 15 i Färjestaden bytte ägare" class="u-url" itemprop="description">
               Nu är det klart vem som köpt tomtmarken på adressen Trutvägen 15 i Färjestaden av Lars Magnus Tage Norén. Nya ägare är Elisabeth och Harald Per-Erik Lindvall, 59 och 60 år, från Stockholm. Priset blev 205 000 kronor, och de nya ägarna tog över tomten i april 2020. Tomten är 939 kvadratmeter stor.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Mindre hus på 54 kvadratmeter sålt i Köpingsvik – priset: 2 400 000 kronor" data-article="articleTeaser" data-uuid="707220d9-396e-589b-9ec1-84c7960c309d" class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/okategoriserade/mindre-hus-pa-54-kvadratmeter-salt-i-kopingsvik-priset-2-400-000-kronor/" title="Mindre hus på 54 kvadratmeter sålt i Köpingsvik – priset: 2 400 000 kronor" class="u-url" itemprop="url" content="https://www.olandsbladet.se/okategoriserade/mindre-hus-pa-54-kvadratmeter-salt-i-kopingsvik-priset-2-400-000-kronor/" >
                Mindre hus på 54 kvadratmeter sålt i Köpingsvik – priset: 2 400 000 kronor
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.olandsbladet.se/okategoriserade/mindre-hus-pa-54-kvadratmeter-salt-i-kopingsvik-priset-2-400-000-kronor/" title="Mindre hus på 54 kvadratmeter sålt i Köpingsvik – priset: 2 400 000 kronor" class="u-url" itemprop="description">
               Maja Kristin Nylander, Daniel Holmberg, Jonas Holmberg och Miriam Felicita Hainebach är nya ägare till fastigheten på Haglunda Bygata 16 i Köpingsvik. Huset har en boyta på 54 kvadratmeter. Säljare är Muren Fastighet AB. Affären blev klar i april 2020 och köpesumman blev 2 400 000 kronor.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Tomt i Färjestaden har fått nya ägare – priset: 205 000 kronor" data-article="articleTeaser" data-uuid="389852d9-46b5-55c7-b9a3-323b58ac95b4" class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/okategoriserade/tomt-i-farjestaden-har-fatt-nya-agare-priset-205-000-kronor/" title="Tomt i Färjestaden har fått nya ägare – priset: 205 000 kronor" class="u-url" itemprop="url" content="https://www.olandsbladet.se/okategoriserade/tomt-i-farjestaden-har-fatt-nya-agare-priset-205-000-kronor/" >
                Tomt i Färjestaden har fått nya ägare – priset: 205 000 kronor
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.olandsbladet.se/okategoriserade/tomt-i-farjestaden-har-fatt-nya-agare-priset-205-000-kronor/" title="Tomt i Färjestaden har fått nya ägare – priset: 205 000 kronor" class="u-url" itemprop="description">
               Försäljningen av tomten på Trutvägen 13 i Färjestaden är nu klar. Nya ägare blir Harald Per-Erik och Elisabeth Lindvall, 60 och 59 år, från Stockholm, som köpte fastigheten av Maria Eidenskog. Ägarbytet gjordes i mars 2020 och priset blev 205 000 kronor. Tomten är 880 kvadratmeter stor.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Ölandsbladet - Content //
    var units = '000000000001ce45';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="teaser-list-25"><div class="widget teaser-list-class">


    
<div id="teaser-list-25" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="14" >

                        <header>
    <h4 class="list-header  section-editorial" itemprop="name">
                    Senaste nytt Öland
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.olandsbladet.se/oland/billy-saljer-solceller/" title="Billy säljer solceller">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=4844602a-b153-5931-9bc6-0f73581d6c8b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.05263157894736842&amp;crop_w=1.0&amp;crop_h=0.7496519075466443&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=4844602a-b153-5931-9bc6-0f73581d6c8b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.05263157894736842&amp;crop_w=1.0&amp;crop_h=0.7496519075466443&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=4844602a-b153-5931-9bc6-0f73581d6c8b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.05263157894736842&amp;crop_w=1.0&amp;crop_h=0.7496519075466443&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=4844602a-b153-5931-9bc6-0f73581d6c8b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.000278473962684489&amp;crop_w=1.0&amp;crop_h=0.999443052074631&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=4844602a-b153-5931-9bc6-0f73581d6c8b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.000278473962684489&amp;crop_w=1.0&amp;crop_h=0.999443052074631&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=4844602a-b153-5931-9bc6-0f73581d6c8b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.000278473962684489&amp;crop_w=1.0&amp;crop_h=0.999443052074631&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=4844602a-b153-5931-9bc6-0f73581d6c8b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.51375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=4844602a-b153-5931-9bc6-0f73581d6c8b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.51375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=4844602a-b153-5931-9bc6-0f73581d6c8b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.51375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4844602a-b153-5931-9bc6-0f73581d6c8b"
                          data-col="0"
                          data-alt="Billy Lansdowne är förtjust i golf, ett intresse han delar med ett av sina barnbarn."
                          data-title="Billy Lansdowne är förtjust i golf, ett intresse han delar med ett av sina barnbarn."
                          data-img-width="5384"
                          data-img-height="3591">

                    <img src="https://imengine.gota.infomaker.io?uuid=4844602a-b153-5931-9bc6-0f73581d6c8b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.000278473962684489&amp;crop_w=1.0&amp;crop_h=0.999443052074631&amp;z=1" alt="Billy Lansdowne är förtjust i golf, ett intresse han delar med ett av sina barnbarn." title="Billy Lansdowne är förtjust i golf, ett intresse han delar med ett av sina barnbarn." itemprop="contentUrl">

                    <meta itemprop="description" content="Billy Lansdowne är förtjust i golf, ett intresse han delar med ett av sina barnbarn.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Billy Lansdowne är förtjust i golf, ett intresse han delar med ett av sina barnbarn.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lotta Zaar</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-06 21:30:00" itemprop="datePublished" content="2020-05-06 21:30:00">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Öland
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/billy-saljer-solceller/" title="Billy säljer solceller" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/billy-saljer-solceller/" >
                Billy säljer solceller
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.olandsbladet.se/oland/till-sommaren-blir-det-inflyttning-i-wasa-seaside/" title="Till sommaren blir det inflyttning i Wasa Seaside">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=21a74dcd-83aa-5b97-90cc-505f4a38a772&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.20637898686679174&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=21a74dcd-83aa-5b97-90cc-505f4a38a772&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.20637898686679174&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=21a74dcd-83aa-5b97-90cc-505f4a38a772&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.20637898686679174&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=21a74dcd-83aa-5b97-90cc-505f4a38a772&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=21a74dcd-83aa-5b97-90cc-505f4a38a772&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=21a74dcd-83aa-5b97-90cc-505f4a38a772&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=21a74dcd-83aa-5b97-90cc-505f4a38a772&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=21a74dcd-83aa-5b97-90cc-505f4a38a772&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=21a74dcd-83aa-5b97-90cc-505f4a38a772&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="21a74dcd-83aa-5b97-90cc-505f4a38a772"
                          data-col="0"
                          data-alt="Astrit Gegaj, arbetsledare för Wasa seaside-projektet berättar att uteplatserna kommer vara inglasade. Inflyttning i huvudbyggnaden beräknas bli klart i juli."
                          data-title="Astrit Gegaj, arbetsledare för Wasa seaside-projektet berättar att uteplatserna kommer vara inglasade. Inflyttning i huvudbyggnaden beräknas bli klart i juli."
                          data-img-width="6000"
                          data-img-height="4000">

                    <img src="https://imengine.gota.infomaker.io?uuid=21a74dcd-83aa-5b97-90cc-505f4a38a772&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Astrit Gegaj, arbetsledare för Wasa seaside-projektet berättar att uteplatserna kommer vara inglasade. Inflyttning i huvudbyggnaden beräknas bli klart i juli." title="Astrit Gegaj, arbetsledare för Wasa seaside-projektet berättar att uteplatserna kommer vara inglasade. Inflyttning i huvudbyggnaden beräknas bli klart i juli." itemprop="contentUrl">

                    <meta itemprop="description" content="Astrit Gegaj, arbetsledare för Wasa seaside-projektet berättar att uteplatserna kommer vara inglasade. Inflyttning i huvudbyggnaden beräknas bli klart i juli.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Astrit Gegaj, arbetsledare för Wasa seaside-projektet berättar att uteplatserna kommer vara inglasade. Inflyttning i huvudbyggnaden beräknas bli klart i juli.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Natalia Johansson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-06 19:15:00" itemprop="datePublished" content="2020-05-06 19:15:00">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Öland
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/till-sommaren-blir-det-inflyttning-i-wasa-seaside/" title="Till sommaren blir det inflyttning i Wasa Seaside" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/till-sommaren-blir-det-inflyttning-i-wasa-seaside/" >
                Till sommaren blir det inflyttning i Wasa Seaside
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.olandsbladet.se/oland/coronaboenden-snart-redo-fyra-smittade-i-morbylanga/" title="Coronaboenden snart redo - fyra smittade i Mörbylånga">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=549ba74b-5388-55ba-b775-ae586fff4663&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.09696969696969697&amp;crop_w=1.0&amp;crop_h=0.8080808080808081&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=549ba74b-5388-55ba-b775-ae586fff4663&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.09696969696969697&amp;crop_w=1.0&amp;crop_h=0.8080808080808081&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=549ba74b-5388-55ba-b775-ae586fff4663&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.09696969696969697&amp;crop_w=1.0&amp;crop_h=0.8080808080808081&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=549ba74b-5388-55ba-b775-ae586fff4663&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.03625&amp;y=0.0&amp;crop_w=0.92875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=549ba74b-5388-55ba-b775-ae586fff4663&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.03625&amp;y=0.0&amp;crop_w=0.92875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=549ba74b-5388-55ba-b775-ae586fff4663&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.03625&amp;y=0.0&amp;crop_w=0.92875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=549ba74b-5388-55ba-b775-ae586fff4663&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.5575&amp;y=0.0&amp;crop_w=0.4125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=549ba74b-5388-55ba-b775-ae586fff4663&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.5575&amp;y=0.0&amp;crop_w=0.4125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=549ba74b-5388-55ba-b775-ae586fff4663&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.5575&amp;y=0.0&amp;crop_w=0.4125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="549ba74b-5388-55ba-b775-ae586fff4663"
                          data-col="0"
                          data-alt="Coronaboenden snart redo - fyra smittade i Mörbylånga"
                          data-title="Coronaboenden snart redo - fyra smittade i Mörbylånga"
                          data-img-width="2000"
                          data-img-height="1239">

                    <img src="https://imengine.gota.infomaker.io?uuid=549ba74b-5388-55ba-b775-ae586fff4663&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.03625&amp;y=0.0&amp;crop_w=0.92875&amp;crop_h=0.999999999&amp;z=1" alt="Coronaboenden snart redo - fyra smittade i Mörbylånga" title="Coronaboenden snart redo - fyra smittade i Mörbylånga" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-06 18:00:00" itemprop="datePublished" content="2020-05-06 18:00:00">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Öland
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/coronaboenden-snart-redo-fyra-smittade-i-morbylanga/" title="Coronaboenden snart redo - fyra smittade i Mörbylånga" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/coronaboenden-snart-redo-fyra-smittade-i-morbylanga/" >
                Coronaboenden snart redo - fyra smittade i Mörbylånga
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.olandsbladet.se/oland/band-slapper-fullangdare-som-komponerats-pa-norra-oland/" title="Band släpper fullängdare som komponerats på norra Öland">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=12ce2908-88fd-5e13-bacb-7a29cc108902&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0876803551609323&amp;crop_w=1.0&amp;crop_h=0.4439511653718091&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=12ce2908-88fd-5e13-bacb-7a29cc108902&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0876803551609323&amp;crop_w=1.0&amp;crop_h=0.4439511653718091&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=12ce2908-88fd-5e13-bacb-7a29cc108902&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0876803551609323&amp;crop_w=1.0&amp;crop_h=0.4439511653718091&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=12ce2908-88fd-5e13-bacb-7a29cc108902&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.038845726970033294&amp;crop_w=1.0&amp;crop_h=0.5915649278579356&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=12ce2908-88fd-5e13-bacb-7a29cc108902&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.038845726970033294&amp;crop_w=1.0&amp;crop_h=0.5915649278579356&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=12ce2908-88fd-5e13-bacb-7a29cc108902&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.038845726970033294&amp;crop_w=1.0&amp;crop_h=0.5915649278579356&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=12ce2908-88fd-5e13-bacb-7a29cc108902&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.17375&amp;y=0.0&amp;crop_w=0.75125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=12ce2908-88fd-5e13-bacb-7a29cc108902&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.17375&amp;y=0.0&amp;crop_w=0.75125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=12ce2908-88fd-5e13-bacb-7a29cc108902&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.17375&amp;y=0.0&amp;crop_w=0.75125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="12ce2908-88fd-5e13-bacb-7a29cc108902"
                          data-col="0"
                          data-alt="Bandmedlemmaren i Six&amp;Ten släpper nytt album torsdag den 7 maj. Uppe från vänster: Göran Dreyfert, Nisse Fergell, Peter In de Betou. Nere från vänster: Micke Holmberg och Anders Olsson."
                          data-title="Bandmedlemmaren i Six&amp;Ten släpper nytt album torsdag den 7 maj. Uppe från vänster: Göran Dreyfert, Nisse Fergell, Peter In de Betou. Nere från vänster: Micke Holmberg och Anders Olsson."
                          data-img-width="911"
                          data-img-height="1026">

                    <img src="https://imengine.gota.infomaker.io?uuid=12ce2908-88fd-5e13-bacb-7a29cc108902&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.038845726970033294&amp;crop_w=1.0&amp;crop_h=0.5915649278579356&amp;z=1" alt="Bandmedlemmaren i Six&amp;Ten släpper nytt album torsdag den 7 maj. Uppe från vänster: Göran Dreyfert, Nisse Fergell, Peter In de Betou. Nere från vänster: Micke Holmberg och Anders Olsson." title="Bandmedlemmaren i Six&amp;Ten släpper nytt album torsdag den 7 maj. Uppe från vänster: Göran Dreyfert, Nisse Fergell, Peter In de Betou. Nere från vänster: Micke Holmberg och Anders Olsson." itemprop="contentUrl">

                    <meta itemprop="description" content="Bandmedlemmaren i Six&amp;Ten släpper nytt album torsdag den 7 maj. Uppe från vänster: Göran Dreyfert, Nisse Fergell, Peter In de Betou. Nere från vänster: Micke Holmberg och Anders Olsson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Bandmedlemmaren i Six&Ten släpper nytt album torsdag den 7 maj. Uppe från vänster: Göran Dreyfert, Nisse Fergell, Peter In de Betou. Nere från vänster: Micke Holmberg och Anders Olsson.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-06 17:15:00" itemprop="datePublished" content="2020-05-06 17:15:00">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Öland
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/band-slapper-fullangdare-som-komponerats-pa-norra-oland/" title="Band släpper fullängdare som komponerats på norra Öland" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/band-slapper-fullangdare-som-komponerats-pa-norra-oland/" >
                Band släpper fullängdare som komponerats på norra Öland
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.olandsbladet.se/oland/efter-uppvaxling-startskottet-for-utveckling/" title="Efter uppväxling: ”Startskottet för utveckling”">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=b4b497d9-2b1d-5111-9172-6fbc2f087606&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12491178546224418&amp;crop_w=1.0&amp;crop_h=0.7501764290755116&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=b4b497d9-2b1d-5111-9172-6fbc2f087606&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12491178546224418&amp;crop_w=1.0&amp;crop_h=0.7501764290755116&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=b4b497d9-2b1d-5111-9172-6fbc2f087606&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12491178546224418&amp;crop_w=1.0&amp;crop_h=0.7501764290755116&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=b4b497d9-2b1d-5111-9172-6fbc2f087606&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=b4b497d9-2b1d-5111-9172-6fbc2f087606&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=b4b497d9-2b1d-5111-9172-6fbc2f087606&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=b4b497d9-2b1d-5111-9172-6fbc2f087606&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=b4b497d9-2b1d-5111-9172-6fbc2f087606&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=b4b497d9-2b1d-5111-9172-6fbc2f087606&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b4b497d9-2b1d-5111-9172-6fbc2f087606"
                          data-col="0"
                          data-alt="Borgholms politiska ledning slår ett slag för mötesfri väg mellan Algutsrum och Borgholm. ”Satsningen är oerhört värdefull för Borgholm och Öland, det finns all anledning att tala om det”, säger kommunalrådet Ilko Corkovic."
                          data-title="Borgholms politiska ledning slår ett slag för mötesfri väg mellan Algutsrum och Borgholm. ”Satsningen är oerhört värdefull för Borgholm och Öland, det finns all anledning att tala om det”, säger kommunalrådet Ilko Corkovic."
                          data-img-width="2126"
                          data-img-height="1417">

                    <img src="https://imengine.gota.infomaker.io?uuid=b4b497d9-2b1d-5111-9172-6fbc2f087606&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Borgholms politiska ledning slår ett slag för mötesfri väg mellan Algutsrum och Borgholm. ”Satsningen är oerhört värdefull för Borgholm och Öland, det finns all anledning att tala om det”, säger kommunalrådet Ilko Corkovic." title="Borgholms politiska ledning slår ett slag för mötesfri väg mellan Algutsrum och Borgholm. ”Satsningen är oerhört värdefull för Borgholm och Öland, det finns all anledning att tala om det”, säger kommunalrådet Ilko Corkovic." itemprop="contentUrl">

                    <meta itemprop="description" content="Borgholms politiska ledning slår ett slag för mötesfri väg mellan Algutsrum och Borgholm. ”Satsningen är oerhört värdefull för Borgholm och Öland, det finns all anledning att tala om det”, säger kommunalrådet Ilko Corkovic.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Borgholms politiska ledning slår ett slag för mötesfri väg mellan Algutsrum och Borgholm. ”Satsningen är oerhört värdefull för Borgholm och Öland, det finns all anledning att tala om det”, säger kommunalrådet Ilko Corkovic.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Carin Svensson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-06 15:25:00" itemprop="datePublished" content="2020-05-06 15:25:00">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Öland
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/efter-uppvaxling-startskottet-for-utveckling/" title="Efter uppväxling: ”Startskottet för utveckling”" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/efter-uppvaxling-startskottet-for-utveckling/" >
                Efter uppväxling: ”Startskottet för utveckling”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</div></div></div></div><div class="clearfix"></div></div></section></li>
                                        <div id='ob_mobil2_3' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 4'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ob_mobil2_3', keywords:{pos:4}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-72" class="widget teaser-list-class">


    
<div id="teaser-list-72" class="teaser-list small-list-view   section-editorial" itemscope itemtype="http://schema.org/ItemList" data-blog-id="14" >

                        <header>
    <h4 class="list-header  section-editorial" itemprop="name">
                    Senaste Blåljusen
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-01-12 19:00:00" itemprop="datePublished" content="2020-01-12 19:00:00">12 januari</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/veckans-brott-haschodling-brand-och-djurplageri/" title="Veckans brott: Haschodling, brand och djurplågeri" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/veckans-brott-haschodling-brand-och-djurplageri/" >
                Veckans brott: Haschodling, brand och djurplågeri
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-11-05 11:06:28" itemprop="datePublished" content="2019-11-05 11:06:28">5 november</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/sa-blir-straffet-for-olandsprasten-i-barnporrharvan/" title="Så blir straffet för Ölandsprästen i barnporrhärvan" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/sa-blir-straffet-for-olandsprasten-i-barnporrharvan/" >
                Så blir straffet för Ölandsprästen i barnporrhärvan
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-08 17:26:43" itemprop="datePublished" content="2019-10-08 17:26:43">8 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/tva-skott-genom-bilrutan/" title="Borgholms slottsruin: Två skott genom bilrutan" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/tva-skott-genom-bilrutan/" >
                Borgholms slottsruin: Två skott genom bilrutan
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-04 13:08:08" itemprop="datePublished" content="2019-10-04 13:08:08">4 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/fick-knark-pa-posten-av-misstag/" title="Fick knark på posten av misstag" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/fick-knark-pa-posten-av-misstag/" >
                Fick knark på posten av misstag
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-04 11:32:02" itemprop="datePublished" content="2019-10-04 11:32:02">4 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/drogad-bildrulle-hotade-polisen-uppstar-fight/" title="Fightade” med polisen efter vansinnesfärd" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/drogad-bildrulle-hotade-polisen-uppstar-fight/" >
                "Fightade” med polisen efter vansinnesfärd
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-03 14:44:37" itemprop="datePublished" content="2019-10-03 14:44:37">3 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/slogs-pa-dansgolvet-atalas/" title="Slogs på dansgolvet - åtalas" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/slogs-pa-dansgolvet-atalas/" >
                Slogs på dansgolvet - åtalas
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-30 19:00:00" itemprop="datePublished" content="2019-09-30 19:00:00">30 september</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/kvinna-misstanks-ha-ofredat-man-pa-parkering/" title="Kvinna misstänks ha ofredat man på parkering" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/kvinna-misstanks-ha-ofredat-man-pa-parkering/" >
                Kvinna misstänks ha ofredat man på parkering
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-30 15:56:13" itemprop="datePublished" content="2019-09-30 15:56:13">30 september</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/efter-tva-veckors-problem-stenkastare-krossade-fonster/" title="Efter två veckors problem - stenkastare krossade fönster" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/efter-tva-veckors-problem-stenkastare-krossade-fonster/" >
                Efter två veckors problem - stenkastare krossade fönster
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-30 12:44:04" itemprop="datePublished" content="2019-09-30 12:44:04">30 september</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/visiterade-bil-ledde-vidare-till-hus-med-knark-och-targas/" title="Visiterade bil – ledde vidare till hus med knark och tårgas" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/visiterade-bil-ledde-vidare-till-hus-med-knark-och-targas/" >
                Visiterade bil – ledde vidare till hus med knark och tårgas
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-05-06 14:24:30" itemprop="datePublished" content="2019-05-06 14:24:30">6 maj</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.olandsbladet.se/oland/begars-haktad-efter-grov-misshandel/" title="Begärs häktad efter grov misshandel" class="u-url" itemprop="url" content="https://www.olandsbladet.se/oland/begars-haktad-efter-grov-misshandel/" >
                Begärs häktad efter grov misshandel
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
                <li id="teaser-list-73" class="widget teaser-list-class">


    
<div id="teaser-list-73" class="teaser-list small-list-view   section-editorial" itemscope itemtype="http://schema.org/ItemList" data-blog-id="14" >

                        <header>
    <h4 class="list-header  section-editorial" itemprop="name">
                    Senaste nytt Öland
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

        
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/dist/js/body.min.js?ver=cfd85ea1ef46ccf5809ffc4baad37baa61b66e87'></script>
<script type='text/javascript' src='https://www.olandsbladet.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/525fc4b3dbdd4f22997cb86f784d6c82.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Peter Boström </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0485-417 00 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Västra Kyrkogatan 18, 387 22 Borgholm</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0485-417 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0485-417 00</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">redaktion@olandsbladet.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0485-417 00</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="https://kundcenter.olandsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.olandsbladet.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="https://annonsera.olandsbladet.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://olandsbladet.lokus.se" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                                                                                                    <li class="footer-links-list-item">
                            <a href="https://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="https://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Ölandsbladet.
                    Allt material på
                                                            <a href="https://olandsbladet.se" title="olandsbladet.se">olandsbladet.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/dist/js/slideshow.js?ver=cfd85ea1ef46ccf5809ffc4baad37baa61b66e87"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":376,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
