<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>En blytung minut sänkte Färjestaden - Ölandsbladet</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Trots en handfull spelare borta stod Färjestaden upp bra mot Lindås–Långasjö.
– De är inte ett bättre lag men vassare på att skapa chanser, säger Måns Fredriksson.
– Jag köper en förlust men den kommer till på fel sätt.">
<meta name="keywords" content="Fotboll,Färjestaden Goif,Färjestaden,Sport">
<meta name="author" content="Magnus Anderberg">
<meta name="publisher" content="Ölandsbladet">


    <meta name="gmd:concept" content="378221bc-ab3b-4011-adc6-5d96ef29167a">
    <meta name="gmd:concept" content="e095a48e-4e69-4148-8832-ad6c1696814d">
    <meta name="gmd:concept" content="007E9B7F-42ED-4C72-84B6-9E5E3CF03A1C">
    <meta name="gmd:concept" content="d42fa0d4-c124-4825-8516-ab9904bd1650">
    <meta name="gmd:concept" content="0c6c75b6-08a0-4b2c-b3ab-aa97d2c50b93">
    <meta name="gmd:concept" content="52692c24-a373-4e9f-bf4d-3b7b473d8039">
    <meta name="gmd:concept" content="52692c24-a373-4e9f-bf4d-3b7b473d8039">
    <meta name="gmd:concept" content="2368713c-a3d1-43a3-beb8-02b226ac0fc5">
    <meta name="gmd:concept" content="C474F8FA-CBBE-436B-A5AD-EFB1585CC8C4">
    <meta name="gmd:concept" content="118f720c-ac73-4011-828e-6c0b676a88a2">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="d42fa0d4-c124-4825-8516-ab9904bd1650">
    <meta name="gmd:concept" content="c13b0852-254f-4eb0-9eab-cea7ddd3b683">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="SwlfRAWW2u8gAb03UHEWzyfmloIRsT7oSubNroDMLdY">
<meta name="geo.position" content="56.880230;16.656235">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Borgholm">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-ipad-retina.png">





<meta name="gm:uuid" content="28bdcb8e-60a9-40ea-8ac6-e36fdc8a57eb" >

<meta name="cXenseParse:got-alttitle" content='En blytung minut sänkte Färjestaden'>
<meta name="cXenseParse:recs:got-alttitle" content='En blytung minut sänkte Färjestaden'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="paid">
<meta name="cXenseParse:got-catchall" content="Fotboll">
<meta name="cXenseParse:got-catchall" content="Färjestaden Goif">
<meta name="cXenseParse:got-catchall" content="Färjestaden">
<meta name="cXenseParse:got-catchall" content="Sport">
<meta name="cXenseParse:got-artcat" content="Sport">
<meta name="cXenseParse:recs:got-specat" content="Sport">
<meta name="cXenseParse:got-specat" content="Sport">
<meta property="fb:app_id" content="1003457063015537" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="http://www.olandsbladet.se/wp-content/themes/olandsbladet/assets/compile/svg/facebook.png">
                                                                                    
                        <meta property="article:modified_time" content="2019-06-05 22:32:20">
                                <meta property="article:published_time" content="2019-06-05T20:12:56Z">
                                <meta property="og:article:published_time" content="2019-06-05T20:12:56Z">
                                <meta property="article:publisher" content="https://www.facebook.com/olandsbladet">
                                <meta property="article:section" content="sport">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Ölandsbladet">
<meta property="og:title" content='En blytung minut sänkte Färjestaden - Ölandsbladet'>

<meta property="og:url" content="http://www.olandsbladet.se/sport/en-blytung-minut-sankte-farjestaden/">
<meta property="og:image" content='http://www.olandsbladet.se/wp-content/themes/olandsbladet/assets/compile/svg/facebook.png'>
<meta property="og:image:type" content='image/png'>
<meta property="og:image:width" content='1592'>
<meta property="og:image:height" content='834'>

<meta property="og:description" content="Trots en handfull spelare borta stod Färjestaden upp bra mot Lindås–Långasjö.
– De är inte ett bättre lag men vassare på att skapa chanser, säger Måns Fredriksson.
– Jag köper en förlust men den kommer till på fel sätt.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Fotboll">
<meta property="article:tag" content="Färjestaden Goif">
<meta property="article:tag" content="Färjestaden">


<meta name="twitter:site" content="@olandsbladet" />
<meta name="twitter:creator" content="@olandsbladet" />
<meta name="twitter:title" content='En blytung minut sänkte Färjestaden' />

<meta name="twitter:description" content="Trots en handfull spelare borta stod Färjestaden upp bra mot Lindås–Långasjö.
– De är inte ett bättre lag men vassare på att skapa chanser, säger Måns Fredriksson.
– Jag köper en förlust men den kommer till på fel sätt." />
<meta name="twitter:url" content="http://www.olandsbladet.se/sport/en-blytung-minut-sankte-farjestaden/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.olandsbladet.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/olandsbladet';
    var ajaxurl = 'http://www.olandsbladet.se/gota-ajax.php';
    var site_name = 'Ölandsbladet';
    var site_domain = 'olandsbladet.se';
    var site_url = 'http://www.olandsbladet.se';
    var customer_center_url = 'http://kundcenter.olandsbladet.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'olandsbladet';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=olandsbladet&Sektion=sport&Undersektion1=&Sida=&Delsajt=olandsbladet&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '54ddbab7a6720110d4000002';
    auth.payway_redirect_uri = 'http://www.olandsbladet.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'OB';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://olandsbladet.e-pages.dk';
    auth.visiolink_main_id = '5264';
    auth.visiolink_edition_id = '5264';
    auth.visiolink_edition_name = 'Ölandsbladet';
        auth.page_plus = true;
    
    var remoteAddressIsInternal = '';
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WRWDQCR');</script>
<script>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</script>





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-VMFOUZUYZYVJ&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-VMFOUZUYZYVJ','DEP-VIC20C64C128');
</script>


<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>



<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.olandsbladet.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/dist/css/style.min.css?ver=09ecb36297c42e18fba879459b0590d0a4e7c60d' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/svg/logotype.data.svg.css?ver=09ecb36297c42e18fba879459b0590d0a4e7c60d' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/dist/js/head.min.js?ver=09ecb36297c42e18fba879459b0590d0a4e7c60d'></script>
<link rel='https://api.w.org/' href='http://www.olandsbladet.se/wp-json/' />
<link rel='prev' title='Lyckades inte avgöra mot jumbon' href='http://www.olandsbladet.se/sport/lyckades-inte-avgora-mot-jumbon/' />
<link rel='next' title='Bröt fina sviten brutalt' href='http://www.olandsbladet.se/okategoriserade/brot-fina-sviten-brutalt/' />
<link rel="canonical" href="http://www.olandsbladet.se/sport/en-blytung-minut-sankte-farjestaden/" />
<link rel='shortlink' href='http://www.olandsbladet.se/?p=181178' />
<link rel="alternate" type="application/json+oembed" href="http://www.olandsbladet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.olandsbladet.se%2Fsport%2Fen-blytung-minut-sankte-farjestaden%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.olandsbladet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.olandsbladet.se%2Fsport%2Fen-blytung-minut-sankte-farjestaden%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-181178">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRWDQCR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-4' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
        }

    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-5' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
        }

    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Ölandsbladet är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.olandsbladet.se" title="Ölandsbladet"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.olandsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.olandsbladet.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.olandsbladet.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://olandsbladet.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-sport" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.olandsbladet.se" title="Ölandsbladet">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Onsdag 5 juni 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Bo                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-9" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.oland.com/" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/kalendern.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.oland.com/lunchguide"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.olandsbladet.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-10" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.oland.com/" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/kalendern.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.oland.com/lunchguide"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.olandsbladet.se" title="Start">Start</a>
		</li>
		<li>
			<a href="http://www.olandsbladet.se/tipsa-oss/" title="Tipsa oss!">Tipsa oss!</a>
		</li>
		<li>
			<a href="http://www.olandsbladet.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://www.olandsbladet.se/tavlingar/" title="Tävlingar">Tävlingar</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.olandsbladet.se/oland/" title="Öland">Öland</a>
			</li>
			<li>
				<a href="http://www.olandsbladet.se/foreningsmoten/" title="Föreningsmöten">Föreningsmöten</a>
			</li>
			<li>
				<a href="http://www.olandsbladet.se/resultat/" title="Bridge- och bouleresultat">Bridge- och bouleresultat</a>
			</li>
			<li>
				<a href="http://www.olandsbladet.se/dungenbladet/" title="Dungenbladet">Dungenbladet</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Sporten">Sporten</a>
			<ul class="submenu">
				<li>
					<a href="http://www.olandsbladet.se/sporten/" title="Sporten">Sporten</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-culture">
				<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
				<ul class="submenu">
					<li>
						<a href="http://www.olandsbladet.se/kultur-noje/" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
					</li>
					<li>
						<a href="http://www.olandsbladet.se/ett-ogonblick-oland/" title="Ett ögonblick Öland">Ett ögonblick Öland</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Familj">Familj</a>
					<ul class="submenu">
						<li>
							<a href="http://www.olandsbladet.se/familj/" title="Familj">Familj</a>
						</li>
						<li>
							<a href="http://www.olandsbladet.se/firare/" title="Firare">Firare</a>
						</li>
						<li>
							<a href="http://www.olandsbladet.se/vigda/" title="Vigda">Vigda</a>
						</li>
						<li>
							<a href="http://www.olandsbladet.se/nya-sma-manniskor/" title="Nya små människor">Nya små människor</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Åsikter">Åsikter</a>
						<ul class="submenu">
							<li>
								<a href="http://www.olandsbladet.se/dagens-ros-och-ris/" title="Dagens ros">Dagens ros</a>
							</li>
							<li>
								<a href="http://www.olandsbladet.se/insandare/" title="Insändare">Insändare</a>
							</li>
							<li>
								<a href="http://www.olandsbladet.se/kronikor/" title="Krönikor">Krönikor</a>
							</li>
							<li>
								<a href="http://www.olandsbladet.se/ledare/" title="Ledare">Ledare</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-default">
							<a href="#" title="Poddar">Poddar</a>
							<ul class="submenu">
								<li>
									<a href="http://poddradio.blogg.olandsbladet.se/" title="Ölandsbladets poddradio">Ölandsbladets poddradio</a>
								</li>
								<li>
									<a href="http://lassesmusiktips.blogg.olandsbladet.se/" title="Lasses Musiktips">Lasses Musiktips</a>
								</li>
								<li>
									<a href="http://olandskasommarroster.blogg.olandsbladet.se/" title="Öländska sommarröster">Öländska sommarröster</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-default">
								<a href="#" title="Bloggar">Bloggar</a>
								<ul class="submenu">
									<li>
										<a href="http://fotboll.blogg.olandsbladet.se/" title="Ölandsbladets fotbollsblogg">Ölandsbladets fotbollsblogg</a>
									</li>
									<li>
										<a href="http://springapaalvar.blogg.olandsbladet.se" title="Springa på alvar">Springa på alvar</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Bilagor">Bilagor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.olandsbladet.se/naringsliv-oland/" title="Näringsliv Öland">Näringsliv Öland</a>
										</li>
										<li>
											<a href="http://www.olandsbladet.se/fotbollsbladet/" title="Fotbollsbladet">Fotbollsbladet</a>
										</li>
										<li>
											<a href="http://www.olandsbladet.se/oland-spirar/" title="Öland Spirar">Öland Spirar</a>
										</li>
										<li>
											<a href="http://www.olandsbladet.se/turistguiden/" title="Turistguiden">Turistguiden</a>
										</li>
										<li>
											<a href="http://www.olandsbladet.se/innebandybladet/" title="Innebandybladet">Innebandybladet</a>
										</li>
										<li>
											<a href="http://www.olandsbladet.se/skordebladet/" title="Skördebladet">Skördebladet</a>
										</li>
										<li>
											<a href="http://www.olandsbladet.se/jultidningen/" title="Jultidningen">Jultidningen</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Mina val">Mina val</a>
										<ul class="submenu">
											<li>
												<a href="http://www.olandsbladet.se/mina-val/" title="Mina val">Mina val</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-web-tv">
											<a href="#" title="Webb-tv">Webb-tv</a>
											<ul class="submenu">
												<li>
													<a href="http://www.olandsbladet.se/webb-tv/" title="Webb-tv">Webb-tv</a>
												</li>
												</ul>
											</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.olandsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.olandsbladet.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.olandsbladet.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://olandsbladet.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-sport">
                                                                                                    <h1>
                                                                                    Sport
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-6' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
        }

    </script>
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-2' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
        }

    </script>
</div>
<li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_article content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><article data-title=" Pav Johnsson Årets ölänning" data-article="articleTeaser" data-uuid="7cae0eb1-1cf7-4cb3-a2d6-c38c7f5884fb" class="art-box h-entry art-base teaser teaser-right-now   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	<h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/klart-pav-johnsson-arets-olanning/" title=" Pav Johnsson Årets ölänning" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/klart-pav-johnsson-arets-olanning/" >
                    <span class="prefix">Klart:</span>
                 Pav Johnsson Årets ölänning
            </a>
</h1>
    
    			                                <p class="p-summary leadin">
            
            <a href="http://www.olandsbladet.se/oland/klart-pav-johnsson-arets-olanning/" title=" Pav Johnsson Årets ölänning" class="u-url" itemprop="description">
               Naturkännaren Pav Johnsson är Årets ölänning 2019.

           </a>
       </p>
                    
				                                    
	
    </article>
</div><div class="rendered_board_article content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><article data-title=" ”Jag är ödmjukt förvånad, det hade jag verkligen inte trott”" data-article="articleTeaser" data-uuid="257564a4-a637-4f2b-9bbb-01bb7acd93de" class="art-box h-entry art-base teaser teaser-right-now   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	<h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/arets-olanning-jag-ar-odmjukt-forvanad-det-hade-jag-verkligen-inte-trott/" title=" ”Jag är ödmjukt förvånad, det hade jag verkligen inte trott”" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/arets-olanning-jag-ar-odmjukt-forvanad-det-hade-jag-verkligen-inte-trott/" >
                    <span class="prefix">Årets ölänning:</span>
                 ”Jag är ödmjukt förvånad, det hade jag verkligen inte trott”
            </a>
</h1>
    
    			                                <p class="p-summary leadin">
            
            <a href="http://www.olandsbladet.se/oland/arets-olanning-jag-ar-odmjukt-forvanad-det-hade-jag-verkligen-inte-trott/" title=" ”Jag är ödmjukt förvånad, det hade jag verkligen inte trott”" class="u-url" itemprop="description">
               Pav Johnsson berättar om hur det gick till när han fick veta att han var utsedd till Årets ölänning.
– Det blev<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
				                                    
	
    </article>
</div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-3' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
        }

    </script>
</div>

                </ul>
                    

        

                
<div class="">
    <div class="row plus-marketing-row">
        <div class="col-xs-12 plus-marketing-col">
            <h1 class="art-title p-name" itemprop="name headline">
    <a href="" title="En blytung minut sänkte Färjestaden" class="u-url" itemprop="url" content="" >
                En blytung minut sänkte Färjestaden
            </a>
</h1>
            <span class="art-date" title="55 minuter sedan">
        
        <span class="art-date-icon icon-clock"></span>
    
        <span class="art-city  section-sport" itemprop="articleSection">
        Fotboll, div. 4 herr
    </span>
    
        <time datetime="2019-06-05 22:32:20" itemprop="dateModified" content="2019-06-05 22:32:20">55 minuter sedan</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
            </span>
</span>

        </div><!-- /.col-xs-12.plus-marketing-col -->
    </div> <!-- /.row.plus-marketing-row -->

    <div class=" row plus-marketing-row ">
        <div class="col-xs-12">
            <div class="plus-marketing-teaser">
                <article data-title="En blytung minut sänkte Färjestaden" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser teaser-image-over   section-sport  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                        		            
    
            
    </article>
            </div>
            <div class="marketing-headline-container">
                <h2 class="exclusive-headline">
                        Detta innehåll är exklusivt för dig som är prenumerant
                     </h2>
            </div>
            <div class="marketing-container  market-page-sidebar ">

                <div class="marketing-login-container">
                    <div class="exclusive-headline-container">
                        <h2 class="exclusive-headline"> Detta innehåll är exklusivt för tidningens prenumeranter </h2>
                    </div>
                    <div class="plus-marketing-header">

                        <div class="login-content-container ">
                            <h2> Är du redan prenumerant? </h2>
                            <span class="button-list-container"> Bra! Som prenumerant har du redan idag tillgång till allt digitalt innehåll. </span>
                            <div class="button-icon-container">
                                <a href="#" class="button login-button auth-login" title="Logga in">
                                    Logga in
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                                <div class="marketing-convert-container">

                <ul class="wp-sidebar">
                        
<div class="marketing-convert-container marketing-convert-sidebar-widget" style="background-image: url('http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/14/2018/04/cloud.png');background-repeat: no-repeat; background-position: right top; ">

    <div class="marketingHeadlineContainer">
        <h2> <span class="purple">NYHET!</span></h2>
        <h3> Läs alla nyheter digitalt med vårt <span class="purple">Surf-paket</span> - endast 1 kr första månaden!</h3>
    </div>
    <div class="left-container">
    <div class="button-list-container">
        <ul>
                            <li> Obegränsad tillgång till allt PLUS-innehåll på olandsbladet.se </li>
                            <li> Nyhetsappen MinÖlandsbladet där du kan skräddarsy ditt eget nyhetsflöde </li>
                    </ul>
    </div>
</div>
<div class="right-container">
    <div class="left-text">
        <span>1 kr första månaden, därefter 75 kr/mån utan bindningstid</span>
    </div>
    <div class="button-icon-container">
            <a href="#" class="button convert-button dataLayerSub" data-unique-link="plus" data-link-package="ob_surf_1kr" title="Beställ här">
                Beställ här
                <i class="material-icons button-arrow">&#xE5C8;</i>
            </a>
    </div>

</div>
<div class="info-container">

    <div class="right-text">
        <div class="plus-marketing-footer-container">
                <a href="http://kundcenter.olandsbladet.se/prenumerera" class="plus-marketing-button" title="Visa erbjudande">För att beställa E-tidningen eller en pappersprenumeration, klicka här!</a>
        </div>
    </div>
</div>
</div>

                </ul>

                </div>
                        </div>
    </div>

    </div>
<div class="col-xs-12">
<aside class="below-article-ad-sidebar">
        <ul class="wp-sidebar">
        <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:ob';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-17' data-adtype="Panorama" data-bwn="Panorama 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-17'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-16' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-16'); });
        }

    </script>
</div>

    </ul>
    </aside>
</div>
    <script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/dist/js/body.min.js?ver=09ecb36297c42e18fba879459b0590d0a4e7c60d'></script>
<script type='text/javascript' src='http://www.olandsbladet.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/525fc4b3dbdd4f22997cb86f784d6c82.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Peter Boström </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0485-417 00 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Västra Kyrkogatan 18, 387 22 Borgholm</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0485-417 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0485-417 00</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">redaktion@olandsbladet.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0485-417 00</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.olandsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.olandsbladet.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.olandsbladet.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://olandsbladet.lokus.se" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Ölandsbladet.
                    Allt material på
                                                            <a href="http://olandsbladet.se" title="olandsbladet.se">olandsbladet.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/dist/js/slideshow.js?ver=09ecb36297c42e18fba879459b0590d0a4e7c60d"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "4B54E5A656504A09";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":325,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
