<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Möte ikväll: Om ortens ICA-butik - Ölandsbladet</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Ikväll kan du som berörs av ICA:s nedläggning i Södra Möckleby ta dig till Folkets Hus för information och diskussion kring det som hänt.">
<meta name="keywords" content="Hus,Bostadsmarknad,Hem Och Boende,Ica,Södra Möckleby,Öland">
<meta name="author" content="Natalia Johansson">
<meta name="publisher" content="Ölandsbladet">


    <meta name="gmd:concept" content="6b89e0cb-c4de-4821-8114-c511b89fcb7b">
    <meta name="gmd:concept" content="96f85f45-1301-4c57-be26-407a42fc11c6">
    <meta name="gmd:concept" content="BACA4B1E-66FC-496E-ACB5-C7ED69CFC4BF">
    <meta name="gmd:concept" content="8f69788a-83c5-4a41-9d02-00f169fef4b1">
    <meta name="gmd:concept" content="2f3685f8-101e-43b2-87c6-d6be705080bd">
    <meta name="gmd:concept" content="daa9ada2-9611-4932-9be3-1d823fe4f98a">
    <meta name="gmd:concept" content="3fc61b23-b747-4fbc-a558-114a533afe39">
    <meta name="gmd:concept" content="3fc61b23-b747-4fbc-a558-114a533afe39">
    <meta name="gmd:concept" content="2368713c-a3d1-43a3-beb8-02b226ac0fc5">
    <meta name="gmd:concept" content="C474F8FA-CBBE-436B-A5AD-EFB1585CC8C4">
    <meta name="gmd:concept" content="12967efd-099c-4374-be52-ac1a26bb56d7">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="8f69788a-83c5-4a41-9d02-00f169fef4b1">
    <meta name="gmd:concept" content="112f0c2c-0a30-4a6a-a95d-e75cc820e0ad">
    <meta name="gmd:concept" content="2f3685f8-101e-43b2-87c6-d6be705080bd">
    <meta name="gmd:concept" content="b01d4022-6e9d-4134-b526-75118c76e776">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="SwlfRAWW2u8gAb03UHEWzyfmloIRsT7oSubNroDMLdY">
<meta name="geo.position" content="56.880230;16.656235">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Borgholm">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-ipad-retina.png">





<meta name="gm:uuid" content="40a89885-f489-4990-a468-4813f9a74d56" >

<meta name="cXenseParse:got-alttitle" content='Möte ikväll: Om ortens ICA-butik'>
<meta name="cXenseParse:recs:got-alttitle" content='Möte ikväll: Om ortens ICA-butik'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Hus">
<meta name="cXenseParse:got-catchall" content="Bostadsmarknad">
<meta name="cXenseParse:got-catchall" content="Hem Och Boende">
<meta name="cXenseParse:got-catchall" content="Ica">
<meta name="cXenseParse:got-catchall" content="Södra Möckleby">
<meta name="cXenseParse:got-catchall" content="Öland">
<meta name="cXenseParse:got-artcat" content="Öland">
<meta name="cXenseParse:recs:got-specat" content="Öland">
<meta name="cXenseParse:got-specat" content="Öland">
<meta property="fb:app_id" content="1003457063015537" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9308af9-57f3-534e-ab29-1d6dbd497848&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.14068640293424156&crop_w=1.0&crop_h=0.750065496463191&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-12-12 10:12:25">
                                <meta property="article:published_time" content="2019-12-12T08:55:36Z">
                                <meta property="og:article:published_time" content="2019-12-12T08:55:36Z">
                                <meta property="article:publisher" content="https://www.facebook.com/olandsbladet">
                                <meta property="article:section" content="Öland">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Ölandsbladet">
<meta property="og:title" content='Möte ikväll: Om ortens ICA-butik - Ölandsbladet'>

<meta property="og:url" content="http://www.olandsbladet.se/oland/mote-ikvall-om-ortens-ica-butik/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9308af9-57f3-534e-ab29-1d6dbd497848&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.14068640293424156&crop_w=1.0&crop_h=0.750065496463191&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Ikväll kan du som berörs av ICA:s nedläggning i Södra Möckleby ta dig till Folkets Hus för information och diskussion kring det som hänt.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Hus">
<meta property="article:tag" content="Bostadsmarknad">
<meta property="article:tag" content="Hem Och Boende">
<meta property="article:tag" content="Ica">
<meta property="article:tag" content="Södra Möckleby">


<meta name="twitter:site" content="@olandsbladet" />
<meta name="twitter:creator" content="@olandsbladet" />
<meta name="twitter:title" content='Möte ikväll: Om ortens ICA-butik' />

<meta name="twitter:description" content="Ikväll kan du som berörs av ICA:s nedläggning i Södra Möckleby ta dig till Folkets Hus för information och diskussion kring det som hänt." />
<meta name="twitter:url" content="http://www.olandsbladet.se/oland/mote-ikvall-om-ortens-ica-butik/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.olandsbladet.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/olandsbladet';
    var ajaxurl = 'http://www.olandsbladet.se/gota-ajax.php';
    var site_name = 'Ölandsbladet';
    var site_domain = 'olandsbladet.se';
    var site_url = 'http://www.olandsbladet.se';
    var customer_center_url = 'http://kundcenter.olandsbladet.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'olandsbladet';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=olandsbladet&Sektion=oland&Undersektion1=&Sida=&Delsajt=olandsbladet&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '54ddbab7a6720110d4000002';
    auth.payway_redirect_uri = 'http://www.olandsbladet.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'OB';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://olandsbladet.e-pages.dk';
    auth.visiolink_main_id = '5264';
    auth.visiolink_edition_id = '5264';
    auth.visiolink_edition_name = 'Ölandsbladet';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WRWDQCR');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>


<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.821ef803-256e-4cf3-b876-daa2e11f7946.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>
var widgets  = {"gm-ad-25":{"adType":"Panorama","board_widget_name":"Panorama 2","board_widget_tags":""},"gm-ad-24":{"adType":"Panorama","board_widget_name":"Panorama 3","board_widget_tags":""},"gm-ad-27":{"adType":"Panorama","board_widget_name":"Panorama 4","board_widget_tags":""},"gm-ad-26":{"adType":"Panorama","board_widget_name":"Panorama 5","board_widget_tags":""},"gm-ad-28":{"adType":"Modul","board_widget_name":"Modul 1","board_widget_tags":""},"gm-ad-30":{"adType":"Modul","board_widget_name":"Modul 2","board_widget_tags":""},"gm-ad-29":{"adType":"Modul","board_widget_name":"Modul 3","board_widget_tags":""},"gm-ad-33":{"adType":"Insider","board_widget_name":"Insider 1","board_widget_tags":""},"gm-ad-34":{"adType":"Insider","board_widget_name":"Insider 2","board_widget_tags":""},"gm-ad-35":{"adType":"Insider","board_widget_name":"Insider 3","board_widget_tags":""},"gm-ad-32":{"adType":"Insider","board_widget_name":"Insider 4","board_widget_tags":""},"gm-ad-31":{"adType":"Insider","board_widget_name":"Insider 5","board_widget_tags":""},"gm-ad-36":{"adType":"Mobil","board_widget_name":"Mobil 2","board_widget_tags":""},"gm-ad-37":{"adType":"Mobil","board_widget_name":"Mobil 3","board_widget_tags":""},"gm-ad-39":{"adType":"Mobil","board_widget_name":"Mobil 4","board_widget_tags":""},"gm-ad-38":{"adType":"Mobil","board_widget_name":"Mobil 5","board_widget_tags":""},"gm-ad-42":{"adType":"Mobil","board_widget_name":"Mobil 6","board_widget_tags":""},"gm-ad-43":{"adType":"Mobil","board_widget_name":"Mobil 7","board_widget_tags":""},"gm-ad-40":{"adType":"Mobil","board_widget_name":"Mobil 8","board_widget_tags":""},"gm-ad-41":{"adType":"Mobil","board_widget_name":"Mobil 9","board_widget_tags":""},"gm-ad-6":{"adType":"OOP","board_widget_name":"","board_widget_tags":""},"gm-ad-2":{"adType":"Panorama","board_widget_name":"Panorama 1","board_widget_tags":""},"gm-ad-3":{"adType":"Mobil","board_widget_name":"Mobil 1","board_widget_tags":""},"gm-ad-4":{"adType":"Outsider","board_widget_name":"","board_widget_tags":""},"gm-ad-5":{"adType":"outsiderfixed","board_widget_name":"","board_widget_tags":""},"gm-ad-7":{"adType":"Artikelbanner","board_widget_name":"Artikelbanner","board_widget_tags":""},"gm-ad-9":{"adType":"Insider","board_widget_name":"Insider 1","board_widget_tags":""},"gm-ad-44":{"adType":"Insider","board_widget_name":"Insider 2","board_widget_tags":""},"gm-ad-11":{"adType":"Insider","board_widget_name":"Insider 3","board_widget_tags":""},"gm-ad-12":{"adType":"Insider","board_widget_name":"Insider 4","board_widget_tags":""},"gm-ad-14":{"adType":"Modul","board_widget_name":"Modul 3","board_widget_tags":""},"gm-ad-13":{"adType":"Mobil","board_widget_name":"Mobil 4","board_widget_tags":""},"gm-ad-17":{"adType":"Panorama","board_widget_name":"Panorama 2","board_widget_tags":""},"gm-ad-16":{"adType":"Mobil","board_widget_name":"Mobil 3","board_widget_tags":""},"gm-ad-18":{"adType":"Mobil","board_widget_name":"","board_widget_tags":""},"gm-ad-19":{"adType":"Modul","board_widget_name":"","board_widget_tags":""},"gm-ad-20":{"adType":"Modul","board_widget_name":"","board_widget_tags":""},"gm-ad-21":{"adType":"Mobil","board_widget_name":"","board_widget_tags":""},"gm-ad-23":{"adType":"Modul","board_widget_name":"","board_widget_tags":""},"gm-ad-22":{"adType":"Mobil","board_widget_name":"","board_widget_tags":""}}
var widKeys = Object.keys(widgets);
var authenticated = false;

if (auth) {
    authenticated = auth;
}
let deviceType = 'mobile';

var concepts = document.querySelectorAll('meta[name="gmd:concept"]');
var article_uuid;
var adUnit = [];

if(document.querySelector('meta[name="gm:uuid"]')) {
    article_uuid = document.querySelector('meta[name="gm:uuid"]').getAttribute('content');
}
if (typeof article_uuid === 'undefined' || article_uuid === '') {
    article_uuid = 'n/a';
}

var uuids = [];
concepts.forEach(function(concept){
    uuids.push(concept.getAttribute('content'));
});

var titleCode = [];
if(authenticated !== false && auth.payway_accountorigin !== '') {
    titleCode.push(auth.payway_accountorigin);
}

if (typeof userInfo !== 'undefined') {
    var zipCode = userInfo.postalCode ? userInfo.postalCode : 'n/a';
    var customerType = userInfo.type  ? 'customer' : 'non-customer';
} else {
    var zipCode = 'n/a';
    var customerType = 'non-customer';
}
googletag.cmd.push(function() {
    googletag.pubads().setTargeting('tags', uuids);
    googletag.pubads().setTargeting('article_uuid', [article_uuid]);
    googletag.pubads().setTargeting('platform', 'newssites');
    googletag.pubads().setTargeting('user_title', titleCode);
    googletag.pubads().setCentering(true);
    googletag.pubads().setLocation(zipCode)
    googletag.pubads().setTargeting('user_zipcode', zipCode);
    googletag.pubads().setTargeting('user_type', customerType);
    googletag.defineOutOfPageSlot('/1022696/oop/ob_oop', 'ob_oop1').addService(googletag.pubads());
    googletag.enableServices();
});
</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.olandsbladet.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/dist/css/style.min.css?ver=415b64bff52564f083a5456f60c4144d9511436d' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/svg/logotype.data.svg.css?ver=415b64bff52564f083a5456f60c4144d9511436d' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/dist/js/head.min.js?ver=415b64bff52564f083a5456f60c4144d9511436d'></script>
<link rel='https://api.w.org/' href='http://www.olandsbladet.se/wp-json/' />
<link rel='prev' title='Årets nykomling: Booking Sweden prisas' href='http://www.olandsbladet.se/oland/arets-nykomling-booking-sweden-prisas/' />
<link rel='next' title='Butiksutvecklingen: Fem är borta – fyra återstår' href='http://www.olandsbladet.se/oland/butiksutvecklingen-fem-ar-borta-fyra-aterstar/' />
<link rel="canonical" href="http://www.olandsbladet.se/oland/mote-ikvall-om-ortens-ica-butik/" />
<link rel='shortlink' href='http://www.olandsbladet.se/?p=186511' />
<link rel="alternate" type="application/json+oembed" href="http://www.olandsbladet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.olandsbladet.se%2Foland%2Fmote-ikvall-om-ortens-ica-butik%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.olandsbladet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.olandsbladet.se%2Foland%2Fmote-ikvall-om-ortens-ica-butik%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-186511">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRWDQCR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Ölandsbladet är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.olandsbladet.se" title="Ölandsbladet"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.olandsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.olandsbladet.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.olandsbladet.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://olandsbladet.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="http://www.olandsbladet.se" title="Ölandsbladet">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Torsdag 12 dec. 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Alexander,                                     Alexis                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-9" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.oland.com/" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/kalendern.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.oland.com/lunchguide"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.olandsbladet.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-10" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.oland.com/" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/kalendern.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.oland.com/lunchguide"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.olandsbladet.se" title="Start">Start</a>
		</li>
		<li>
			<a href="http://www.olandsbladet.se/tipsa-oss/" title="Tipsa oss!">Tipsa oss!</a>
		</li>
		<li>
			<a href="http://www.olandsbladet.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://www.olandsbladet.se/tavlingar/" title="Tävlingar">Tävlingar</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.olandsbladet.se/oland/" title="Öland">Öland</a>
			</li>
			<li>
				<a href="http://www.olandsbladet.se/foreningsmoten/" title="Föreningsmöten">Föreningsmöten</a>
			</li>
			<li>
				<a href="http://www.olandsbladet.se/resultat/" title="Bridge- och bouleresultat">Bridge- och bouleresultat</a>
			</li>
			<li>
				<a href="http://www.olandsbladet.se/dungenbladet/" title="Dungenbladet">Dungenbladet</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Sporten">Sporten</a>
			<ul class="submenu">
				<li>
					<a href="http://www.olandsbladet.se/sporten/" title="Sporten">Sporten</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-culture">
				<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
				<ul class="submenu">
					<li>
						<a href="http://www.olandsbladet.se/kultur-noje/" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
					</li>
					<li>
						<a href="http://www.olandsbladet.se/ett-ogonblick-oland/" title="Ett ögonblick Öland">Ett ögonblick Öland</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Familj">Familj</a>
					<ul class="submenu">
						<li>
							<a href="http://www.olandsbladet.se/familj/" title="Familj">Familj</a>
						</li>
						<li>
							<a href="http://www.olandsbladet.se/firare/" title="Firare">Firare</a>
						</li>
						<li>
							<a href="http://www.olandsbladet.se/vigda/" title="Vigda">Vigda</a>
						</li>
						<li>
							<a href="http://www.olandsbladet.se/nya-sma-manniskor/" title="Nya små människor">Nya små människor</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Åsikter">Åsikter</a>
						<ul class="submenu">
							<li>
								<a href="http://www.olandsbladet.se/dagens-ros-och-ris/" title="Dagens ros">Dagens ros</a>
							</li>
							<li>
								<a href="http://www.olandsbladet.se/insandare/" title="Insändare">Insändare</a>
							</li>
							<li>
								<a href="http://www.olandsbladet.se/kronikor/" title="Krönikor">Krönikor</a>
							</li>
							<li>
								<a href="http://www.olandsbladet.se/ledare/" title="Ledare">Ledare</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-default">
							<a href="#" title="Poddar">Poddar</a>
							<ul class="submenu">
								<li>
									<a href="http://poddradio.blogg.olandsbladet.se/" title="Ölandsbladets poddradio">Ölandsbladets poddradio</a>
								</li>
								<li>
									<a href="http://lassesmusiktips.blogg.olandsbladet.se/" title="Lasses Musiktips">Lasses Musiktips</a>
								</li>
								<li>
									<a href="http://olandskasommarroster.blogg.olandsbladet.se/" title="Öländska sommarröster">Öländska sommarröster</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-default">
								<a href="#" title="Bloggar">Bloggar</a>
								<ul class="submenu">
									<li>
										<a href="http://fotboll.blogg.olandsbladet.se/" title="Ölandsbladets fotbollsblogg">Ölandsbladets fotbollsblogg</a>
									</li>
									<li>
										<a href="http://springapaalvar.blogg.olandsbladet.se" title="Springa på alvar">Springa på alvar</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Bilagor">Bilagor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.olandsbladet.se/naringsliv-oland/" title="Näringsliv Öland">Näringsliv Öland</a>
										</li>
										<li>
											<a href="http://www.olandsbladet.se/fotbollsbladet/" title="Fotbollsbladet">Fotbollsbladet</a>
										</li>
										<li>
											<a href="http://www.olandsbladet.se/oland-spirar/" title="Öland Spirar">Öland Spirar</a>
										</li>
										<li>
											<a href="http://www.olandsbladet.se/turistguiden/" title="Turistguiden">Turistguiden</a>
										</li>
										<li>
											<a href="http://www.olandsbladet.se/innebandybladet/" title="Innebandybladet">Innebandybladet</a>
										</li>
										<li>
											<a href="http://www.olandsbladet.se/skordebladet/" title="Skördebladet">Skördebladet</a>
										</li>
										<li>
											<a href="http://www.olandsbladet.se/jultidningen/" title="Jultidningen">Jultidningen</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Mina val">Mina val</a>
										<ul class="submenu">
											<li>
												<a href="http://www.olandsbladet.se/mina-val/" title="Mina val">Mina val</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-web-tv">
											<a href="#" title="Webb-tv">Webb-tv</a>
											<ul class="submenu">
												<li>
													<a href="http://www.olandsbladet.se/webb-tv/" title="Webb-tv">Webb-tv</a>
												</li>
												</ul>
											</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.olandsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.olandsbladet.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.olandsbladet.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://olandsbladet.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1><a href="http://www.olandsbladet.se/oland/">Öland</a></h1>
                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='ob_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('ob_oop1');
                    });
            }
        </script>
    </div>
<li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_article content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><article data-title=" Om ortens ICA-butik" data-article="articleTeaser" data-uuid="40a89885-f489-4990-a468-4813f9a74d56" class="art-box h-entry art-base teaser teaser-right-now   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	<h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/mote-ikvall-om-ortens-ica-butik/" title=" Om ortens ICA-butik" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/mote-ikvall-om-ortens-ica-butik/" >
                    <span class="prefix">Möte ikväll:</span>
                 Om ortens ICA-butik
            </a>
</h1>
    
    			                                <p class="p-summary leadin">
            
            <a href="http://www.olandsbladet.se/oland/mote-ikvall-om-ortens-ica-butik/" title=" Om ortens ICA-butik" class="u-url" itemprop="description">
               Ikväll kan du som berörs av ICA:s nedläggning i Södra Möckleby ta dig till Folkets Hus för information och<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
				                                    
	
    </article>
</div><div class="rendered_board_article content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><article data-title=" Booking Sweden prisas" data-article="articleTeaser" data-uuid="421bbdc2-7b58-4bb4-8b86-26e5cfbe0fa8" class="art-box h-entry art-base teaser teaser-right-now   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	<h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/arets-nykomling-booking-sweden-prisas/" title=" Booking Sweden prisas" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/arets-nykomling-booking-sweden-prisas/" >
                    <span class="prefix">Årets nykomling:</span>
                 Booking Sweden prisas
            </a>
</h1>
    
    			                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.olandsbladet.se/oland/arets-nykomling-booking-sweden-prisas/" title=" Booking Sweden prisas" class="u-url" itemprop="description">
               Booking Sweden utsågs under onsdagskvällen till Årets nykomling i Sverige under WebBeds Awards 2019 i Stockholm.

           </a>
       </p>
                    
				                                    
	
    </article>
</div><div class="rendered_board_article content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><article data-title=" Bidrag bidrar till biogasmack" data-article="articleTeaser" data-uuid="14405482-2410-4d7f-bec2-35b0af291e7e" class="art-box h-entry art-base teaser teaser-right-now   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	<h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/borgholm-bidrag-bidrar-till-biogasmack/" title=" Bidrag bidrar till biogasmack" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/borgholm-bidrag-bidrar-till-biogasmack/" >
                    <span class="prefix">Borgholm:</span>
                 Bidrag bidrar till biogasmack
            </a>
</h1>
    
    			                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.olandsbladet.se/oland/borgholm-bidrag-bidrar-till-biogasmack/" title=" Bidrag bidrar till biogasmack" class="u-url" itemprop="description">
               Tre projekt i Kalmar län får drygt sex miljoner kronor i bidrag från Naturvårdsverket för att minska sina<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
				                                    
	
    </article>
</div></div><div class="clearfix"></div></div><div class="row hidden-xs hidden-sm hidden-md hidden-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm_manualteaser-5"><div class="widget Gm_ManualTeaser"><article data-title="" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser teaser-default-no-image  normalpuff   "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                
                                        <header>
                            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://gotamedia.portal.worldoftulo.com/v2/shop/ob_surf_1kr?source=kc_topp&amp;accountOrigin=OB&amp;_ga=2.259416008.353620991.1569825304-202269272.1567506010" title="" class="u-url" itemprop="description">
               <img alt="Ölandsbladet 1 krona" src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/14/2019/11/enkonan.jpg" />
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div></div><div class="clearfix"></div></div></section></li>
                                        <div id='ob_mobil1' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ob_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Möte ikväll: Om ortens ICA-butik
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="I dag 10.12">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Södra Möckleby
                    </span>
                                            <time datetime="2019-12-12 09:55:36" itemprop="datePublished" content="2019-12-12 09:55:36">I dag 09.55</time>
                        ,
                            <time datetime="2019-12-12 10:12:25" itemprop="dateModified" content="2019-12-12 10:12:25">uppdaterad I dag 10.12</time>
                                                                <meta itemprop="dateModified" content="2019-12-12 10:12:25">
                    <meta itemprop="dateCreated" content="2019-12-12 09:55:42">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.olandsbladet.se/oland/mote-ikvall-om-ortens-ica-butik/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="147">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=a9308af9-57f3-534e-ab29-1d6dbd497848&type=preview&source=false&width=1600&height=1067&function=thumbnail&q=100&z=100&fullsize=1","w":"1600","h":"1067","title":"<span class=\"caption\">S\u00f6dra M\u00f6ckleby sockenf\u00f6rening kallar till m\u00f6te ikv\u00e4ll i Folkets Hus med anledning av ICA-butikens konkurs.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Natalia Johansson<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Södra Möckleby sockenförening kallar till möte ikväll i Folkets Hus med anledning av ICA-butikens konkurs." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9308af9-57f3-534e-ab29-1d6dbd497848&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9308af9-57f3-534e-ab29-1d6dbd497848&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9308af9-57f3-534e-ab29-1d6dbd497848&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9308af9-57f3-534e-ab29-1d6dbd497848&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Södra Möckleby sockenförening kallar till möte ikväll i Folkets Hus med anledning av ICA-butikens konkurs."><div class="photographers">Foto: <span class="itemprop="author">Natalia Johansson</span></div><div class="caption" itemprop="caption">Södra Möckleby sockenförening kallar till möte ikväll i Folkets Hus med anledning av ICA-butikens konkurs.</div></div><div class="p-summary"><p itemprop="description">Ikväll kan du som berörs av ICA:s nedläggning i Södra Möckleby ta dig till Folkets Hus för information och diskussion kring det som hänt.</p></div><p>Södra Möckleby sockenförening arbetar snabbt, redan ikväll, torsdag bjuder de in medborgare till ett stormöte. Platsen är Folkets hus i Södra Möckleby med start klockan 17.30.</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <a class="author-email" href="mailto:natalia.johansson@olandsbladet.se" itemprop="email" title="Natalia Johansson"> <span class="author-name" itemprop="name">Natalia Johansson</span></a>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                                                                                            <div class="art-comments ifragasatt" itemprop="comment">
                                                                                </div>
                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.olandsbladet.se/om/bostadsmarknad" title="Bostadsmarknad">Bostadsmarknad</a></span>
                                                            <span class="tag new-tag"><a href="http://www.olandsbladet.se/om/hem+och+boende" title="Hem och boende">Hem och boende</a></span>
                                                            <span class="tag new-tag"><a href="http://www.olandsbladet.se/om/ica" title="ICA">ICA</a></span>
                                                            <span class="tag new-tag"><a href="http://www.olandsbladet.se/om/s%c3%b6dra+m%c3%b6ckleby" title="Södra Möckleby">Södra Möckleby</a></span>
                                            <meta itemprop="keywords" content="Hus, Bostadsmarknad, Hem Och Boende, Ica, Södra Möckleby">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Ölandsbladet med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c3cd" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651929',
                                    adUnits: [{auId: '000000000001c3cd', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Ölandsbladet - Content //
    var units = '000000000001ce45';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:ob';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>
                                        <div id='ob_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ob_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-2" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-31"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget"><article data-title="Butiksutvecklingen: Fem är borta – fyra återstår" data-article="articleTeaser" data-uuid="e94a97b8-cedb-4767-a2d0-bc1c71431b57" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.olandsbladet.se/oland/butiksutvecklingen-fem-ar-borta-fyra-aterstar/" title="Butiksutvecklingen: Fem är borta – fyra återstår">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=34eeaa71-500a-5e67-bca6-51cadd4137d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08609738884968243&amp;crop_w=1.0&amp;crop_h=0.7501764290755116&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=34eeaa71-500a-5e67-bca6-51cadd4137d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08609738884968243&amp;crop_w=1.0&amp;crop_h=0.7501764290755116&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=34eeaa71-500a-5e67-bca6-51cadd4137d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08609738884968243&amp;crop_w=1.0&amp;crop_h=0.7501764290755116&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=34eeaa71-500a-5e67-bca6-51cadd4137d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=34eeaa71-500a-5e67-bca6-51cadd4137d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=34eeaa71-500a-5e67-bca6-51cadd4137d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=34eeaa71-500a-5e67-bca6-51cadd4137d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.1702728127939793&amp;y=0.0&amp;crop_w=0.4444967074317968&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=34eeaa71-500a-5e67-bca6-51cadd4137d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.1702728127939793&amp;y=0.0&amp;crop_w=0.4444967074317968&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=34eeaa71-500a-5e67-bca6-51cadd4137d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.1702728127939793&amp;y=0.0&amp;crop_w=0.4444967074317968&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="34eeaa71-500a-5e67-bca6-51cadd4137d5"
                          data-col="0"
                          data-alt="Anders Eklöf driver ICA Kvantum i Färjestaden, den största av de fyra ICA-butikerna som finns kvar i kommunen. Övriga är ICA i Grönhögen, ICA i Mörbylånga och ICA Almérs i Björnhovda."
                          data-title="Anders Eklöf driver ICA Kvantum i Färjestaden, den största av de fyra ICA-butikerna som finns kvar i kommunen. Övriga är ICA i Grönhögen, ICA i Mörbylånga och ICA Almérs i Björnhovda."
                          data-img-width="2126"
                          data-img-height="1417">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=34eeaa71-500a-5e67-bca6-51cadd4137d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Anders Eklöf driver ICA Kvantum i Färjestaden, den största av de fyra ICA-butikerna som finns kvar i kommunen. Övriga är ICA i Grönhögen, ICA i Mörbylånga och ICA Almérs i Björnhovda." title="Anders Eklöf driver ICA Kvantum i Färjestaden, den största av de fyra ICA-butikerna som finns kvar i kommunen. Övriga är ICA i Grönhögen, ICA i Mörbylånga och ICA Almérs i Björnhovda." itemprop="contentUrl">

                    <meta itemprop="description" content="Anders Eklöf driver ICA Kvantum i Färjestaden, den största av de fyra ICA-butikerna som finns kvar i kommunen. Övriga är ICA i Grönhögen, ICA i Mörbylånga och ICA Almérs i Björnhovda.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Anders Eklöf driver ICA Kvantum i Färjestaden, den största av de fyra ICA-butikerna som finns kvar i kommunen. Övriga är ICA i Grönhögen, ICA i Mörbylånga och ICA Almérs i Björnhovda.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Maria Wiell</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/butiksutvecklingen-fem-ar-borta-fyra-aterstar/" title="Butiksutvecklingen: Fem är borta – fyra återstår" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/butiksutvecklingen-fem-ar-borta-fyra-aterstar/" >
                Butiksutvecklingen: Fem är borta – fyra återstår
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.olandsbladet.se/oland/butiksutvecklingen-fem-ar-borta-fyra-aterstar/" title="Butiksutvecklingen: Fem är borta – fyra återstår" class="u-url" itemprop="description">
               För några år sedan fanns det nio ICA-butiker i Mörbylånga kommun. Nu återstår fyra.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.olandsbladet.se/oland/peter-bostrom-lat-inte-ett-helt-samhalle-stanga-butiken-for-gott/" itemprop="url" content="http://www.olandsbladet.se/oland/peter-bostrom-lat-inte-ett-helt-samhalle-stanga-butiken-for-gott/" title="Ica-butikens konkurs: ”Det är först när man ställs inför faktum som tomrummet öppnar sig”">
                                                        Ica-butikens konkurs: ”Det är först när man ställs inför faktum som tomrummet öppnar sig”</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.olandsbladet.se/oland/butikschefen-jag-har-gjort-vad-jag-har-kunnat/" itemprop="url" content="http://www.olandsbladet.se/oland/butikschefen-jag-har-gjort-vad-jag-har-kunnat/" title="Butikschefen: ”Jag har gjort vad jag har kunnat”">
                                                        Butikschefen: ”Jag har gjort vad jag har kunnat”</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.olandsbladet.se/oland/om-icas-nedlaggning-kraftsamling-sydoland-ser-fler-alternativ-for-butiksfastigheten/" itemprop="url" content="http://www.olandsbladet.se/oland/om-icas-nedlaggning-kraftsamling-sydoland-ser-fler-alternativ-for-butiksfastigheten/" title="ICA läggs ner: Kraftsamling Sydöland ser fler alternativ för butiksfastigheten">
                                                        ICA läggs ner: Kraftsamling Sydöland ser fler alternativ för butiksfastigheten</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
<article data-title="Möte ikväll: Om ortens ICA-butik" data-article="articleTeaser" data-uuid="40a89885-f489-4990-a468-4813f9a74d56" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.olandsbladet.se/oland/mote-ikvall-om-ortens-ica-butik/" title="Möte ikväll: Om ortens ICA-butik">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9308af9-57f3-534e-ab29-1d6dbd497848&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.14068640293424156&amp;crop_w=1.0&amp;crop_h=0.750065496463191&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9308af9-57f3-534e-ab29-1d6dbd497848&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.14068640293424156&amp;crop_w=1.0&amp;crop_h=0.750065496463191&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9308af9-57f3-534e-ab29-1d6dbd497848&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.14068640293424156&amp;crop_w=1.0&amp;crop_h=0.750065496463191&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9308af9-57f3-534e-ab29-1d6dbd497848&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9308af9-57f3-534e-ab29-1d6dbd497848&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9308af9-57f3-534e-ab29-1d6dbd497848&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9308af9-57f3-534e-ab29-1d6dbd497848&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.025&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9308af9-57f3-534e-ab29-1d6dbd497848&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.025&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9308af9-57f3-534e-ab29-1d6dbd497848&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.025&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a9308af9-57f3-534e-ab29-1d6dbd497848"
                          data-col="0"
                          data-alt="Södra Möckleby sockenförening kallar till möte ikväll i Folkets Hus med anledning av ICA-butikens konkurs."
                          data-title="Södra Möckleby sockenförening kallar till möte ikväll i Folkets Hus med anledning av ICA-butikens konkurs."
                          data-img-width="5726"
                          data-img-height="3817">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9308af9-57f3-534e-ab29-1d6dbd497848&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Södra Möckleby sockenförening kallar till möte ikväll i Folkets Hus med anledning av ICA-butikens konkurs." title="Södra Möckleby sockenförening kallar till möte ikväll i Folkets Hus med anledning av ICA-butikens konkurs." itemprop="contentUrl">

                    <meta itemprop="description" content="Södra Möckleby sockenförening kallar till möte ikväll i Folkets Hus med anledning av ICA-butikens konkurs.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Södra Möckleby sockenförening kallar till möte ikväll i Folkets Hus med anledning av ICA-butikens konkurs.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Natalia Johansson</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/mote-ikvall-om-ortens-ica-butik/" title="Möte ikväll: Om ortens ICA-butik" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/mote-ikvall-om-ortens-ica-butik/" >
                Möte ikväll: Om ortens ICA-butik
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.olandsbladet.se/oland/mote-ikvall-om-ortens-ica-butik/" title="Möte ikväll: Om ortens ICA-butik" class="u-url" itemprop="description">
               Ikväll kan du som berörs av ICA:s nedläggning i Södra Möckleby ta dig till Folkets Hus för information och<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Årets nykomling: Booking Sweden prisas" data-article="articleTeaser" data-uuid="421bbdc2-7b58-4bb4-8b86-26e5cfbe0fa8" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.olandsbladet.se/oland/arets-nykomling-booking-sweden-prisas/" title="Årets nykomling: Booking Sweden prisas">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8435ec5-b0e6-5f6b-94f0-827f7207ca11&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.09456598447424136&amp;crop_w=1.0&amp;crop_h=0.7501764290755116&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8435ec5-b0e6-5f6b-94f0-827f7207ca11&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.09456598447424136&amp;crop_w=1.0&amp;crop_h=0.7501764290755116&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8435ec5-b0e6-5f6b-94f0-827f7207ca11&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.09456598447424136&amp;crop_w=1.0&amp;crop_h=0.7501764290755116&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8435ec5-b0e6-5f6b-94f0-827f7207ca11&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8435ec5-b0e6-5f6b-94f0-827f7207ca11&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8435ec5-b0e6-5f6b-94f0-827f7207ca11&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8435ec5-b0e6-5f6b-94f0-827f7207ca11&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2779868297271872&amp;y=0.0&amp;crop_w=0.4444967074317968&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8435ec5-b0e6-5f6b-94f0-827f7207ca11&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2779868297271872&amp;y=0.0&amp;crop_w=0.4444967074317968&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8435ec5-b0e6-5f6b-94f0-827f7207ca11&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2779868297271872&amp;y=0.0&amp;crop_w=0.4444967074317968&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c8435ec5-b0e6-5f6b-94f0-827f7207ca11"
                          data-col="0"
                          data-alt="Björn Mortensen och hans Booking Sweden fick priset som Årets Nykomling under WebBeds Award under onsdagskvällen."
                          data-title="Björn Mortensen och hans Booking Sweden fick priset som Årets Nykomling under WebBeds Award under onsdagskvällen."
                          data-img-width="2126"
                          data-img-height="1417">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8435ec5-b0e6-5f6b-94f0-827f7207ca11&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Björn Mortensen och hans Booking Sweden fick priset som Årets Nykomling under WebBeds Award under onsdagskvällen." title="Björn Mortensen och hans Booking Sweden fick priset som Årets Nykomling under WebBeds Award under onsdagskvällen." itemprop="contentUrl">

                    <meta itemprop="description" content="Björn Mortensen och hans Booking Sweden fick priset som Årets Nykomling under WebBeds Award under onsdagskvällen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Björn Mortensen och hans Booking Sweden fick priset som Årets Nykomling under WebBeds Award under onsdagskvällen.</div>
                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/arets-nykomling-booking-sweden-prisas/" title="Årets nykomling: Booking Sweden prisas" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/arets-nykomling-booking-sweden-prisas/" >
                Årets nykomling: Booking Sweden prisas
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.olandsbladet.se/oland/arets-nykomling-booking-sweden-prisas/" title="Årets nykomling: Booking Sweden prisas" class="u-url" itemprop="description">
               Booking Sweden utsågs under onsdagskvällen till Årets nykomling i Sverige under WebBeds Awards 2019 i Stockholm.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Borgholm: Bidrag bidrar till biogasmack" data-article="articleTeaser" data-uuid="14405482-2410-4d7f-bec2-35b0af291e7e" class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/borgholm-bidrag-bidrar-till-biogasmack/" title="Borgholm: Bidrag bidrar till biogasmack" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/borgholm-bidrag-bidrar-till-biogasmack/" >
                Borgholm: Bidrag bidrar till biogasmack
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.olandsbladet.se/oland/borgholm-bidrag-bidrar-till-biogasmack/" title="Borgholm: Bidrag bidrar till biogasmack" class="u-url" itemprop="description">
               Tre projekt i Kalmar län får drygt sex miljoner kronor i bidrag från Naturvårdsverket för att minska sina<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.olandsbladet.se/oland/finskt-bolag-satsar-med-bonder-i-morbylanga/" itemprop="url" content="http://www.olandsbladet.se/oland/finskt-bolag-satsar-med-bonder-i-morbylanga/" title="Finskt bolag satsar med bönder i Mörbylånga">
                                                        Finskt bolag satsar med bönder i Mörbylånga</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.olandsbladet.se/oland/biogasmack-star-klar-till-sommaren-visst-ar-det-haftigt/" itemprop="url" content="http://www.olandsbladet.se/oland/biogasmack-star-klar-till-sommaren-visst-ar-det-haftigt/" title="Ny öländsk mack till sommaren: ”Det bästa området”">
                                                        Ny öländsk mack till sommaren: ”Det bästa området”</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.olandsbladet.se/oland/fler-biogasbilar-at-folket/" itemprop="url" content="http://www.olandsbladet.se/oland/fler-biogasbilar-at-folket/" title="Fler biogasbilar åt folket">
                                                        Fler biogasbilar åt folket</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
<article data-title="Dagens ros" data-article="articleTeaser" data-uuid="5d76e6ee-35e0-40da-84ae-1f5d9a21e112" class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/dagens-ros-1249/" title="Dagens ros" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/dagens-ros-1249/" >
                Dagens ros
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.olandsbladet.se/oland/dagens-ros-1249/" title="Dagens ros" class="u-url" itemprop="description">
               ...ett stort fång rosor till Borgholm Bowls för den fantastiska julfesten 10 december. Roliga tävlingar, tomtegröt<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Ölandsbladet - Content //
    var units = '000000000001ce45';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="teaser-list-25"><div class="widget teaser-list-class">


    
<div id="teaser-list-25" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="14" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt Öland
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.olandsbladet.se/oland/butiksutvecklingen-fem-ar-borta-fyra-aterstar/" title="Butiksutvecklingen: Fem är borta – fyra återstår">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=34eeaa71-500a-5e67-bca6-51cadd4137d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08609738884968243&amp;crop_w=1.0&amp;crop_h=0.7501764290755116&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=34eeaa71-500a-5e67-bca6-51cadd4137d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08609738884968243&amp;crop_w=1.0&amp;crop_h=0.7501764290755116&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=34eeaa71-500a-5e67-bca6-51cadd4137d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08609738884968243&amp;crop_w=1.0&amp;crop_h=0.7501764290755116&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=34eeaa71-500a-5e67-bca6-51cadd4137d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=34eeaa71-500a-5e67-bca6-51cadd4137d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=34eeaa71-500a-5e67-bca6-51cadd4137d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=34eeaa71-500a-5e67-bca6-51cadd4137d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.1702728127939793&amp;y=0.0&amp;crop_w=0.4444967074317968&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=34eeaa71-500a-5e67-bca6-51cadd4137d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.1702728127939793&amp;y=0.0&amp;crop_w=0.4444967074317968&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=34eeaa71-500a-5e67-bca6-51cadd4137d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.1702728127939793&amp;y=0.0&amp;crop_w=0.4444967074317968&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="34eeaa71-500a-5e67-bca6-51cadd4137d5"
                          data-col="0"
                          data-alt="Anders Ekelöf är den ICA-handlare som är mest lönsam på Öland, med ICA Kvantum i Färjestaden som har en vinst före skatt på närmare 13 miljoner."
                          data-title="Anders Ekelöf är den ICA-handlare som är mest lönsam på Öland, med ICA Kvantum i Färjestaden som har en vinst före skatt på närmare 13 miljoner."
                          data-img-width="2126"
                          data-img-height="1417">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=34eeaa71-500a-5e67-bca6-51cadd4137d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Anders Ekelöf är den ICA-handlare som är mest lönsam på Öland, med ICA Kvantum i Färjestaden som har en vinst före skatt på närmare 13 miljoner." title="Anders Ekelöf är den ICA-handlare som är mest lönsam på Öland, med ICA Kvantum i Färjestaden som har en vinst före skatt på närmare 13 miljoner." itemprop="contentUrl">

                    <meta itemprop="description" content="Anders Ekelöf är den ICA-handlare som är mest lönsam på Öland, med ICA Kvantum i Färjestaden som har en vinst före skatt på närmare 13 miljoner.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Anders Ekelöf är den ICA-handlare som är mest lönsam på Öland, med ICA Kvantum i Färjestaden som har en vinst före skatt på närmare 13 miljoner.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Maria Wiell</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-12 10:37:55" itemprop="datePublished" content="2019-12-12 10:37:55">10.37</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Öland
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/butiksutvecklingen-fem-ar-borta-fyra-aterstar/" title="Butiksutvecklingen: Fem är borta – fyra återstår" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/butiksutvecklingen-fem-ar-borta-fyra-aterstar/" >
                Butiksutvecklingen: Fem är borta – fyra återstår
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.olandsbladet.se/oland/mote-ikvall-om-ortens-ica-butik/" title="Möte ikväll: Om ortens ICA-butik">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9308af9-57f3-534e-ab29-1d6dbd497848&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.14068640293424156&amp;crop_w=1.0&amp;crop_h=0.750065496463191&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9308af9-57f3-534e-ab29-1d6dbd497848&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.14068640293424156&amp;crop_w=1.0&amp;crop_h=0.750065496463191&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9308af9-57f3-534e-ab29-1d6dbd497848&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.14068640293424156&amp;crop_w=1.0&amp;crop_h=0.750065496463191&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9308af9-57f3-534e-ab29-1d6dbd497848&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9308af9-57f3-534e-ab29-1d6dbd497848&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9308af9-57f3-534e-ab29-1d6dbd497848&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9308af9-57f3-534e-ab29-1d6dbd497848&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.025&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9308af9-57f3-534e-ab29-1d6dbd497848&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.025&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9308af9-57f3-534e-ab29-1d6dbd497848&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.025&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a9308af9-57f3-534e-ab29-1d6dbd497848"
                          data-col="0"
                          data-alt="Ett tjugotal personer samlades utanför Ica i Södra Möckleby under onsdagseftermiddagen."
                          data-title="Ett tjugotal personer samlades utanför Ica i Södra Möckleby under onsdagseftermiddagen."
                          data-img-width="5726"
                          data-img-height="3817">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a9308af9-57f3-534e-ab29-1d6dbd497848&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Ett tjugotal personer samlades utanför Ica i Södra Möckleby under onsdagseftermiddagen." title="Ett tjugotal personer samlades utanför Ica i Södra Möckleby under onsdagseftermiddagen." itemprop="contentUrl">

                    <meta itemprop="description" content="Ett tjugotal personer samlades utanför Ica i Södra Möckleby under onsdagseftermiddagen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ett tjugotal personer samlades utanför Ica i Södra Möckleby under onsdagseftermiddagen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Natalia Johansson</span>
                </div>
                          </figcaption>
        </figure>
                        
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-12 09:55:36" itemprop="datePublished" content="2019-12-12 09:55:36">09.55</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Öland
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/mote-ikvall-om-ortens-ica-butik/" title="Möte ikväll: Om ortens ICA-butik" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/mote-ikvall-om-ortens-ica-butik/" >
                Möte ikväll: Om ortens ICA-butik
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.olandsbladet.se/oland/arets-nykomling-booking-sweden-prisas/" title="Årets nykomling: Booking Sweden prisas">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8435ec5-b0e6-5f6b-94f0-827f7207ca11&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.09456598447424136&amp;crop_w=1.0&amp;crop_h=0.7501764290755116&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8435ec5-b0e6-5f6b-94f0-827f7207ca11&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.09456598447424136&amp;crop_w=1.0&amp;crop_h=0.7501764290755116&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8435ec5-b0e6-5f6b-94f0-827f7207ca11&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.09456598447424136&amp;crop_w=1.0&amp;crop_h=0.7501764290755116&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8435ec5-b0e6-5f6b-94f0-827f7207ca11&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8435ec5-b0e6-5f6b-94f0-827f7207ca11&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8435ec5-b0e6-5f6b-94f0-827f7207ca11&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8435ec5-b0e6-5f6b-94f0-827f7207ca11&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2779868297271872&amp;y=0.0&amp;crop_w=0.4444967074317968&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8435ec5-b0e6-5f6b-94f0-827f7207ca11&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2779868297271872&amp;y=0.0&amp;crop_w=0.4444967074317968&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8435ec5-b0e6-5f6b-94f0-827f7207ca11&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2779868297271872&amp;y=0.0&amp;crop_w=0.4444967074317968&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c8435ec5-b0e6-5f6b-94f0-827f7207ca11"
                          data-col="0"
                          data-alt="Björn Mortensen, född den 15 juni är entreprenör och konferencier. Hans stjärntecken är Tvillingarna. Män som är födda i tvillingars tecken är kända för sin kvickhet och humor."
                          data-title="Björn Mortensen, född den 15 juni är entreprenör och konferencier. Hans stjärntecken är Tvillingarna. Män som är födda i tvillingars tecken är kända för sin kvickhet och humor."
                          data-img-width="2126"
                          data-img-height="1417">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8435ec5-b0e6-5f6b-94f0-827f7207ca11&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Björn Mortensen, född den 15 juni är entreprenör och konferencier. Hans stjärntecken är Tvillingarna. Män som är födda i tvillingars tecken är kända för sin kvickhet och humor." title="Björn Mortensen, född den 15 juni är entreprenör och konferencier. Hans stjärntecken är Tvillingarna. Män som är födda i tvillingars tecken är kända för sin kvickhet och humor." itemprop="contentUrl">

                    <meta itemprop="description" content="Björn Mortensen, född den 15 juni är entreprenör och konferencier. Hans stjärntecken är Tvillingarna. Män som är födda i tvillingars tecken är kända för sin kvickhet och humor.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Björn Mortensen, född den 15 juni är entreprenör och konferencier. Hans stjärntecken är Tvillingarna. Män som är födda i tvillingars tecken är kända för sin kvickhet och humor.</div>
                                        </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-12 09:52:41" itemprop="datePublished" content="2019-12-12 09:52:41">09.52</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Öland
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/arets-nykomling-booking-sweden-prisas/" title="Årets nykomling: Booking Sweden prisas" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/arets-nykomling-booking-sweden-prisas/" >
                Årets nykomling: Booking Sweden prisas
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-12 08:59:26" itemprop="datePublished" content="2019-12-12 08:59:26">08.59</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Öland
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/borgholm-bidrag-bidrar-till-biogasmack/" title="Borgholm: Bidrag bidrar till biogasmack" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/borgholm-bidrag-bidrar-till-biogasmack/" >
                Borgholm: Bidrag bidrar till biogasmack
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.olandsbladet.se/oland/kritiserar-kommunens-nya-chefstjanster/" title="”Behövas det så många chefer?”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=191c2d29-8160-5842-add7-8f414637b883&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.013408609738884969&amp;crop_w=1.0&amp;crop_h=0.826393789696542&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=191c2d29-8160-5842-add7-8f414637b883&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.013408609738884969&amp;crop_w=1.0&amp;crop_h=0.826393789696542&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=191c2d29-8160-5842-add7-8f414637b883&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.013408609738884969&amp;crop_w=1.0&amp;crop_h=0.826393789696542&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=191c2d29-8160-5842-add7-8f414637b883&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.027765912003417343&amp;y=0.0&amp;crop_w=0.9081589064502349&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=191c2d29-8160-5842-add7-8f414637b883&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.027765912003417343&amp;y=0.0&amp;crop_w=0.9081589064502349&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=191c2d29-8160-5842-add7-8f414637b883&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.027765912003417343&amp;y=0.0&amp;crop_w=0.9081589064502349&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=191c2d29-8160-5842-add7-8f414637b883&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.07133703545493379&amp;y=0.0&amp;crop_w=0.4036736437419906&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=191c2d29-8160-5842-add7-8f414637b883&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.07133703545493379&amp;y=0.0&amp;crop_w=0.4036736437419906&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=191c2d29-8160-5842-add7-8f414637b883&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.07133703545493379&amp;y=0.0&amp;crop_w=0.4036736437419906&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="191c2d29-8160-5842-add7-8f414637b883"
                          data-col="0"
                          data-alt="Mörbylånga kommunhus idag - i framtiden Ölands kommunhus?"
                          data-title="Mörbylånga kommunhus idag - i framtiden Ölands kommunhus?"
                          data-img-width="2341"
                          data-img-height="1417">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=191c2d29-8160-5842-add7-8f414637b883&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.027765912003417343&amp;y=0.0&amp;crop_w=0.9081589064502349&amp;crop_h=0.999999999&amp;z=1" alt="Mörbylånga kommunhus idag - i framtiden Ölands kommunhus?" title="Mörbylånga kommunhus idag - i framtiden Ölands kommunhus?" itemprop="contentUrl">

                    <meta itemprop="description" content="Mörbylånga kommunhus idag - i framtiden Ölands kommunhus?">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Mörbylånga kommunhus idag - i framtiden Ölands kommunhus?</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Arkiv</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-12 05:00:00" itemprop="datePublished" content="2019-12-12 05:00:00">05.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Öland
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/kritiserar-kommunens-nya-chefstjanster/" title="”Behövas det så många chefer?”" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/kritiserar-kommunens-nya-chefstjanster/" >
                ”Behövas det så många chefer?”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</div></div></div></div><div class="clearfix"></div></div></section></li>
                                        <div id='ob_mobil2_3' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ob_mobil2_3', keywords:{pos:4}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-72" class="widget teaser-list-class">


    
<div id="teaser-list-72" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="14" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste Blåljusen
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-11-05 11:06:28" itemprop="datePublished" content="2019-11-05 11:06:28">5 november</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/sa-blir-straffet-for-olandsprasten-i-barnporrharvan/" title="Så blir straffet för Ölandsprästen i barnporrhärvan" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/sa-blir-straffet-for-olandsprasten-i-barnporrharvan/" >
                Så blir straffet för Ölandsprästen i barnporrhärvan
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-08 17:26:43" itemprop="datePublished" content="2019-10-08 17:26:43">8 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/tva-skott-genom-bilrutan/" title="Borgholms slottsruin: Två skott genom bilrutan" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/tva-skott-genom-bilrutan/" >
                Borgholms slottsruin: Två skott genom bilrutan
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-04 13:08:08" itemprop="datePublished" content="2019-10-04 13:08:08">4 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/fick-knark-pa-posten-av-misstag/" title="Fick knark på posten av misstag" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/fick-knark-pa-posten-av-misstag/" >
                Fick knark på posten av misstag
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-04 11:32:02" itemprop="datePublished" content="2019-10-04 11:32:02">4 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/drogad-bildrulle-hotade-polisen-uppstar-fight/" title="Fightade” med polisen efter vansinnesfärd" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/drogad-bildrulle-hotade-polisen-uppstar-fight/" >
                "Fightade” med polisen efter vansinnesfärd
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-03 14:44:37" itemprop="datePublished" content="2019-10-03 14:44:37">3 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/slogs-pa-dansgolvet-atalas/" title="Slogs på dansgolvet - åtalas" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/slogs-pa-dansgolvet-atalas/" >
                Slogs på dansgolvet - åtalas
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-30 19:00:00" itemprop="datePublished" content="2019-09-30 19:00:00">30 september</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/kvinna-misstanks-ha-ofredat-man-pa-parkering/" title="Kvinna misstänks ha ofredat man på parkering" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/kvinna-misstanks-ha-ofredat-man-pa-parkering/" >
                Kvinna misstänks ha ofredat man på parkering
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-30 15:56:13" itemprop="datePublished" content="2019-09-30 15:56:13">30 september</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/efter-tva-veckors-problem-stenkastare-krossade-fonster/" title="Efter två veckors problem - stenkastare krossade fönster" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/efter-tva-veckors-problem-stenkastare-krossade-fonster/" >
                Efter två veckors problem - stenkastare krossade fönster
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-30 12:44:04" itemprop="datePublished" content="2019-09-30 12:44:04">30 september</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/visiterade-bil-ledde-vidare-till-hus-med-knark-och-targas/" title="Visiterade bil – ledde vidare till hus med knark och tårgas" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/visiterade-bil-ledde-vidare-till-hus-med-knark-och-targas/" >
                Visiterade bil – ledde vidare till hus med knark och tårgas
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-05-06 14:24:30" itemprop="datePublished" content="2019-05-06 14:24:30">6 maj</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/begars-haktad-efter-grov-misshandel/" title="Begärs häktad efter grov misshandel" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/begars-haktad-efter-grov-misshandel/" >
                Begärs häktad efter grov misshandel
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-05-03 19:55:00" itemprop="datePublished" content="2019-05-03 19:55:00">3 maj</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/tvarnit-for-cyklist-attackerades-av-lastbilschauffor/" title="Tvärnit för cyklist - attackerades av lastbilschaufför" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/tvarnit-for-cyklist-attackerades-av-lastbilschauffor/" >
                Tvärnit för cyklist - attackerades av lastbilschaufför
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
                <li id="teaser-list-73" class="widget teaser-list-class">


    
<div id="teaser-list-73" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="14" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt Öland
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

        
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/dist/js/body.min.js?ver=415b64bff52564f083a5456f60c4144d9511436d'></script>
<script type='text/javascript' src='http://www.olandsbladet.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/525fc4b3dbdd4f22997cb86f784d6c82.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Peter Boström </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0485-417 00 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Västra Kyrkogatan 18, 387 22 Borgholm</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0485-417 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0485-417 00</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">redaktion@olandsbladet.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0485-417 00</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.olandsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.olandsbladet.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.olandsbladet.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://olandsbladet.lokus.se" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Ölandsbladet.
                    Allt material på
                                                            <a href="http://olandsbladet.se" title="olandsbladet.se">olandsbladet.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/dist/js/slideshow.js?ver=415b64bff52564f083a5456f60c4144d9511436d"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":517,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
