<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Algblomningen breder ut sig – råder till uppmärksamhet vid bad - Ölandsbladet</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Algblomningen breder ut sig längs kusterna i Östersjön och det har bland annat kommit rapporter om förekomster vid Öland. Myndigheterna råder folk att vara uppmärksamma.">
<meta name="keywords" content="Djur Och Natur,Vård,Husdjur,Huvudvärk,Djur,Öland,Algblomning">
<meta name="author" content="Alexander Jensen">
<meta name="publisher" content="Ölandsbladet">


    <meta name="gmd:concept" content="a32433fe-4cb7-4700-a8cf-659283734cd6">
    <meta name="gmd:concept" content="96f85f45-1301-4c57-be26-407a42fc11c6">
    <meta name="gmd:concept" content="bcdb64b9-1969-4370-86bc-b5250dd0ae7f">
    <meta name="gmd:concept" content="d36610ed-4502-410b-893e-6cd9cfe00108">
    <meta name="gmd:concept" content="A3B1E4F2-1E20-4D06-A0DC-C7AED920C803">
    <meta name="gmd:concept" content="FE30D643-5A31-4237-BC6B-29486F024366">
    <meta name="gmd:concept" content="D5C02412-0E09-41FD-B8CF-6F90EA72AF61">
    <meta name="gmd:concept" content="6e508a49-05dc-4849-82d7-9ba0aec4f091">
    <meta name="gmd:concept" content="974a8540-be13-4447-bb2d-ade4d7c665ca">
    <meta name="gmd:concept" content="6e508a49-05dc-4849-82d7-9ba0aec4f091">
    <meta name="gmd:concept" content="f3744311-4d72-4849-9e87-35e18bd1ec3f">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="5a5931aa-b525-4f5a-8b9a-fdbf7deaccc8">
    <meta name="gmd:concept" content="9245e174-2d7b-4b39-b938-b8195c321ac4">
    <meta name="gmd:concept" content="2368713c-a3d1-43a3-beb8-02b226ac0fc5">
    <meta name="gmd:concept" content="C474F8FA-CBBE-436B-A5AD-EFB1585CC8C4">
    <meta name="gmd:concept" content="118f720c-ac73-4011-828e-6c0b676a88a2">
    <meta name="gmd:concept" content="bcdb64b9-1969-4370-86bc-b5250dd0ae7f">
    <meta name="gmd:concept" content="bda4a5aa-6682-4198-aea6-cf22c98d024b">
    <meta name="gmd:concept" content="d36610ed-4502-410b-893e-6cd9cfe00108">
    <meta name="gmd:concept" content="95d3e986-26b7-4b14-b436-8c79c8645412">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="SwlfRAWW2u8gAb03UHEWzyfmloIRsT7oSubNroDMLdY">
<meta name="geo.position" content="56.880230;16.656235">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Borgholm">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-ipad-retina.png">





<meta name="gm:uuid" content="d8b7d711-1a4d-410e-8d76-ee4c8d0a3fd9" >

<meta name="cXenseParse:got-alttitle" content='Algblomningen breder ut sig – råder till uppmärksamhet vid bad'>
<meta name="cXenseParse:recs:got-alttitle" content='Algblomningen breder ut sig – råder till uppmärksamhet vid bad'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Djur Och Natur">
<meta name="cXenseParse:got-catchall" content="Vård">
<meta name="cXenseParse:got-catchall" content="Husdjur">
<meta name="cXenseParse:got-catchall" content="Huvudvärk">
<meta name="cXenseParse:got-catchall" content="Djur">
<meta name="cXenseParse:got-catchall" content="Öland">
<meta name="cXenseParse:got-catchall" content="Algblomning">
<meta name="cXenseParse:got-artcat" content="Öland">
<meta name="cXenseParse:recs:got-specat" content="Öland">
<meta name="cXenseParse:got-specat" content="Öland">
<meta property="fb:app_id" content="1003457063015537" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26051cf8-e11d-5e20-ab33-91e851cd560a&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.24709411323584551&crop_w=1.0&crop_h=0.7499062617172854&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-07-24 14:36:14">
                                <meta property="article:published_time" content="2019-07-24T12:35:06Z">
                                <meta property="og:article:published_time" content="2019-07-24T12:35:06Z">
                                <meta property="article:publisher" content="https://www.facebook.com/olandsbladet">
                                <meta property="article:section" content="Öland">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Ölandsbladet">
<meta property="og:title" content='Algblomningen breder ut sig – råder till uppmärksamhet vid bad - Ölandsbladet'>

<meta property="og:url" content="http://www.olandsbladet.se/oland/algblomningen-breder-ut-sig-rader-till-uppmarksamhet-vid-bad/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26051cf8-e11d-5e20-ab33-91e851cd560a&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.24709411323584551&crop_w=1.0&crop_h=0.7499062617172854&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Algblomningen breder ut sig längs kusterna i Östersjön och det har bland annat kommit rapporter om förekomster vid Öland. Myndigheterna råder folk att vara uppmärksamma.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Djur Och Natur">
<meta property="article:tag" content="Vård">
<meta property="article:tag" content="Husdjur">
<meta property="article:tag" content="Huvudvärk">
<meta property="article:tag" content="Djur">
<meta property="article:tag" content="Öland">
<meta property="article:tag" content="Algblomning">


<meta name="twitter:site" content="@olandsbladet" />
<meta name="twitter:creator" content="@olandsbladet" />
<meta name="twitter:title" content='Algblomningen breder ut sig – råder till uppmärksamhet vid bad' />

<meta name="twitter:description" content="Algblomningen breder ut sig längs kusterna i Östersjön och det har bland annat kommit rapporter om förekomster vid Öland. Myndigheterna råder folk att vara uppmärksamma." />
<meta name="twitter:url" content="http://www.olandsbladet.se/oland/algblomningen-breder-ut-sig-rader-till-uppmarksamhet-vid-bad/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.olandsbladet.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/olandsbladet';
    var ajaxurl = 'http://www.olandsbladet.se/gota-ajax.php';
    var site_name = 'Ölandsbladet';
    var site_domain = 'olandsbladet.se';
    var site_url = 'http://www.olandsbladet.se';
    var customer_center_url = 'http://kundcenter.olandsbladet.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'olandsbladet';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=olandsbladet&Sektion=oland&Undersektion1=&Sida=&Delsajt=olandsbladet&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '54ddbab7a6720110d4000002';
    auth.payway_redirect_uri = 'http://www.olandsbladet.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'OB';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://olandsbladet.e-pages.dk';
    auth.visiolink_main_id = '5264';
    auth.visiolink_edition_id = '5264';
    auth.visiolink_edition_name = 'Ölandsbladet';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WRWDQCR');</script>
<script>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</script>





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-VMFOUZUYZYVJ&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-VMFOUZUYZYVJ','DEP-VIC20C64C128');
</script>


<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>



<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.olandsbladet.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/dist/css/style.min.css?ver=d6fa49b94d17f09cdad8495353b9519dc8feca31' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/svg/logotype.data.svg.css?ver=d6fa49b94d17f09cdad8495353b9519dc8feca31' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/dist/js/head.min.js?ver=d6fa49b94d17f09cdad8495353b9519dc8feca31'></script>
<link rel='https://api.w.org/' href='http://www.olandsbladet.se/wp-json/' />
<link rel='prev' title='Publikrekord på snuskafton' href='http://www.olandsbladet.se/oland/publikrekord-pa-snuskafton/' />
<link rel='next' title='Vi kan finna livet' href='http://www.olandsbladet.se/familj/vi-kan-finna-livet/' />
<link rel="canonical" href="http://www.olandsbladet.se/oland/algblomningen-breder-ut-sig-rader-till-uppmarksamhet-vid-bad/" />
<link rel='shortlink' href='http://www.olandsbladet.se/?p=182402' />
<link rel="alternate" type="application/json+oembed" href="http://www.olandsbladet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.olandsbladet.se%2Foland%2Falgblomningen-breder-ut-sig-rader-till-uppmarksamhet-vid-bad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.olandsbladet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.olandsbladet.se%2Foland%2Falgblomningen-breder-ut-sig-rader-till-uppmarksamhet-vid-bad%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-182402">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRWDQCR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-4' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
        }

    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-5' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
        }

    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Ölandsbladet är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.olandsbladet.se" title="Ölandsbladet"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.olandsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.olandsbladet.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.olandsbladet.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://olandsbladet.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.olandsbladet.se" title="Ölandsbladet">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Onsdag 24 juli 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Kristina,                                     Kerstin                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-9" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.oland.com/" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/kalendern.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.oland.com/lunchguide"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.olandsbladet.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-10" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.oland.com/" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/kalendern.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.oland.com/lunchguide"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.olandsbladet.se" title="Start">Start</a>
		</li>
		<li>
			<a href="http://www.olandsbladet.se/tipsa-oss/" title="Tipsa oss!">Tipsa oss!</a>
		</li>
		<li>
			<a href="http://www.olandsbladet.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://www.olandsbladet.se/tavlingar/" title="Tävlingar">Tävlingar</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.olandsbladet.se/oland/" title="Öland">Öland</a>
			</li>
			<li>
				<a href="http://www.olandsbladet.se/foreningsmoten/" title="Föreningsmöten">Föreningsmöten</a>
			</li>
			<li>
				<a href="http://www.olandsbladet.se/resultat/" title="Bridge- och bouleresultat">Bridge- och bouleresultat</a>
			</li>
			<li>
				<a href="http://www.olandsbladet.se/dungenbladet/" title="Dungenbladet">Dungenbladet</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Sporten">Sporten</a>
			<ul class="submenu">
				<li>
					<a href="http://www.olandsbladet.se/sporten/" title="Sporten">Sporten</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-culture">
				<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
				<ul class="submenu">
					<li>
						<a href="http://www.olandsbladet.se/kultur-noje/" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
					</li>
					<li>
						<a href="http://www.olandsbladet.se/ett-ogonblick-oland/" title="Ett ögonblick Öland">Ett ögonblick Öland</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Familj">Familj</a>
					<ul class="submenu">
						<li>
							<a href="http://www.olandsbladet.se/familj/" title="Familj">Familj</a>
						</li>
						<li>
							<a href="http://www.olandsbladet.se/firare/" title="Firare">Firare</a>
						</li>
						<li>
							<a href="http://www.olandsbladet.se/vigda/" title="Vigda">Vigda</a>
						</li>
						<li>
							<a href="http://www.olandsbladet.se/nya-sma-manniskor/" title="Nya små människor">Nya små människor</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Åsikter">Åsikter</a>
						<ul class="submenu">
							<li>
								<a href="http://www.olandsbladet.se/dagens-ros-och-ris/" title="Dagens ros">Dagens ros</a>
							</li>
							<li>
								<a href="http://www.olandsbladet.se/insandare/" title="Insändare">Insändare</a>
							</li>
							<li>
								<a href="http://www.olandsbladet.se/kronikor/" title="Krönikor">Krönikor</a>
							</li>
							<li>
								<a href="http://www.olandsbladet.se/ledare/" title="Ledare">Ledare</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-default">
							<a href="#" title="Poddar">Poddar</a>
							<ul class="submenu">
								<li>
									<a href="http://poddradio.blogg.olandsbladet.se/" title="Ölandsbladets poddradio">Ölandsbladets poddradio</a>
								</li>
								<li>
									<a href="http://lassesmusiktips.blogg.olandsbladet.se/" title="Lasses Musiktips">Lasses Musiktips</a>
								</li>
								<li>
									<a href="http://olandskasommarroster.blogg.olandsbladet.se/" title="Öländska sommarröster">Öländska sommarröster</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-default">
								<a href="#" title="Bloggar">Bloggar</a>
								<ul class="submenu">
									<li>
										<a href="http://fotboll.blogg.olandsbladet.se/" title="Ölandsbladets fotbollsblogg">Ölandsbladets fotbollsblogg</a>
									</li>
									<li>
										<a href="http://springapaalvar.blogg.olandsbladet.se" title="Springa på alvar">Springa på alvar</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Bilagor">Bilagor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.olandsbladet.se/naringsliv-oland/" title="Näringsliv Öland">Näringsliv Öland</a>
										</li>
										<li>
											<a href="http://www.olandsbladet.se/fotbollsbladet/" title="Fotbollsbladet">Fotbollsbladet</a>
										</li>
										<li>
											<a href="http://www.olandsbladet.se/oland-spirar/" title="Öland Spirar">Öland Spirar</a>
										</li>
										<li>
											<a href="http://www.olandsbladet.se/turistguiden/" title="Turistguiden">Turistguiden</a>
										</li>
										<li>
											<a href="http://www.olandsbladet.se/innebandybladet/" title="Innebandybladet">Innebandybladet</a>
										</li>
										<li>
											<a href="http://www.olandsbladet.se/skordebladet/" title="Skördebladet">Skördebladet</a>
										</li>
										<li>
											<a href="http://www.olandsbladet.se/jultidningen/" title="Jultidningen">Jultidningen</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Mina val">Mina val</a>
										<ul class="submenu">
											<li>
												<a href="http://www.olandsbladet.se/mina-val/" title="Mina val">Mina val</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-web-tv">
											<a href="#" title="Webb-tv">Webb-tv</a>
											<ul class="submenu">
												<li>
													<a href="http://www.olandsbladet.se/webb-tv/" title="Webb-tv">Webb-tv</a>
												</li>
												</ul>
											</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.olandsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.olandsbladet.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.olandsbladet.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://olandsbladet.lokus.se" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1><a href="http://www.olandsbladet.se/oland/">Öland</a></h1>
                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-6' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
        }

    </script>
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-2' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
        }

    </script>
</div>
<li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-3' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
        }

    </script>
</div>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Algblomningen breder ut sig – råder till uppmärksamhet vid bad
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="55 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        ÖLAND
                    </span>
                                            <time datetime="2019-07-24 14:35:06" itemprop="datePublished" content="2019-07-24 14:35:06">57 minuter sedan</time>
                        ,
                            <time datetime="2019-07-24 14:36:14" itemprop="dateModified" content="2019-07-24 14:36:14">uppdaterad 55 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2019-07-24 14:36:14">
                    <meta itemprop="dateCreated" content="2019-07-24 14:35:13">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.olandsbladet.se/oland/algblomningen-breder-ut-sig-rader-till-uppmarksamhet-vid-bad/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="935">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=26051cf8-e11d-5e20-ab33-91e851cd560a&type=preview&source=false&width=1600&height=1067&function=thumbnail&q=100&z=100&fullsize=1","w":"1600","h":"1067","title":"<span class=\"caption\">Det rapporteras om cyanobakterier i stora delar av \u00d6stersj\u00f6n.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>ARKIV<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Det rapporteras om cyanobakterier i stora delar av Östersjön." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26051cf8-e11d-5e20-ab33-91e851cd560a&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26051cf8-e11d-5e20-ab33-91e851cd560a&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26051cf8-e11d-5e20-ab33-91e851cd560a&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26051cf8-e11d-5e20-ab33-91e851cd560a&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Det rapporteras om cyanobakterier i stora delar av Östersjön."><div class="photographers">Foto: <span class="itemprop="author">ARKIV</span></div><div class="caption" itemprop="caption">Det rapporteras om cyanobakterier i stora delar av Östersjön.</div></div><div class="p-summary"><p itemprop="description">Algblomningen breder ut sig längs kusterna i Östersjön och det har bland annat kommit rapporter om förekomster vid Öland.  Myndigheterna råder folk att vara uppmärksamma.</p></div><p>Informationscentralen för Egentliga Östersjön och SMHI meddelar att cyanobakterier finns i stora delar av Östersjön. De har fått rapporter om synlig algblomning längs östkusten, från Stockholm ner till Öland och Gotlands ostkust. Lugnt vatten är gynnsamt för algblomningen och gör att det lättare blir ansamlingar. </p><p>Algblomning har olika färg och utseende beroende på vilken mängd och art det är. Den är i de flesta fall också ofarlig, men en del alger har förmågan att kunna bilda gifter.</p><p>– Vi rekommenderar därför att man är uppmärksam på vattnet där man badar. Håll ett öga på om det flyter gryn eller ser grumligt ut i vattnet, eller om det kanske rapporterats om algblomning nära din badplats. Då kan det vara bra att inte låta exempelvis hundar bada fritt i vattnet, att hålla lekande barn under uppsikt så de inte får kallsupar, samt att man duschar efter bad, skriver Informationscentralen för Egentliga Östersjön på sin Facebooksida.</p><div class="youplayWrapper"><script async defer src="https://delivery.youplay.se/load.js?id=1563971593270466" class="yp" data-config='{"player":"sp","zone_id":"1702","mute":true,"autoplay":true,"part_id":270466,"time":0,"addons":"000"}'></script></div><div class="art-factbox  factboxWrapper"><div class="factbox-title  section-news"><span class="facts-icon icon-magnifier" aria-hidden="true" data-icon="s"></span><h3>FAKTA</h3></div><h4>Allmänna råd kring algblomning</h4><div class="factbox-body"><p>• Undvik badande eller onödig kontakt med vatten när vattnet inte längre är lika klart som det brukar vara, ytan täcks av en tydligt blågrön, grön eller gulgrön-gulbrunaktig hinna eller då vattnet är kraftigt grumlat av mycket fina trådar (som centimeterlånga tunna hårstrån) eller små blågröna "gryn" som liknar mycket små barr.</p><p>• En allmän regel för bad är att du ska kunna se fötterna när vattnet når upp till knäna. Var alltså aktsam när du inte ser botten på 0,5–1 meters djup och egenskaperna ovan är uppfyllda.</p><p>• Har du ändå badat i algbemängt vatten skölj noga av kroppen och tvätta sedan med tvål och vatten. Vid ögonirritation skölj ögonen med rinnande vatten.</p><p>• Har du svalt större mängder algbemängt vatten (mer än några kallsupar) och har uttalade symtom bör sjukhus kontaktas.</p><p>• Barn och djur är högriskgrupper. Släpp inte barn eller djur till stränder eller i vatten med kraftig algblomning. Det gäller både husdjur och tamboskap (till exempel hundar, får, kor och hästar).</p><p>• Använd inte vatten från algblomningsområden som dricksvatten eller för matlagning. Många alggifter är värmestabila och kokning förstör inte gifterna.</p><p>• Kontakta läkare eller veterinär om barn, vuxna eller djur visar sjukdomssymptom efter bad eller kontakt med blommande vatten. Diarré, illamående, kräkningar, feber, muskelsmärtor, ledsmärtor, huvudvärk, irritation av övre luftvägar, rinnande näsa, ögonirritation samt utslag som kan klia.</p><p>• Symptom efter bad Diarré, illamående, kräkningar, feber, muskelsmärtor, ledsmärtor, huvudvärk, irritation av övre luftvägar, rinnande näsa, ögonirritation samt utslag som kan klia. Symtomen kommer inom några timmar (högst 12 timmar) och varar i 1 - 2 - (3) dygn. Risk för lever- och njurpåverkan föreligger bara om man har svalt kraftigt (synligt) algbemängt vatten i stora mängder</p><p><em id="emphasis-2ed0c75432a17cc78b1c97dc7584ae5e">Källa: Informationscentralen för Egentliga Östersjön</em></p></div><div class="factbox-hidden-gradient"><span class="indicate-more-text">Visa mer...</span></div></div><div class="youplayWrapper"><script async defer src="https://delivery.youplay.se/load.js?id=1563971593271684" class="yp" data-config='{"player":"sp","zone_id":"1702","mute":true,"autoplay":true,"part_id":271684,"time":0,"addons":"000"}'></script></div><ul>
<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-8' data-adtype="Mobil" data-bwn="Mobil 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
        }

    </script>
</div>
<div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ob_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på olandsbladet.se. Endast 1 krona första månaden. ">
                Fri tillgång till allt på olandsbladet.se. Endast 1 krona första månaden. 
            </a>
            </div>
</div>

<div class="gptAd mobile Artikelbanner " id='div-gpt-ad-gm-ad-7' data-adtype="Artikelbanner" data-bwn="Artikelbanner" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
        }

    </script>
</div>
</ul></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <a class="author-email" href="mailto:alexander.jensen@olandsbladet.se" itemprop="email" title="Alexander Jensen"> <span class="author-name" itemprop="name">Alexander Jensen</span></a>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                                                                                            <div class="art-comments ifragasatt" itemprop="comment">
                                                                                </div>
                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.olandsbladet.se/om/djur+och+natur" title="Djur och natur">Djur och natur</a></span>
                                                            <span class="tag new-tag"><a href="http://www.olandsbladet.se/om/v%c3%a5rd" title="Vård">Vård</a></span>
                                                            <span class="tag new-tag"><a href="http://www.olandsbladet.se/om/%c3%96land" title="Öland">Öland</a></span>
                                            <meta itemprop="keywords" content="Djur Och Natur, Vård, Husdjur, Huvudvärk, Djur, Öland, Algblomning">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Ölandsbladet med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c3cd" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651929',
                                    adUnits: [{auId: '000000000001c3cd', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-9' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
        }

    </script>
</div>
<li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Ölandsbladet - Content //
    var units = '000000000001ce45';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:ob';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-17' data-adtype="Panorama" data-bwn="Panorama 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-17'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-16' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-16'); });
        }

    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-2" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-31"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget"><article data-title="Algblomningen breder ut sig – råder till uppmärksamhet vid bad" data-article="articleTeaser" data-uuid="d8b7d711-1a4d-410e-8d76-ee4c8d0a3fd9" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.olandsbladet.se/oland/algblomningen-breder-ut-sig-rader-till-uppmarksamhet-vid-bad/" title="Algblomningen breder ut sig – råder till uppmärksamhet vid bad">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26051cf8-e11d-5e20-ab33-91e851cd560a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.24709411323584551&amp;crop_w=1.0&amp;crop_h=0.7499062617172854&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26051cf8-e11d-5e20-ab33-91e851cd560a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.24709411323584551&amp;crop_w=1.0&amp;crop_h=0.7499062617172854&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26051cf8-e11d-5e20-ab33-91e851cd560a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.24709411323584551&amp;crop_w=1.0&amp;crop_h=0.7499062617172854&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26051cf8-e11d-5e20-ab33-91e851cd560a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26051cf8-e11d-5e20-ab33-91e851cd560a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26051cf8-e11d-5e20-ab33-91e851cd560a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26051cf8-e11d-5e20-ab33-91e851cd560a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.22625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26051cf8-e11d-5e20-ab33-91e851cd560a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.22625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26051cf8-e11d-5e20-ab33-91e851cd560a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.22625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="26051cf8-e11d-5e20-ab33-91e851cd560a"
                          data-col="0"
                          data-alt="Det rapporteras om cyanobakterier i stora delar av Östersjön."
                          data-title="Det rapporteras om cyanobakterier i stora delar av Östersjön."
                          data-img-width="4000"
                          data-img-height="2667">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26051cf8-e11d-5e20-ab33-91e851cd560a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Det rapporteras om cyanobakterier i stora delar av Östersjön." title="Det rapporteras om cyanobakterier i stora delar av Östersjön." itemprop="contentUrl">

                    <meta itemprop="description" content="Det rapporteras om cyanobakterier i stora delar av Östersjön.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Det rapporteras om cyanobakterier i stora delar av Östersjön.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Andreas Blomlöf</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/algblomningen-breder-ut-sig-rader-till-uppmarksamhet-vid-bad/" title="Algblomningen breder ut sig – råder till uppmärksamhet vid bad" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/algblomningen-breder-ut-sig-rader-till-uppmarksamhet-vid-bad/" >
                Algblomningen breder ut sig – råder till uppmärksamhet vid bad
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.olandsbladet.se/oland/algblomningen-breder-ut-sig-rader-till-uppmarksamhet-vid-bad/" title="Algblomningen breder ut sig – råder till uppmärksamhet vid bad" class="u-url" itemprop="description">
               Algblomningen breder ut sig längs kusterna i Östersjön och det har bland annat kommit rapporter om förekomster vid<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Publikrekord på snuskafton" data-article="articleTeaser" data-uuid="1f3d79eb-de09-4633-a9f1-4e2f8d286f68" class="art-box h-entry art-base teaser teaser-default   section-culture   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.olandsbladet.se/oland/publikrekord-pa-snuskafton/" title="Publikrekord på snuskafton">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b568a636-db79-52fc-85f4-83bda9b12a7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.02618657937806874&amp;crop_w=1.0&amp;crop_h=0.579923622476814&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b568a636-db79-52fc-85f4-83bda9b12a7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.02618657937806874&amp;crop_w=1.0&amp;crop_h=0.579923622476814&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b568a636-db79-52fc-85f4-83bda9b12a7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.02618657937806874&amp;crop_w=1.0&amp;crop_h=0.579923622476814&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b568a636-db79-52fc-85f4-83bda9b12a7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.019094380796508457&amp;crop_w=1.0&amp;crop_h=0.7730496453900709&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b568a636-db79-52fc-85f4-83bda9b12a7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.019094380796508457&amp;crop_w=1.0&amp;crop_h=0.7730496453900709&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b568a636-db79-52fc-85f4-83bda9b12a7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.019094380796508457&amp;crop_w=1.0&amp;crop_h=0.7730496453900709&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b568a636-db79-52fc-85f4-83bda9b12a7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.21260583254938853&amp;y=0.0&amp;crop_w=0.5747883349012229&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b568a636-db79-52fc-85f4-83bda9b12a7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.21260583254938853&amp;y=0.0&amp;crop_w=0.5747883349012229&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b568a636-db79-52fc-85f4-83bda9b12a7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.21260583254938853&amp;y=0.0&amp;crop_w=0.5747883349012229&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b568a636-db79-52fc-85f4-83bda9b12a7a"
                          data-col="0"
                          data-alt="Robert Gustafsson som 100-åringen."
                          data-title="Robert Gustafsson som 100-åringen."
                          data-img-width="2126"
                          data-img-height="1833">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b568a636-db79-52fc-85f4-83bda9b12a7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.019094380796508457&amp;crop_w=1.0&amp;crop_h=0.7730496453900709&amp;z=1" alt="Robert Gustafsson som 100-åringen." title="Robert Gustafsson som 100-åringen." itemprop="contentUrl">

                    <meta itemprop="description" content="Robert Gustafsson som 100-åringen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Robert Gustafsson som 100-åringen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Carin von Post</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/publikrekord-pa-snuskafton/" title="Publikrekord på snuskafton" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/publikrekord-pa-snuskafton/" >
                Publikrekord på snuskafton
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.olandsbladet.se/oland/publikrekord-pa-snuskafton/" title="Publikrekord på snuskafton" class="u-url" itemprop="description">
               Nu var det dags igen, Snusk &amp; rockafton med Robert Gustafsson och ett gäng kändisar som underhöll på<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Ohälsosamma temperaturer väntas på fastlandet – Öland något svalare" data-article="articleTeaser" data-uuid="b9bf936f-6947-43f3-a1f2-aa362539d3f4" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.olandsbladet.se/oland/ohalsosamma-temperaturer-vantas-pa-fastlandet-oland-nagot-svalare/" title="Ohälsosamma temperaturer väntas på fastlandet – Öland något svalare">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bff1984a-75ba-5bfa-9345-94a08aa2ae9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.061587301587301586&amp;crop_w=1.0&amp;crop_h=0.7498412698412699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bff1984a-75ba-5bfa-9345-94a08aa2ae9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.061587301587301586&amp;crop_w=1.0&amp;crop_h=0.7498412698412699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bff1984a-75ba-5bfa-9345-94a08aa2ae9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.061587301587301586&amp;crop_w=1.0&amp;crop_h=0.7498412698412699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bff1984a-75ba-5bfa-9345-94a08aa2ae9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bff1984a-75ba-5bfa-9345-94a08aa2ae9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bff1984a-75ba-5bfa-9345-94a08aa2ae9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bff1984a-75ba-5bfa-9345-94a08aa2ae9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2777307366638442&amp;y=0.0&amp;crop_w=0.4445385266723116&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bff1984a-75ba-5bfa-9345-94a08aa2ae9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2777307366638442&amp;y=0.0&amp;crop_w=0.4445385266723116&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bff1984a-75ba-5bfa-9345-94a08aa2ae9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2777307366638442&amp;y=0.0&amp;crop_w=0.4445385266723116&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="bff1984a-75ba-5bfa-9345-94a08aa2ae9a"
                          data-col="0"
                          data-alt="SMHI har utfärdat ett meddelande om att riskgrupper kan få problem de kommande dagarna på fastlandet. På Öland blir det inte lika farligt."
                          data-title="SMHI har utfärdat ett meddelande om att riskgrupper kan få problem de kommande dagarna på fastlandet. På Öland blir det inte lika farligt."
                          data-img-width="2362"
                          data-img-height="1575">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bff1984a-75ba-5bfa-9345-94a08aa2ae9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="SMHI har utfärdat ett meddelande om att riskgrupper kan få problem de kommande dagarna på fastlandet. På Öland blir det inte lika farligt." title="SMHI har utfärdat ett meddelande om att riskgrupper kan få problem de kommande dagarna på fastlandet. På Öland blir det inte lika farligt." itemprop="contentUrl">

                    <meta itemprop="description" content="SMHI har utfärdat ett meddelande om att riskgrupper kan få problem de kommande dagarna på fastlandet. På Öland blir det inte lika farligt.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">SMHI har utfärdat ett meddelande om att riskgrupper kan få problem de kommande dagarna på fastlandet. På Öland blir det inte lika farligt.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Alexander Jensen</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/ohalsosamma-temperaturer-vantas-pa-fastlandet-oland-nagot-svalare/" title="Ohälsosamma temperaturer väntas på fastlandet – Öland något svalare" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/ohalsosamma-temperaturer-vantas-pa-fastlandet-oland-nagot-svalare/" >
                Ohälsosamma temperaturer väntas på fastlandet – Öland något svalare
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.olandsbladet.se/oland/ohalsosamma-temperaturer-vantas-pa-fastlandet-oland-nagot-svalare/" title="Ohälsosamma temperaturer väntas på fastlandet – Öland något svalare" class="u-url" itemprop="description">
               SMHI uppmärksammar med ett meddelande om att det de närmaste dagarna kan väntas ohälsosamma temperaturer. På<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Formstarke Högby-löparen tog ny seger" data-article="articleTeaser" data-uuid="c40da20a-a25c-4fd0-8540-e079fd454458" class="art-box h-entry art-base teaser teaser-default   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.olandsbladet.se/sport/formstarke-hogby-loparen-tog-ny-seger/" title="Formstarke Högby-löparen tog ny seger">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5e35f9b1-6fe3-52cc-87d7-cbb28cfa08f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.06707657909446618&amp;y=0.07699115044247788&amp;crop_w=0.7210732252655114&amp;crop_h=0.5690265486725664&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5e35f9b1-6fe3-52cc-87d7-cbb28cfa08f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.06707657909446618&amp;y=0.07699115044247788&amp;crop_w=0.7210732252655114&amp;crop_h=0.5690265486725664&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5e35f9b1-6fe3-52cc-87d7-cbb28cfa08f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.06707657909446618&amp;y=0.07699115044247788&amp;crop_w=0.7210732252655114&amp;crop_h=0.5690265486725664&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5e35f9b1-6fe3-52cc-87d7-cbb28cfa08f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.9474566797093348&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5e35f9b1-6fe3-52cc-87d7-cbb28cfa08f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.9474566797093348&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5e35f9b1-6fe3-52cc-87d7-cbb28cfa08f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.9474566797093348&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5e35f9b1-6fe3-52cc-87d7-cbb28cfa08f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28954723309111235&amp;y=0.0&amp;crop_w=0.4209055338177753&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5e35f9b1-6fe3-52cc-87d7-cbb28cfa08f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28954723309111235&amp;y=0.0&amp;crop_w=0.4209055338177753&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5e35f9b1-6fe3-52cc-87d7-cbb28cfa08f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28954723309111235&amp;y=0.0&amp;crop_w=0.4209055338177753&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="5e35f9b1-6fe3-52cc-87d7-cbb28cfa08f4"
                          data-col="0"
                          data-alt="Inom loppet av bara några dagar så har Andreas Davidsson segrat i dubbla lopp på norra Öland."
                          data-title="Inom loppet av bara några dagar så har Andreas Davidsson segrat i dubbla lopp på norra Öland."
                          data-img-width="1789"
                          data-img-height="1130">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5e35f9b1-6fe3-52cc-87d7-cbb28cfa08f4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.9474566797093348&amp;crop_h=0.999999999&amp;z=1" alt="Inom loppet av bara några dagar så har Andreas Davidsson segrat i dubbla lopp på norra Öland." title="Inom loppet av bara några dagar så har Andreas Davidsson segrat i dubbla lopp på norra Öland." itemprop="contentUrl">

                    <meta itemprop="description" content="Inom loppet av bara några dagar så har Andreas Davidsson segrat i dubbla lopp på norra Öland.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Inom loppet av bara några dagar så har Andreas Davidsson segrat i dubbla lopp på norra Öland.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Carl-Gustaf Nilsson</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/sport/formstarke-hogby-loparen-tog-ny-seger/" title="Formstarke Högby-löparen tog ny seger" class="u-url" itemprop="url" content="http://www.olandsbladet.se/sport/formstarke-hogby-loparen-tog-ny-seger/" >
                Formstarke Högby-löparen tog ny seger
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.olandsbladet.se/sport/formstarke-hogby-loparen-tog-ny-seger/" title="Formstarke Högby-löparen tog ny seger" class="u-url" itemprop="description">
               Etta i Hornsjön Runt och etta i Löttorpsvarvet. 
Andreas Davidsson fortsätter visa fin form. 
– Han stack iväg<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Jazzig folkton på Himmelsberga" data-article="articleTeaser" data-uuid="247db55c-b093-4e7a-9f77-cb05552256e6" class="art-box h-entry art-base teaser teaser-default   section-culture   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.olandsbladet.se/kultur/jazzig-folkton-pa-himmelsberga/" title="Jazzig folkton på Himmelsberga">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f648f757-c53e-5997-8a9d-42d547b4b10c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.05739945333853963&amp;crop_w=1.0&amp;crop_h=0.7270597422881687&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f648f757-c53e-5997-8a9d-42d547b4b10c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.05739945333853963&amp;crop_w=1.0&amp;crop_h=0.7270597422881687&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f648f757-c53e-5997-8a9d-42d547b4b10c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.05739945333853963&amp;crop_w=1.0&amp;crop_h=0.7270597422881687&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f648f757-c53e-5997-8a9d-42d547b4b10c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.015228426395939087&amp;crop_w=1.0&amp;crop_h=0.9695431472081218&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f648f757-c53e-5997-8a9d-42d547b4b10c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.015228426395939087&amp;crop_w=1.0&amp;crop_h=0.9695431472081218&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f648f757-c53e-5997-8a9d-42d547b4b10c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.015228426395939087&amp;crop_w=1.0&amp;crop_h=0.9695431472081218&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f648f757-c53e-5997-8a9d-42d547b4b10c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.05263157894736842&amp;y=0.0&amp;crop_w=0.4583780880773362&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f648f757-c53e-5997-8a9d-42d547b4b10c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.05263157894736842&amp;y=0.0&amp;crop_w=0.4583780880773362&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f648f757-c53e-5997-8a9d-42d547b4b10c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.05263157894736842&amp;y=0.0&amp;crop_w=0.4583780880773362&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f648f757-c53e-5997-8a9d-42d547b4b10c"
                          data-col="0"
                          data-alt="Jazzkonserten på Himmelsberga i lördags framfördes av Maria Rylander, sång, Mattias Grönroos, bas, Anna Lundqvist, sång, Jens Nilsson, saxofon, och P O Rylander, piano (motsv.)."
                          data-title="Jazzkonserten på Himmelsberga i lördags framfördes av Maria Rylander, sång, Mattias Grönroos, bas, Anna Lundqvist, sång, Jens Nilsson, saxofon, och P O Rylander, piano (motsv.)."
                          data-img-width="3724"
                          data-img-height="2561">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f648f757-c53e-5997-8a9d-42d547b4b10c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.015228426395939087&amp;crop_w=1.0&amp;crop_h=0.9695431472081218&amp;z=1" alt="Jazzkonserten på Himmelsberga i lördags framfördes av Maria Rylander, sång, Mattias Grönroos, bas, Anna Lundqvist, sång, Jens Nilsson, saxofon, och P O Rylander, piano (motsv.)." title="Jazzkonserten på Himmelsberga i lördags framfördes av Maria Rylander, sång, Mattias Grönroos, bas, Anna Lundqvist, sång, Jens Nilsson, saxofon, och P O Rylander, piano (motsv.)." itemprop="contentUrl">

                    <meta itemprop="description" content="Jazzkonserten på Himmelsberga i lördags framfördes av Maria Rylander, sång, Mattias Grönroos, bas, Anna Lundqvist, sång, Jens Nilsson, saxofon, och P O Rylander, piano (motsv.).">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Jazzkonserten på Himmelsberga i lördags framfördes av Maria Rylander, sång, Mattias Grönroos, bas, Anna Lundqvist, sång, Jens Nilsson, saxofon, och P O Rylander, piano (motsv.).</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anders Marell</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/kultur/jazzig-folkton-pa-himmelsberga/" title="Jazzig folkton på Himmelsberga" class="u-url" itemprop="url" content="http://www.olandsbladet.se/kultur/jazzig-folkton-pa-himmelsberga/" >
                Jazzig folkton på Himmelsberga
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.olandsbladet.se/kultur/jazzig-folkton-pa-himmelsberga/" title="Jazzig folkton på Himmelsberga" class="u-url" itemprop="description">
               I lördags klockan 17 prick startade ett musikevenemang på Himmelsberga som var kröningen på ett tonsättarprojekt<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Ölandsbladet - Content //
    var units = '000000000001ce45';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="teaser-list-25"><div class="widget teaser-list-class">


    
<div id="teaser-list-25" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="14" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt Öland
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.olandsbladet.se/oland/algblomningen-breder-ut-sig-rader-till-uppmarksamhet-vid-bad/" title="Algblomningen breder ut sig – råder till uppmärksamhet vid bad">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26051cf8-e11d-5e20-ab33-91e851cd560a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.24709411323584551&amp;crop_w=1.0&amp;crop_h=0.7499062617172854&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26051cf8-e11d-5e20-ab33-91e851cd560a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.24709411323584551&amp;crop_w=1.0&amp;crop_h=0.7499062617172854&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26051cf8-e11d-5e20-ab33-91e851cd560a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.24709411323584551&amp;crop_w=1.0&amp;crop_h=0.7499062617172854&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26051cf8-e11d-5e20-ab33-91e851cd560a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26051cf8-e11d-5e20-ab33-91e851cd560a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26051cf8-e11d-5e20-ab33-91e851cd560a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26051cf8-e11d-5e20-ab33-91e851cd560a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.22625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26051cf8-e11d-5e20-ab33-91e851cd560a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.22625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26051cf8-e11d-5e20-ab33-91e851cd560a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.22625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="26051cf8-e11d-5e20-ab33-91e851cd560a"
                          data-col="0"
                          data-alt="Algblomning vid Långö badplats för några år sedan."
                          data-title="Algblomning vid Långö badplats för några år sedan."
                          data-img-width="4000"
                          data-img-height="2667">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=26051cf8-e11d-5e20-ab33-91e851cd560a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Algblomning vid Långö badplats för några år sedan." title="Algblomning vid Långö badplats för några år sedan." itemprop="contentUrl">

                    <meta itemprop="description" content="Algblomning vid Långö badplats för några år sedan.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Algblomning vid Långö badplats för några år sedan.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Andreas Blomlöf</span>
                </div>
                          </figcaption>
        </figure>
                        
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-24 14:35:06" itemprop="datePublished" content="2019-07-24 14:35:06">14.35</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Öland
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/algblomningen-breder-ut-sig-rader-till-uppmarksamhet-vid-bad/" title="Algblomningen breder ut sig – råder till uppmärksamhet vid bad" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/algblomningen-breder-ut-sig-rader-till-uppmarksamhet-vid-bad/" >
                Algblomningen breder ut sig – råder till uppmärksamhet vid bad
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.olandsbladet.se/oland/ohalsosamma-temperaturer-vantas-pa-fastlandet-oland-nagot-svalare/" title="Ohälsosamma temperaturer väntas på fastlandet – Öland något svalare">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bff1984a-75ba-5bfa-9345-94a08aa2ae9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.061587301587301586&amp;crop_w=1.0&amp;crop_h=0.7498412698412699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bff1984a-75ba-5bfa-9345-94a08aa2ae9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.061587301587301586&amp;crop_w=1.0&amp;crop_h=0.7498412698412699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bff1984a-75ba-5bfa-9345-94a08aa2ae9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.061587301587301586&amp;crop_w=1.0&amp;crop_h=0.7498412698412699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bff1984a-75ba-5bfa-9345-94a08aa2ae9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bff1984a-75ba-5bfa-9345-94a08aa2ae9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bff1984a-75ba-5bfa-9345-94a08aa2ae9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bff1984a-75ba-5bfa-9345-94a08aa2ae9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2777307366638442&amp;y=0.0&amp;crop_w=0.4445385266723116&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bff1984a-75ba-5bfa-9345-94a08aa2ae9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2777307366638442&amp;y=0.0&amp;crop_w=0.4445385266723116&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bff1984a-75ba-5bfa-9345-94a08aa2ae9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2777307366638442&amp;y=0.0&amp;crop_w=0.4445385266723116&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="bff1984a-75ba-5bfa-9345-94a08aa2ae9a"
                          data-col="0"
                          data-alt="Enligt SMHI kommer påskvädret att bjuda på strålande solsken."
                          data-title="Enligt SMHI kommer påskvädret att bjuda på strålande solsken."
                          data-img-width="2362"
                          data-img-height="1575">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bff1984a-75ba-5bfa-9345-94a08aa2ae9a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Enligt SMHI kommer påskvädret att bjuda på strålande solsken." title="Enligt SMHI kommer påskvädret att bjuda på strålande solsken." itemprop="contentUrl">

                    <meta itemprop="description" content="Enligt SMHI kommer påskvädret att bjuda på strålande solsken.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Enligt SMHI kommer påskvädret att bjuda på strålande solsken.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Alexander Jensen</span>
                </div>
                          </figcaption>
        </figure>
                        
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-24 13:49:14" itemprop="datePublished" content="2019-07-24 13:49:14">13.49</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Öland
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/ohalsosamma-temperaturer-vantas-pa-fastlandet-oland-nagot-svalare/" title="Ohälsosamma temperaturer väntas på fastlandet – Öland något svalare" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/ohalsosamma-temperaturer-vantas-pa-fastlandet-oland-nagot-svalare/" >
                Ohälsosamma temperaturer väntas på fastlandet – Öland något svalare
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.olandsbladet.se/oland/nu-ar-borgholmsdagarna-igang/" title="Nu är Borgholmsdagarna igång">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b60e992f-9401-5646-9068-98a82a3f465a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1922488526262111&amp;crop_w=1.0&amp;crop_h=0.7531871494135645&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b60e992f-9401-5646-9068-98a82a3f465a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1922488526262111&amp;crop_w=1.0&amp;crop_h=0.7531871494135645&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b60e992f-9401-5646-9068-98a82a3f465a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1922488526262111&amp;crop_w=1.0&amp;crop_h=0.7531871494135645&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b60e992f-9401-5646-9068-98a82a3f465a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.002031832035218422&amp;y=0.0&amp;crop_w=0.9962749746020996&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b60e992f-9401-5646-9068-98a82a3f465a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.002031832035218422&amp;y=0.0&amp;crop_w=0.9962749746020996&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b60e992f-9401-5646-9068-98a82a3f465a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.002031832035218422&amp;y=0.0&amp;crop_w=0.9962749746020996&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b60e992f-9401-5646-9068-98a82a3f465a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27023366068405014&amp;y=0.0&amp;crop_w=0.44260074500507957&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b60e992f-9401-5646-9068-98a82a3f465a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27023366068405014&amp;y=0.0&amp;crop_w=0.44260074500507957&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b60e992f-9401-5646-9068-98a82a3f465a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27023366068405014&amp;y=0.0&amp;crop_w=0.44260074500507957&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b60e992f-9401-5646-9068-98a82a3f465a"
                          data-col="0"
                          data-alt="Redan på onsdagsförmiddagen var det gott om folk som sökt sig till Borgholmsdagarna."
                          data-title="Redan på onsdagsförmiddagen var det gott om folk som sökt sig till Borgholmsdagarna."
                          data-img-width="2953"
                          data-img-height="1961">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b60e992f-9401-5646-9068-98a82a3f465a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.002031832035218422&amp;y=0.0&amp;crop_w=0.9962749746020996&amp;crop_h=0.999999999&amp;z=1" alt="Redan på onsdagsförmiddagen var det gott om folk som sökt sig till Borgholmsdagarna." title="Redan på onsdagsförmiddagen var det gott om folk som sökt sig till Borgholmsdagarna." itemprop="contentUrl">

                    <meta itemprop="description" content="Redan på onsdagsförmiddagen var det gott om folk som sökt sig till Borgholmsdagarna.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Redan på onsdagsförmiddagen var det gott om folk som sökt sig till Borgholmsdagarna.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Kenth Jönsson</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-24 11:34:59" itemprop="datePublished" content="2019-07-24 11:34:59">11.34</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Öland
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/nu-ar-borgholmsdagarna-igang/" title="Nu är Borgholmsdagarna igång" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/nu-ar-borgholmsdagarna-igang/" >
                Nu är Borgholmsdagarna igång
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.olandsbladet.se/oland/oland-amerikadagen-firades-pa-himmelsberga/" title="Öland-Amerikadagen firades på Himmelsberga">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b880731-165e-5efc-b132-94714427e98d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08821453775582216&amp;crop_w=1.0&amp;crop_h=0.7501764290755116&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b880731-165e-5efc-b132-94714427e98d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08821453775582216&amp;crop_w=1.0&amp;crop_h=0.7501764290755116&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b880731-165e-5efc-b132-94714427e98d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08821453775582216&amp;crop_w=1.0&amp;crop_h=0.7501764290755116&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b880731-165e-5efc-b132-94714427e98d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b880731-165e-5efc-b132-94714427e98d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b880731-165e-5efc-b132-94714427e98d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b880731-165e-5efc-b132-94714427e98d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.26152398871119475&amp;y=0.0&amp;crop_w=0.4444967074317968&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b880731-165e-5efc-b132-94714427e98d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.26152398871119475&amp;y=0.0&amp;crop_w=0.4444967074317968&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b880731-165e-5efc-b132-94714427e98d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.26152398871119475&amp;y=0.0&amp;crop_w=0.4444967074317968&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3b880731-165e-5efc-b132-94714427e98d"
                          data-col="0"
                          data-alt="Rolf Attoff berättade sin släkthistoria flera generationer tillbaka. Även i hans släkt fanns de som emigrerade."
                          data-title="Rolf Attoff berättade sin släkthistoria flera generationer tillbaka. Även i hans släkt fanns de som emigrerade."
                          data-img-width="2126"
                          data-img-height="1417">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b880731-165e-5efc-b132-94714427e98d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Rolf Attoff berättade sin släkthistoria flera generationer tillbaka. Även i hans släkt fanns de som emigrerade." title="Rolf Attoff berättade sin släkthistoria flera generationer tillbaka. Även i hans släkt fanns de som emigrerade." itemprop="contentUrl">

                    <meta itemprop="description" content="Rolf Attoff berättade sin släkthistoria flera generationer tillbaka. Även i hans släkt fanns de som emigrerade.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Rolf Attoff berättade sin släkthistoria flera generationer tillbaka. Även i hans släkt fanns de som emigrerade.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Carin von Post</span>
                </div>
                          </figcaption>
        </figure>
                        
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-24 09:58:41" itemprop="datePublished" content="2019-07-24 09:58:41">09.58</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Öland
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/oland-amerikadagen-firades-pa-himmelsberga/" title="Öland-Amerikadagen firades på Himmelsberga" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/oland-amerikadagen-firades-pa-himmelsberga/" >
                Öland-Amerikadagen firades på Himmelsberga
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.olandsbladet.se/oland/losningen-pa-toalettfragan-drojer-beklagar-detta/" title="Lösningen på toalettfrågan dröjer – ”Beklagar detta”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1afefd59-16e1-5feb-97b1-c5769c56b3ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.16666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1afefd59-16e1-5feb-97b1-c5769c56b3ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.16666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1afefd59-16e1-5feb-97b1-c5769c56b3ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.16666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1afefd59-16e1-5feb-97b1-c5769c56b3ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1afefd59-16e1-5feb-97b1-c5769c56b3ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1afefd59-16e1-5feb-97b1-c5769c56b3ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1afefd59-16e1-5feb-97b1-c5769c56b3ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1afefd59-16e1-5feb-97b1-c5769c56b3ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1afefd59-16e1-5feb-97b1-c5769c56b3ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="1afefd59-16e1-5feb-97b1-c5769c56b3ce"
                          data-col="0"
                          data-alt="Hamnen i Borgholm skulle ha fått fler toaletter till högsäsongen men det lär dröja till augusti innan de är på plats."
                          data-title="Hamnen i Borgholm skulle ha fått fler toaletter till högsäsongen men det lär dröja till augusti innan de är på plats."
                          data-img-width="4032"
                          data-img-height="3024">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1afefd59-16e1-5feb-97b1-c5769c56b3ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1" alt="Hamnen i Borgholm skulle ha fått fler toaletter till högsäsongen men det lär dröja till augusti innan de är på plats." title="Hamnen i Borgholm skulle ha fått fler toaletter till högsäsongen men det lär dröja till augusti innan de är på plats." itemprop="contentUrl">

                    <meta itemprop="description" content="Hamnen i Borgholm skulle ha fått fler toaletter till högsäsongen men det lär dröja till augusti innan de är på plats.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Hamnen i Borgholm skulle ha fått fler toaletter till högsäsongen men det lär dröja till augusti innan de är på plats.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Alexander Jensen</span>
                </div>
                          </figcaption>
        </figure>
                        
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-24 04:00:00" itemprop="datePublished" content="2019-07-24 04:00:00">04.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Öland
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/losningen-pa-toalettfragan-drojer-beklagar-detta/" title="Lösningen på toalettfrågan dröjer – ”Beklagar detta”" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/losningen-pa-toalettfragan-drojer-beklagar-detta/" >
                Lösningen på toalettfrågan dröjer – ”Beklagar detta”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</div></div></div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-14' data-adtype="Modul" data-bwn="Modul 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-13' data-adtype="Mobil" data-bwn="Mobil 4" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-13'); });
        }

    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-44' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-44'); });
        }

    </script>
</div>
<li id="teaser-list-72" class="widget teaser-list-class">


    
<div id="teaser-list-72" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="14" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste Blåljusen
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-05-06 14:24:30" itemprop="datePublished" content="2019-05-06 14:24:30">6 maj</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/begars-haktad-efter-grov-misshandel/" title="Begärs häktad efter grov misshandel" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/begars-haktad-efter-grov-misshandel/" >
                Begärs häktad efter grov misshandel
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-05-03 19:55:00" itemprop="datePublished" content="2019-05-03 19:55:00">3 maj</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/tvarnit-for-cyklist-attackerades-av-lastbilschauffor/" title="Tvärnit för cyklist - attackerades av lastbilschaufför" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/tvarnit-for-cyklist-attackerades-av-lastbilschauffor/" >
                Tvärnit för cyklist - attackerades av lastbilschaufför
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-05-03 13:39:32" itemprop="datePublished" content="2019-05-03 13:39:32">3 maj</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/cyklade-in-i-stillastaende-bil-misstankt-for-vardsloshet-i-trafik/" title="Cyklade in i stillastående bil - kvinna svårt skadad" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/cyklade-in-i-stillastaende-bil-misstankt-for-vardsloshet-i-trafik/" >
                Cyklade in i stillastående bil - kvinna svårt skadad
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-18 09:30:56" itemprop="datePublished" content="2019-02-18 09:30:56">18 februari</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/tidig-drograttfylla-vid-olandsbron/" title="Tidig drograttfylla vid Ölandsbron" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/tidig-drograttfylla-vid-olandsbron/" >
                Tidig drograttfylla vid Ölandsbron
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-13 11:23:09" itemprop="datePublished" content="2019-02-13 11:23:09">13 februari</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/stal-verktyg-i-farjestaden-stoppades-i-eslov/" title="Stal verktyg i Färjestaden - stoppades i Eslöv" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/stal-verktyg-i-farjestaden-stoppades-i-eslov/" >
                Stal verktyg i Färjestaden - stoppades i Eslöv
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-13 10:43:02" itemprop="datePublished" content="2019-02-13 10:43:02">13 februari</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/brott-festen-urartade-skadegorelse-och-misshandel/" title="Brott: Festen urartade - skadegörelse och misshandel" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/brott-festen-urartade-skadegorelse-och-misshandel/" >
                Brott: Festen urartade - skadegörelse och misshandel
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-12 15:15:22" itemprop="datePublished" content="2019-02-12 15:15:22">12 februari</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/50-000-kronor-stals-vid-villainbrott/" title="Brott: 50 000 kronor stals vid villainbrott" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/50-000-kronor-stals-vid-villainbrott/" >
                Brott: 50 000 kronor stals vid villainbrott
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-12 04:00:00" itemprop="datePublished" content="2019-02-12 04:00:00">12 februari</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/paverkad-av-narkotika-anmals-for-vapenbrott/" title="Påverkad av narkotika - anmäls för vapenbrott" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/paverkad-av-narkotika-anmals-for-vapenbrott/" >
                Påverkad av narkotika - anmäls för vapenbrott
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-08 11:03:56" itemprop="datePublished" content="2019-02-08 11:03:56">8 februari</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/tekniska-undersokningen-av-villabranden-paborjad-sokt-med-hund/" title="Villabranden – tekniska undersökningen påbörjad: ”Sökt med hund”" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/tekniska-undersokningen-av-villabranden-paborjad-sokt-med-hund/" >
                Villabranden – tekniska undersökningen påbörjad: ”Sökt med hund”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-07 14:58:36" itemprop="datePublished" content="2019-02-07 14:58:36">7 februari</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.olandsbladet.se/oland/brott-akte-dit-tva-ganger-om/" title="Brott: ”åkte dit” två gånger om" class="u-url" itemprop="url" content="http://www.olandsbladet.se/oland/brott-akte-dit-tva-ganger-om/" >
                Brott: ”åkte dit” två gånger om
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="Insider 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
        }

    </script>
</div>
                <li id="teaser-list-73" class="widget teaser-list-class">


    
<div id="teaser-list-73" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="14" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt Öland
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

        
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-12' data-adtype="Insider" data-bwn="Insider 4" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
        }

    </script>
</div>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/dist/js/body.min.js?ver=d6fa49b94d17f09cdad8495353b9519dc8feca31'></script>
<script type='text/javascript' src='http://www.olandsbladet.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/525fc4b3dbdd4f22997cb86f784d6c82.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Peter Boström </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0485-417 00 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Västra Kyrkogatan 18, 387 22 Borgholm</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0485-417 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0485-417 00</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">redaktion@olandsbladet.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0485-417 00</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.olandsbladet.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.olandsbladet.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.olandsbladet.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://olandsbladet.lokus.se" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Ölandsbladet.
                    Allt material på
                                                            <a href="http://olandsbladet.se" title="olandsbladet.se">olandsbladet.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/olandsbladet/assets/compile/dist/js/slideshow.js?ver=d6fa49b94d17f09cdad8495353b9519dc8feca31"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "4B54E5A656504A09";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":417,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
